• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: No arranca dos días parado  (Leído 354 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado animat

    • Novato
    • *
    • Mensajes: 17
    • Sexo: Masculino
    No arranca dos días parado
    « en: 23 de Enero de 2022, 20:16:21 »

    Megane 2 del 2004 diesel 1.9d 120 caballos familiar.
    Batería nueva, perfecto, todo bien
    Pasan dos meses, si lo dejo dos días sin arrancar ya no me arranca, hace ruido de relé y hay se queda
    Que puede ocurrir, ya que la batería no es. Que por eso la cambie

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 9.139
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:No arranca dos días parado
    « Respuesta #1 en: 23 de Enero de 2022, 20:33:13 »
    Con la información que das, es difícil.

    Da más datos, gira el motor de arranque, hace amago de arranque pero no llega a hacerlo, se enciende algún testigo o mensaje en el marcador

    Lo primero siempre, hacer diagnosis y ver los posibles fallos.

    A ver si por ahí sacamos algo.

    Saludos.

    Enviado desde mi ELE-L29 mediante Tapatalk


    Desconectado fragma22

    • Apalancao en el Club
    • *
    • Mensajes: 2.771
    • Sexo: Masculino
    • Mi Blog, FragmaDetail.
      • Fragmadetail
    Re:No arranca dos días parado
    « Respuesta #2 en: 24 de Enero de 2022, 07:17:59 »
    Si escuchas el rele y no el motor de arranque, seguramente sea el motor de arranque o cableado....

    Un saludo.

    Enviado desde mi SM-A600FN mediante Tapatalk

    Megane II Grand Tour 1.9 dci 130 cv+Radio usb manos libres+Altavoces Coral +Amortiguadores Bilstein+Frenos Brembo Max+EBC Green+Sensor aparcamiento+Daylights+Egr Off.. y Pegatas del club.
    Mis Megane's: http://www.clubmeganeii.com/index.php/topic,28660.0

    Desconectado animat

    • Novato
    • *
    • Mensajes: 17
    • Sexo: Masculino
    Re:No arranca dos días parado
    « Respuesta #3 en: 24 de Enero de 2022, 15:16:27 »
    Correcto, escucho el relé y no hace amago de arrancar, eso su le pongo el arrancador y arranca.
    Es como si alguna cosa me la descargará.
    Digo yo

    Desconectado fragma22

    • Apalancao en el Club
    • *
    • Mensajes: 2.771
    • Sexo: Masculino
    • Mi Blog, FragmaDetail.
      • Fragmadetail
    Re:No arranca dos días parado
    « Respuesta #4 en: 24 de Enero de 2022, 15:51:10 »
    Entonces está claro que es batería.
    O está defectuosa o tienes consumo y se descarga.
    Un saludo.

    Enviado desde mi SM-A600FN mediante Tapatalk

    Megane II Grand Tour 1.9 dci 130 cv+Radio usb manos libres+Altavoces Coral +Amortiguadores Bilstein+Frenos Brembo Max+EBC Green+Sensor aparcamiento+Daylights+Egr Off.. y Pegatas del club.
    Mis Megane's: http://www.clubmeganeii.com/index.php/topic,28660.0

    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.863
    Re:No arranca dos días parado
    « Respuesta #5 en: 24 de Enero de 2022, 16:11:43 »
    Para ver si tienes consumo es relativamente sencillo. Conecta un polímetro en serie en posición de medir corriente. Con el contacto apagado y después de unos minutos, debería darte un valor de 0 o muy próximo a 0 (muy pocos miliamperios). Si te da un valor superior a 0.2A, en mi opinión tienes un problema de consumo.

    Aquí tienes un vídeo muy didáctico donde te explica como medir consumo.

    https://www.youtube.com/watch?v=miyq5BBVnvw
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado animat

    • Novato
    • *
    • Mensajes: 17
    • Sexo: Masculino
    Re:No arranca dos días parado
    « Respuesta #6 en: 25 de Enero de 2022, 23:22:25 »
    Genial, miraré el consumo a ver si localizo algo