• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Luces de freno no alumbran lo que deberían  (Leído 882 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado meriton

    • Apalancao en el Club
    • *
    • Mensajes: 1.671
    • Sexo: Masculino
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #20 en: 02 de Diciembre de 2020, 15:25:51 »
    Perdón, lo he escribido mal, quería decir 12V y .5W Vamos que no, que las tengo bien puestas, no es cosa de bombillas, ni de mierda en el piloto. Esto ya está descartado ¿Alguna idea de cómo poder medir si el circuito tiene alguna resistencia para que alumbren menos las bombillas? Sí deciros, que la 3ª luz de frenado, o sea, la de arriba en el portón sí alumbra chachi piruli ¿No es extraño?

    O te has equivocado o algo va mal. Las de freno no son de 5w. Tienen que ser de 21W

    Club Megane II y 3

    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #20 en: 02 de Diciembre de 2020, 15:25:51 »

    Desconectado meriton

    • Apalancao en el Club
    • *
    • Mensajes: 1.671
    • Sexo: Masculino
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #21 en: 02 de Diciembre de 2020, 15:26:43 »
    Así me gusta, que no os fieis de mi ni un ppppelo!!!
    21V y 5W, justo las que deben de llevar, que yo sepa... :uoo: Yo sospecho que por algún lado se produce alguna resistencia en el circuito, pero no sé cómo comprobar esto ¿Alguien lo sabe?
    21v no
     Tiene que ser 12V.

    A ver si va a ser una P21W??

    mira por aquí por el foro que creo que hay un post donde dicen las bombillas que lleva cada piloto o faro, me da que sí que las tienes cambiadas
    +1

    Desconectado smcid

    • Socio colaborador
    • *
    • Mensajes: 449
    • Sexo: Masculino
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #22 en: 02 de Diciembre de 2020, 15:37:25 »
    Comorrrr?
    Megane II Fase II - Berlina 5 puertas Confort Dynamic - 1.5dci 106CV
    Código de motor K9K732. Código de caja TL4.
    Mayo de 2006, tiene ahora 195.000 Km

    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.118
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #23 en: 02 de Diciembre de 2020, 15:53:44 »
    En mi Sedan si no me equivoco la bombilla de freno y la de posición es la misma, es una bombilla de doble filamento P21/5w, es decir, que lleva dos filamentos, uno de 21W para la de freno y una de 5W para la de posición.

    En caso de que las lleve separadas deberá ser 21W para la de freno y 5W para la de posición. Si llevas las de freno con 5W no me extraña que alumbren poco

    Saludos.
    « Última modificación: 02 de Diciembre de 2020, 15:56:15 por mrfrank »
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado smcid

    • Socio colaborador
    • *
    • Mensajes: 449
    • Sexo: Masculino
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #24 en: 02 de Diciembre de 2020, 15:58:16 »
    He ido a un sitio especialista en bombillas para vehículos y me han dicho que para mi Megane son esas las que tengo que poner, o sea, 12V y 5W (ver foto), o sea, P21/5W. Son unas bombillas de doble filamento como tú comentas. Un filamento es para la posición y el segundo se enciende cuando se pisa el freno.

    « Última modificación: 02 de Diciembre de 2020, 16:03:47 por smcid »
    Megane II Fase II - Berlina 5 puertas Confort Dynamic - 1.5dci 106CV
    Código de motor K9K732. Código de caja TL4.
    Mayo de 2006, tiene ahora 195.000 Km

    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.118
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #25 en: 02 de Diciembre de 2020, 16:05:50 »
    He ido a un sitio especialista en bombillas para vehículos y me han dicho que para mi Megane son esas las que tengo que poner, o sea, 12V y 5W (ver foto), o sea, P21/5W. Son unas bombillas de doble filamento como tú comentas. Un filamento es para la posición y el segundo se enciende cuando se pisa el freno.

    Si tienes razón, entonces solucionado, pero...no sé eh

    De todas maneras, gracias



    Claro, esas son las de doble filamento. Lo que no se es como las que llevas si no son de doble filamento te funcionan, no debería iluminarse con más intensidad al pisar el freno (a menos que haga pasar el doble de corriente por la bombilla al no tener un tercer terminal, que también podría ser).

    Saludos.
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado smcid

    • Socio colaborador
    • *
    • Mensajes: 449
    • Sexo: Masculino
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #26 en: 02 de Diciembre de 2020, 20:11:03 »
    Bien pues haciendo las comprobaciones con el polímetro ha pegado un chispazo el piloto y ahora no tengo luz de posición en el lado derecho delantero ni tampoco luz corta en el lado derecho trasero. Óle.
    La luz de frenos y la de posición son la misma bombilla, su resistencia para el freno se enciende sin problemas al pisar freno, pero su resistencia para la luz de posición no ¿Cómo puede ser esto posible si son la misma bombilla y el mismo circuito?

    Además, la radio funciona pero no se iluminan sus botoncitos, así como el resto de botoncitos del cuadro (aspas, AC, etc...), todo funciona, simplemente la iluminación de estos no va.

    He revisado todos los fusibles en el vano motor y en el habitáculo y todos tienen continuidad. En la centralita no hay registrada ninguna falla.

    Ayudaaaaaaaaaaaaaaaaaaaaaaaaaaaaa
    « Última modificación: 02 de Diciembre de 2020, 20:39:05 por smcid »
    Megane II Fase II - Berlina 5 puertas Confort Dynamic - 1.5dci 106CV
    Código de motor K9K732. Código de caja TL4.
    Mayo de 2006, tiene ahora 195.000 Km

    Desconectado Twoe

    • Me dejo ver
    • *
    • Mensajes: 249
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #27 en: 02 de Diciembre de 2020, 21:23:25 »
    Deben ser fusibles o la masa que ha cogido holgura o mal contacto.

    No se la verdad.

    Enviado desde mi SM-A750FN mediante Tapatalk
    « Última modificación: 02 de Diciembre de 2020, 22:00:48 por Twoe »

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.295
    • Sexo: Masculino
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #28 en: 02 de Diciembre de 2020, 23:06:06 »
    Después de leer el hilo me sumo a la opinión de la revisión de la conexión de los portalámparas al cableado del coche. Los Megane 2 son propensos a tener un mal contacto de masa en ese punto. Para solucionarlo, en su día me soldaron en taller el cable de masa de la instalación del coche a la pista de masa del circuito de cada portalámparas. Asunto zanjado y fuera problemas al pisar el freno o dar al intermitente.

    NOTA:
    Para realizar la reparación se usaron dos kits de cableado de reparación de cableado de piloto trasero disponibles en Renault, a precio de oro, eso sí.

    NOTA 2:
    Si el coche presenta un fallo en los portalámparas que afecte a las luces de freno, provocará un mal funcionamiento del control de velocidad de crucero, ojo. El control de velocidad se dará cuenta de que las luces de freno no funcionan adecuadamente y ello provocará que se desconecte ese sistema de ayuda a la conducción. Tenedlo en cuenta antes de pensar que lo que falla es el propio sistema de control de velocidad.

    Saludos
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado smcid

    • Socio colaborador
    • *
    • Mensajes: 449
    • Sexo: Masculino
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #29 en: 02 de Diciembre de 2020, 23:11:43 »
    Lo urgente ahora es resolver la falta de corriente para las luces de posición debido al chispazo, y he revisado 2 veces todos los fusibles. Primero los he revisado visualmente y no están cortados, y después he probado la continuidad en sus patas, todos tenían continuidad ¿Qué mas se os ocurre?
    « Última modificación: 02 de Diciembre de 2020, 23:15:38 por smcid »
    Megane II Fase II - Berlina 5 puertas Confort Dynamic - 1.5dci 106CV
    Código de motor K9K732. Código de caja TL4.
    Mayo de 2006, tiene ahora 195.000 Km

    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.118
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #30 en: 02 de Diciembre de 2020, 23:44:50 »
    Bien pues haciendo las comprobaciones con el polímetro ha pegado un chispazo el piloto y ahora no tengo luz de posición en el lado derecho delantero ni tampoco luz corta en el lado derecho trasero. Óle.
    La luz de frenos y la de posición son la misma bombilla, su resistencia para el freno se enciende sin problemas al pisar freno, pero su resistencia para la luz de posición no ¿Cómo puede ser esto posible si son la misma bombilla y el mismo circuito?

    Además, la radio funciona pero no se iluminan sus botoncitos, así como el resto de botoncitos del cuadro (aspas, AC, etc...), todo funciona, simplemente la iluminación de estos no va.

    He revisado todos los fusibles en el vano motor y en el habitáculo y todos tienen continuidad. En la centralita no hay registrada ninguna falla.

    Ayudaaaaaaaaaaaaaaaaaaaaaaaaaaaaa
    Partes de una suposición errónea, aunque la bombilla sea la misma el circuito no lo es, sino irían siempre encendidas a la vez y no lo son.

    Si has revisado los fusibles... has ido a lo básico? Es decir, que el chispazo no haya fundido las bombillas? La de posición delantera es una putada sacarla, así que imagino que no la habrás comprobado. Y con la de posición trasera idem, se puede fundir el filamento de la de posición y seguir funcionando la de freno.

    Despues de esta comprobación barata y "sencilla" si todo está bien me temo que no te quedará otra que comprobar cableado y ver que no haya ninguna derivación.

    Saludos

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado smcid

    • Socio colaborador
    • *
    • Mensajes: 449
    • Sexo: Masculino
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #31 en: 03 de Diciembre de 2020, 09:48:43 »
    Las bombillas están bien, de hecho las tenía quitadas cuando dio chispazo.

    Hoy por la tarde volveré a revisar los fusibles por tercera vez. Pero si los fusibles están bien, las bombillas también, el conector al piloto está en perfecto estado, y el chispazo no ha dejado rastro alguno...¿Qué más puedo revisar?  :-(
    Megane II Fase II - Berlina 5 puertas Confort Dynamic - 1.5dci 106CV
    Código de motor K9K732. Código de caja TL4.
    Mayo de 2006, tiene ahora 195.000 Km

    Desconectado alipark

    • Pasaba por aqui
    • *
    • Mensajes: 89
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #32 en: 03 de Diciembre de 2020, 13:24:34 »
    Después de leer el hilo me sumo a la opinión de la revisión de la conexión de los portalámparas al cableado del coche. Los Megane 2 son propensos a tener un mal contacto de masa en ese punto. Para solucionarlo, en su día me soldaron en taller el cable de masa de la instalación del coche a la pista de masa del circuito de cada portalámparas. Asunto zanjado y fuera problemas al pisar el freno o dar al intermitente.

    Saludos
    Yo me inclino por esta opcion me paso lo mismo en el piloto trasero derecho y el mecanico me indico que el megane es propenso a este fallo
    Me hizo lo que te indica el compañero paso un cable para masa y asunto terminado

    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.118
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #33 en: 03 de Diciembre de 2020, 13:43:06 »
    Yo me inclino por esta opcion me paso lo mismo en el piloto trasero derecho y el mecanico me indico que el megane es propenso a este fallo
    Me hizo lo que te indica el compañero paso un cable para masa y asunto terminado

    Y digo yo (dicho desde la más completa ignorancia). En caso de que este fuera el problema, ¿se podría cortar por lo sano y cambiar el piloto completo, solucionando el problema? Porque si tiene que pasar por el mecánico, le va a costar más la intervención que poner un piloto entero nuevo, que los hay en las páginas de repuestos bastante baratos.

    Saludos.
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado smcid

    • Socio colaborador
    • *
    • Mensajes: 449
    • Sexo: Masculino
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #34 en: 03 de Diciembre de 2020, 13:46:32 »
    Chicos, yo de electricidad estoy pegao. Tenéis que explicarme lo de la masa y todo ese asunto como si se lo explicárais a vuestras santas madres ¿Qué cable se pasa a masa, qué masa? El piloto lo saqué ayer por completo, y el problema seguía ahí, no me serviría de nada cambiar el piloto.
    Megane II Fase II - Berlina 5 puertas Confort Dynamic - 1.5dci 106CV
    Código de motor K9K732. Código de caja TL4.
    Mayo de 2006, tiene ahora 195.000 Km

    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.118
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #35 en: 03 de Diciembre de 2020, 14:03:52 »
    Chicos, yo de electricidad estoy pegao. Tenéis que explicarme lo de la masa y todo ese asunto como si se lo explicárais a vuestras santas madres ¿Qué cable se pasa a masa, qué masa? El piloto lo saqué ayer por completo, y el problema seguía ahí, no me serviría de nada cambiar el piloto.

    En un coche la masa es básicamente todas las piezas metálicas que están atornilladas al chásis, ahí va conectado también el negativo de la batería. Si hay una derivación de corriente parte de la electricidad se va por otro sitio que no es el negativo, y al no hacer el circuito cerrado las cosas dejan de funcionar como deben.

    Esa es la parte teórica, en la práctica, ni idea de lo que hay que hacer, a ver si los compis que ya lo han hecho pueden ayudar.

    Saludos.
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado Twoe

    • Me dejo ver
    • *
    • Mensajes: 249
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #36 en: 03 de Diciembre de 2020, 15:08:28 »
    https://r.tapatalk.com/shareLink/topic?url=https%3A%2F%2Fclubmeganeii%2Ecom%2Findex%2Ephp%3Ftopic%3D33520%2E0&share_tid=33520&share_fid=4365&share_type=t&link_source=app

    Aqui en el Brico de cambio de fase 1 a 2 en los pilotos traseros hay algo de info como los pines y tal. El cable de masa suele ser negro (o no) y sería ponerle uno nuevo directo a una tuerca que vaya al chasis o revisar este.

    Enviado desde mi SM-A750FN mediante Tapatalk


    Desconectado smcid

    • Socio colaborador
    • *
    • Mensajes: 449
    • Sexo: Masculino
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #37 en: 03 de Diciembre de 2020, 15:17:28 »
    Parece que no tengo derecho a ver ese vídeo. Ni idea de porqué
    Megane II Fase II - Berlina 5 puertas Confort Dynamic - 1.5dci 106CV
    Código de motor K9K732. Código de caja TL4.
    Mayo de 2006, tiene ahora 195.000 Km

    Desconectado Twoe

    • Me dejo ver
    • *
    • Mensajes: 249
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #38 en: 03 de Diciembre de 2020, 15:22:32 »
    Igual tapatalk no lo enlaza bien. Ves a bricos y busca el de cambio de pilotos traseros fase 1 a fase 2

    Enviado desde mi SM-A750FN mediante Tapatalk


    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.493
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #39 en: 03 de Diciembre de 2020, 16:58:53 »
    Lo urgente ahora es resolver la falta de corriente para las luces de posición debido al chispazo, y he revisado 2 veces todos los fusibles. Primero los he revisado visualmente y no están cortados, y después he probado la continuidad en sus patas, todos tenían continuidad ¿Qué mas se os ocurre?
    ¿Has probado a quitarle la batería buen rato al coche?

    ¿Cómo has probado los fusibles para saber si están bien o mal?

    Saludos

    Club Megane II y 3

    Re:Luces de freno no alumbran lo que deberían
    « Respuesta #39 en: 03 de Diciembre de 2020, 16:58:53 »