• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Problemas con un intermitente delantero..!!!!  (Leído 888 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado Carshop.0219

    • Novato
    • *
    • Mensajes: 5
    • Sexo: Masculino
    Problemas con un intermitente delantero..!!!!
    « en: 17 de Noviembre de 2019, 08:50:22 »
    Hola a todos he buscado por el foro... claro hasta donde mis privilegios me dejan... y la verdad no consigo saber por que el intermitente izquierdo delantero de mi megane 2 deja de funcionar. He sacado el faro y lo he cambiado pero a los dos días otra vez falla, existirá algún truco para que no pase más? Ya que para sacar el faro joder cuesta lo suyo y la paliza de no saber que pueda ser.. alguien por aquí le ha pasado? Gracias se que estos temas ya se han hablado en su tiempo pero claro soy nuevo; aunque busco primero pero a veces desespera.! Gracias saludos a todos  :image018:

    Club Megane II y 3

    Problemas con un intermitente delantero..!!!!
    « en: 17 de Noviembre de 2019, 08:50:22 »

    Desconectado fragma22

    • Apalancao en el Club
    • *
    • Mensajes: 2.600
    • Sexo: Masculino
    • Mi Blog, FragmaDetail.
      • Fragmadetail
    Re:Problemas con un intermitente delantero..!!!!
    « Respuesta #1 en: 17 de Noviembre de 2019, 09:29:35 »
    Seguramente son los contactos del portalámparas o las pestañas del faro.
    Mira de limpiar y levantar un poco las pestañas del faro, o bien cambia el portalámparas.
    Yo lo solucioné en los 2 cambiando los portalámparas.
    Un saludo.

    Enviado desde mi SM-A600FN mediante Tapatalk

    Megane II Grand Tour 1.9 dci 130 cv+Radio usb manos libres+Altavoces Coral +Amortiguadores Bilstein+Frenos Brembo Max+EBC Green+Sensor aparcamiento+Daylights+Egr Off.. y Pegatas del club.
    Mis Megane's: http://www.clubmeganeii.com/index.php/topic,28660.0

    Desconectado Carshop.0219

    • Novato
    • *
    • Mensajes: 5
    • Sexo: Masculino
    Re:Problemas con un intermitente delantero..!!!!
    « Respuesta #2 en: 17 de Noviembre de 2019, 12:24:33 »
    Ok muchas gracias lo probaré y les comento  :image018: :image018:

    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.043
    Re:Problemas con un intermitente delantero..!!!!
    « Respuesta #3 en: 20 de Noviembre de 2019, 18:19:13 »
    A mí me pasaba cada cierto tiempo también en el lado izquierdo. Cuando el coche era nuevo y estaba en garantía (hace ya la weba de años) en el taller la primera vez que lo llevé me dijeron que había una tirada con defecto, y que si me fallaba más veces que lo llevara y me cambiaban el portalámparas en garantía.

    No falló más el cabrón en lo que quedaba de garantía, pero a los 5 meses aprox. volvió a fallar. Como había visto lo que habían hecho (básicamente girar dirección, quitar tapa del paso de rueda y a tientas toquetear el portalámparas del intermitente izquierdo) pues hice lo mismo, lo giré un poquito, casi nada, y funcionó. Se tiró así una buena temporada, hasta que volvió a fallar, y otra vez la misma operación. Ya le he cogido el truco y lo dejo en una posición tal que me dura aproximadamente unos 2 años (y como lo arreglo en 2 minutos pues ni me preocupo).

    Otra gente lo que ha hecho es enrollar un hilo de cobre alrededor del portalámparas. Si buscas en el foro encontrarás info al respecto.

    Saludos.
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.294
    • Sexo: Masculino
    Re:Problemas con un intermitente delantero..!!!!
    « Respuesta #4 en: 21 de Octubre de 2020, 17:20:54 »
    Refloto con mi propia experiencia:

    En su día a mí también me dio problemas el intermitente delantero, primero el izquierdo y luego el derecho. Primero probé a sacar el portalámparas y abrir un poco los contactos además de limpiarlos y pasarles una lija de agua. El invento duró unos días y otra vez vuelta a empezar. Visto lo visto me acerqué a la Renault a preguntar y me dijeron que habían sacado unos portas nuevos con los contactos más robustos. Como el coche ya no estaba en garantía me tocó soltar 12€ por unidad creo recordar. Los puse y hasta hoy . De esto hará ya 10 años o así.

    La referencia de los portas, sino me equivoco era: 77010657240.

    Un saludo!


    EDITO:
    Si a alguien le pilla mal ir por la Renault, a día de hoy este vendedor de ebay lo tiene en stock:
    https://www.ebay.es/itm/Genuine-Renault-Megane-II-Front-Indicator-Bulb-Holder-ref-7701065724-/123921015281
    https://www.ebay.es/itm/Genuine-Renault-Megane-II-Front-Indicator-Bulb-Holder-ref-7701065724-/123921015281

    « Última modificación: 21 de Octubre de 2020, 17:27:40 por MasterMegane »
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Club Megane II y 3

    Re:Problemas con un intermitente delantero..!!!!
    « Respuesta #4 en: 21 de Octubre de 2020, 17:20:54 »