• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Problema con Elevalunas delantero izquierdo  (Leído 19926 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado Gumy

    • Pasaba por aqui
    • *
    • Mensajes: 61
    Problema con Elevalunas delantero izquierdo
    « en: 02 de Agosto de 2015, 18:26:24 »
    Hola a todos, me llamo Félix y soy de Madrid.


    He tenido varios problemas con los elevalunas eléctricos desde que compre mi Megane II, el coche ya tiene unos 12 años y la verdad es que no he tenido muchos problemas con el, salvo los elevalunas. Ahora ha empezado a hacer ruidos raros el elevalunas delantero del lado del conductor, la ventanilla se ha quedado a medio subir y ya no sube más, cuando pulso para subirla, el motor suena la ventanilla sube un poco se escucha como un sobre esfuerzo del motor, la ventanilla se detiene y comienza a bajar como si pulsaras el botón para bajarla. Hace un par de años lleve el coche al taller de Renault porque me fallaba un elevalunas de una ventana trasera y me cobraron casi 400€ por cambiarlo, es una pasta.


    ¿Alguien conoce algún buen tutorial de como cambiar el elevalunas?, estoy pensando en arreglarlo o cambiarlo yo mismo si encuentro un tutorial para hacerlo.


    Muchas gracias a todos


    Saludo


    Félix




    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.493
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #1 en: 02 de Agosto de 2015, 21:18:19 »
    Usa el buscador, hay un brico para ello

    Desconectado malaga3ws

    • ...en la sombra...
    • Moderador
    • *
    • Mensajes: 17.167
    • Sexo: Masculino
      • http://www.houseplanet.dj/
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #2 en: 02 de Agosto de 2015, 21:27:44 »
    no tiene acceso a los bricos todavía @ Desconectado mgn_rafa


    Tendrás que desmontar el panel de la puerta para ver que falla realmente.

    Desconectado Gumy

    • Pasaba por aqui
    • *
    • Mensajes: 61
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #3 en: 03 de Agosto de 2015, 10:50:20 »
    ¿Como puedo tener acceso a los bricos?, los he buscado pero no los encuentro.



    Estoy registrado en el foro desde el 2004.


    Un saludo


    Félix


    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.355
    • Sexo: Masculino
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #4 en: 03 de Agosto de 2015, 11:11:44 »
    debes tener 50 mensajes para poder acceder a los bricos. Como dice malaga desmonta el panel de la puerta y echa un ojo a ver que se ha jodido. Ya te adelanto que nos ha pasado a todos o casi todos y por lo general es alguna parte del mecanismo lo que se estropea. No vayas a a la renol que te van a volver a dar un palo ya que ellos si venden el mecanismo lo hacen junto con el motor, aunque este no esté estropeado. Es una reparación facil y puedes comprar los repuestos en cualquier tienda de repuestos, y al menos en mi caso el ultimo que compré es bastante mejor que el original
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado Gumy

    • Pasaba por aqui
    • *
    • Mensajes: 61
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #5 en: 03 de Agosto de 2015, 12:10:15 »
    Muchas gracias PumukiElGrande.


    He conseguido encontrar en Internet el libro del taller del Megane II y explican bastante bien y con dibujos como desmontar el panel de la puerta para poder llegar al mecanismo del elevalunas, veré que se ha jodido e intentare arreglarlo yo mismo comprando lo que me haga falta.


    Por cierto, ¿me podríais recomendar algún sitio donde comprar los repuestos para el elevalunas?, ¿son fiables los que se venden por Internet?.


    No he entendido muy bien los de los bricos, ¿tengo que haber publicado 50 mensajes para poder acceder a ellos?.


    Saludos.


    Félix

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.355
    • Sexo: Masculino
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #6 en: 03 de Agosto de 2015, 13:27:11 »
    exacto necesitas 50 mensaje publicados. Esta tarde buscaré en casa si encuentro la caja del ultimo elevalunas que compré que me gusta mucho porque cambiaba la posición donde se enganchaba el motor, creo que de serie iba en la puerta y con este recambio se quedaba en el panel o al reves, y mucho mejor la verdad y si eso le echo una foto. creo haber leido por aki que alguien puso unos valeo y tambien pasaba lo de la nueva y mejor posición del motor, pero no te lo aseguro porque hablo de que me suena haberlo leido. de todas formas usa el buscador y encontrarás varios post sobre este tema
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado renault19

    • Apalancao en el Club
    • *
    • Mensajes: 2.941
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #7 en: 03 de Agosto de 2015, 13:28:42 »
    Desmontar la puerta no es excesivamente complicado. Lo realmente complicado es volver a montarla...

    Los repuestos en Mister-auto o Oscaro son validos los dos
    enault Mégane Confort Dynamique 1.6 16V... ese azul

    Desconectado Gumy

    • Pasaba por aqui
    • *
    • Mensajes: 61
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #8 en: 03 de Agosto de 2015, 15:20:17 »
    Pues si tienes la caja PumukiElGrande y le puedes hacer una foto te lo agradecería, el elevalunas de serie va montado en el guarnecido de la puerta delantera según dice el libro de taller del Megane II.


    Todavía no me he puesto a desmontarla, pero siguiendo las instrucciones del libro espero no tener problemas al desmontarla y montarla, a ver que es lo que se ha jodido, mirare los sitios para los repuestos que me has dicho, muchas gracias renault19, por cierto yo tuve un Renault 19 y no se jodieron nunca los elevalunas.


    Soy infografo 3D, estoy en proceso de montarme una impresora 3D, todavía me faltan algunas piezas que ya he pedido por Internet, en cuanto las tenga y me monte la impresora lo primero que pienso hacer es modelar e imprimirme las piezas de plástico del elevalunas, en plastico ABS de alta resistencia, a ver si así se joden menos. Para esta avería ya no porque no tengo montada la impresora, pero para la siguiente me pienso imprimir las piezas.


    Saludos.


    Félix








    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.355
    • Sexo: Masculino
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #9 en: 04 de Agosto de 2015, 11:01:31 »
    Lo he encontrado, el ultimo que puse que me gusta mucho su funcionamiento es de marca Liftek
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado Gumy

    • Pasaba por aqui
    • *
    • Mensajes: 61
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #10 en: 04 de Agosto de 2015, 12:59:59 »
    Muchas gracias por decirme la marca del elevalunas que has puesto tu PumukiElGrande, lo veré por Internet, aunque todavía no he tenido tiempo para desmontar el guarnecido de la puerta y ver que es lo que falla.


    Por cierto en youtube hay unos vídeos bastante malos sobre como cambiar el elevalunas de un Renault Megane II, por lo menos yo no he encontrado ninguno en español, he encontrado este que esta en árabe y no se yo [size=78%]https://www.youtube.com/watch?v=XNeXcygN8dA[/size]   ¿no se supone que el elevalunas del Megane II esta montado en el guarnecido de la puerta?, en el vídeo del hombre este parece que esta montado en el chasis de la puerta.


    ¿Alguien sabe de un vídeo mejor?.


    saludos a todos

    Desconectado renault19

    • Apalancao en el Club
    • *
    • Mensajes: 2.941
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #11 en: 04 de Agosto de 2015, 13:10:48 »
    Ese no es un Megane, por lo menos el 5 puertas

    Enviado desde donde me cuadre con el chisme que puedo en este momento

    enault Mégane Confort Dynamique 1.6 16V... ese azul

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.355
    • Sexo: Masculino
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #12 en: 04 de Agosto de 2015, 14:28:42 »
    video no se, pero no es dificil. en el mio que es 3 puertas, tienes que quitar el panel de la puerta, que lleva unos cuantos tornillos, creo recordar que en agarrador y otros por la parte baja, y unas cuantas pestañas, y despues quitar las guias que van atornilladas a la puerta, aunque antes tienes que sacar el cristal del mecanismo haciendo fuerza en unas pestañas que van encajadas en unos agujeros del cristal, es posible que en 5 puertas solo sea una pero no lo se a ciencia cierta, y sacarlo hacia arriba y hacia fuera. despues sacar el mecanismo completo y sustitur por el nuevo. No es complicado pero tardas un ratillo.
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.355
    • Sexo: Masculino
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #13 en: 04 de Agosto de 2015, 14:30:18 »
    Ese no es un Megane, por lo menos el 5 puertas

    Enviado desde donde me cuadre con el chisme que puedo en este momento


    yo creo que si que lo es, o al menos a mi si me lo parece por los paneles, agarres y demas piezas que se ven

    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado sinenomine

    • Pasaba por aqui
    • *
    • Mensajes: 70
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #14 en: 04 de Agosto de 2015, 15:11:09 »
    HAy videos en internet de cómo desmontar la puerta, colocar el mecanismo nuevo y volver a montar la puerta. Sí que es cierto que no siempre se ve todo lo claro que uno desea (sobre todo por el miedo de meterle mano por primera vez), pero con el video y una vez te metas en faena, comprobarás que es más sencillo de lo que parece.

    Los que venden los kits de reparación suelen tener el video explicativo.

    Por los síntomas que dices tener, me recuerda a lo que me pasó a mí la primera vez que se me rompió: es una pieza de plástico donde van los dos extremos del cable junto a la polea del motor. Seguramente se habrá roto un extremo y no tensa el cable lo suficiente. Además que es probable que se te haya enredado el cable en la polea del motor y te haya roto todos los surcos de la misma (la polea es de plástico también).

    Como te dicen los compañeros, desmonta la puerta y mira a ver qué se ha roto. Puedes luego pedir un kit de reparación que a mí me costó unos 35€.

    Si quieres ir sobre seguro en webs como Oscaro tienes el mecanismo completo. Como en tu caso oyes el motor, no tienes que comprar el mecanismo con el motor. Sólo el mecanismo sin motor, por unos 80€.

    Suerte. Ya nos contarás qué tal se te da la reparación.

    Un saludo.
    Renault Megane 1.9dci Luxe Privilege gris eclipse(nov.2004)

    Desconectado renault19

    • Apalancao en el Club
    • *
    • Mensajes: 2.941
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #15 en: 04 de Agosto de 2015, 15:17:01 »
    Si que es un 5 puertas si... Me se fue la olla.

    Pero en el video no explican bien como se  desmonta y lo más complicado, como se monta

    Enviado desde donde me cuadre con el chisme que puedo en este momento

    enault Mégane Confort Dynamique 1.6 16V... ese azul

    Desconectado balate

    • Me dejo ver
    • *
    • Mensajes: 553
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #16 en: 04 de Agosto de 2015, 23:35:29 »
     A ver si te pueden ayudar estas fotos:
































    IMG]http://i61.tinypic.com/x2ou1f.jpg[/IMG]











    Desconectado renault19

    • Apalancao en el Club
    • *
    • Mensajes: 2.941
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #17 en: 04 de Agosto de 2015, 23:38:16 »
    El mando de los elevalunas de saca desde la parte delantera, con el destornillador paralelo a la puerta, haciendo palanca en el medio de la parte delantera del módulo.

    Tal que así

    Enviado desde donde me cuadre con el chisme que puedo en este momento
    « Última modificación: 04 de Agosto de 2015, 23:40:15 por renault19 »
    enault Mégane Confort Dynamique 1.6 16V... ese azul

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.355
    • Sexo: Masculino
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #18 en: 04 de Agosto de 2015, 23:43:05 »
    Muy buena la serie de fotos para explicarlo. Seguramente viniesen bien para los bricos ya hechos, ya que seguramente las fotos no se vean desde que se perdieron
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado Gumy

    • Pasaba por aqui
    • *
    • Mensajes: 61
    Re:Problema con Elevalunas delantero izquierdo
    « Respuesta #19 en: 05 de Agosto de 2015, 14:04:59 »
    Muy buenas las fotos, muchas gracias por publicarlas, me vienen muy bien para ponerme a ello.


    Hoy que he pasado delante de un Norauro, he visto que tenían una publicidad diciendo que reparan elevalunas de todas las marcas, se me ha ocurrido preguntar y me saldría por 340€ y cambiándolo entero con motor y todo porque dicen que ellos no los reparan, vamos que es una pasta.