• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: no enciende radio  (Leído 3708 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado gilead

    • Novato
    • *
    • Mensajes: 14
    no enciende radio
    « en: 10 de Enero de 2011, 15:49:01 »
    Hoy al arrancar mi coche todo iba bien, salvo que la radio al pulsar el botón para encenderla no responde. Probe nuevamente a apagar el coche y sigue pasando. El coche ha estado en la calle y ha helado. No se si debo llevarlo al taller o es simplemente cambiar un fusible. Alguien me puede orientar?

    Club Megane II y 3

    no enciende radio
    « en: 10 de Enero de 2011, 15:49:01 »

    Desconectado malaga3ws

    • ...en la sombra...
    • Moderador
    • *
    • Mensajes: 17.148
    • Sexo: Masculino
      • http://www.houseplanet.dj/

    Desconectado gilead

    • Novato
    • *
    • Mensajes: 14
    Re: no enciende radio
    « Respuesta #2 en: 12 de Enero de 2011, 14:58:08 »
    Tiene pinta de ser lo mismo. Tambien fue tras dejar en la calle el coche y caer una helada. He llamado al taller y les he contado lo que me dijeron la otra vez, y ahora me dicen que no les cuadra. Vamos, que lleve el coche al taller para que me cobren algo supongo.

    Sabeis como se extrae la radio de serie del coche?? He leido en algún foro que en el megane2 a veces con el frio se bloquea la radio, pero basta extraerla desconectarla y volverla a conectar para que funcione, pero no se sacar la radio.

    Si es simplemente esto preferiría hacerlo yo mismo a que me cobren una pasta por esto en el taller. Muchas gracias.

    Desconectado malaga3ws

    • ...en la sombra...
    • Moderador
    • *
    • Mensajes: 17.148
    • Sexo: Masculino
      • http://www.houseplanet.dj/
    Re: no enciende radio
    « Respuesta #3 en: 12 de Enero de 2011, 15:26:02 »
    tio...ni veces que se ha repetido, y no tiramos de buscador ni nada (y eso que a pesar de tu contador no eres nuevo eh?! )

    Busca cuatro varillas de pinchos, o cuatro clavos y los metes por los agujeros...o saca el cajetin inferior (mete la mano, empuja un poco hacia arriba y hacia fuera). Cuando tengas el cajetín fuera, empuja la radio desde atrás.

    Desconectado miripak

    • Novato
    • *
    • Mensajes: 1
    Re: no enciende radio
    « Respuesta #4 en: 13 de Enero de 2011, 03:46:25 »
    hola soy nuevo con un megane expression 2006 y mi radio pide codigo alguien me podria proporcionar el codigo correspondiente

    raulgc

    • Visitante
    Re: no enciende radio
    « Respuesta #5 en: 13 de Enero de 2011, 04:01:21 »
    Tiene pinta de ser lo mismo. Tambien fue tras dejar en la calle el coche y caer una helada. He llamado al taller y les he contado lo que me dijeron la otra vez, y ahora me dicen que no les cuadra. Vamos, que lleve el coche al taller para que me cobren algo supongo.

    Sabeis como se extrae la radio de serie del coche?? He leido en algún foro que en el megane2 a veces con el frio se bloquea la radio, pero basta extraerla desconectarla y volverla a conectar para que funcione, pero no se sacar la radio.

    Si es simplemente esto preferiría hacerlo yo mismo a que me cobren una pasta por esto en el taller. Muchas gracias.
    si no sabes sacar la radio para desconectarla, desconecta la bateria que es lo mismo, de una forma u otra tendras que meterle codigo

    raulgc

    • Visitante
    Re: no enciende radio
    « Respuesta #6 en: 13 de Enero de 2011, 04:06:36 »
    hola soy nuevo con un megane expression 2006 y mi radio pide codigo alguien me podria proporcionar el codigo correspondiente
    el codigo de tu radio lo tienes en el libro donde tambien esta el codigo de las llaves y la manera de introducir ese codigo lo tienes en el libro de usuario. Si compraste el coche de segundamano y ese libro con los codigos no te lo entrego el anterior dueño te toca ir a renault para que te lo den con el consiguiente gasto

    Desconectado gilead

    • Novato
    • *
    • Mensajes: 14
    Re: no enciende radio
    « Respuesta #7 en: 14 de Enero de 2011, 14:05:12 »
    Mi radio sigue sin encender. Gracias por explicarme como extraer la radio. Al extraerla y desconectar la clema amarilla y volver a conectarla la radio sigue sin funcionar. Ademas tras hacer esto se apagó la pantalla que indica la temperatura y la hora y la pantalla del climatizador. Miré los fusibles y están bien. Pero curiosamente al entrar con el coche al garaje y saltar automaticamente las luces la pantalla de hora y temperatura se encendió y vuelve a funcionar pero tanto la radio como la pantalla del clima siguen sin funcionar.

    Me tocará llevarlo al taller y que me claven supongo.

    A alguien se le ocurre alguna solución o más bien la causa?

    Desconectado malaga3ws

    • ...en la sombra...
    • Moderador
    • *
    • Mensajes: 17.148
    • Sexo: Masculino
      • http://www.houseplanet.dj/
    Re: no enciende radio
    « Respuesta #8 en: 14 de Enero de 2011, 17:07:04 »
    la clema amarilla que has quitado es la de los mandos del volante y display, nada más.
    Las otras dos son para los altavoces y energía de la radio. El display de la radio, aunque quites la clema amarilla...se ilumina y sigue marcando la hora/tª.

    Sabes usar un polímetro? Retira la chapa inferior de la radio (puedes ayudarte con un destornillador pequeño plano) "enciende el coche" pero sin arrancar (una pulsación en "star/stop", con los ISO colocados, mira si llega corriente en el cuadro que te marco, ahí podrás ver si llega corriente o no a la radio...pero vaya, que vete buscando otra...




    Desconectado gilead

    • Novato
    • *
    • Mensajes: 14
    Re: no enciende radio
    « Respuesta #9 en: 14 de Enero de 2011, 17:30:36 »
    Al final lo he dejado en el taller, porque ya me daba apuro seguir toqueteando sin tener ni idea. Así que cuando me llamen ya pondré aqui lo que me han dicho para que no le pase a nadie más.

    Espero que no me claven mucho, pero vamos es la misma avería 2 veces en 4 años que tiene el coche. Lo mismo sale más a cuenta cambiar la radio. Ya os contaré.

    Desconectado gilead

    • Novato
    • *
    • Mensajes: 14
    Re: no enciende radio
    « Respuesta #10 en: 14 de Enero de 2011, 19:57:02 »
    Me han llamado del taller diciendo que la radio ya estaba ok. Me dicen que estaba mal un fusible que llevaba detrás ???? En cambio la pantalla del clima y la de la hora y temperatura aun no estaban porque dicen que para mirarlo bien tienen que desmontarlo. ya verás que receta me clavan.......

    Desconectado gilead

    • Novato
    • *
    • Mensajes: 14
    Re: no enciende radio
    « Respuesta #11 en: 15 de Enero de 2011, 13:44:59 »
    ya está solucionado. Me han dicho que han tenido que desmontar el cuadro del clima y ahí detrás parece ser que hay una serie de conectores o pines en un cuadro. Había uno de ellos que hacía mal contacto y provocaba tanto que la radio no funcionase como que estuvieran apagadas las pantallas del clima y de la temperatura y hora. Total de la broma

     118 euros.

    Club Megane II y 3

    Re: no enciende radio
    « Respuesta #11 en: 15 de Enero de 2011, 13:44:59 »