• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Pedido modelo HL8741GB  (Leído 440 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado CARLOSFEGLIA

    • Novato
    • *
    • Mensajes: 9
    Pedido modelo HL8741GB
    « en: 16 de Diciembre de 2010, 01:27:26 »
    Hola a todos:
    Necesito saber si alquien posee el manual de instalación y el de usuario del Hualingan HL8741GB. Soy un felíz poseedor de dicho equipo, pero en el mismo me encuentro con un problema y quisiera sacarme la duda si es de instalación. El estéreo funciona de maravilla salvo la información en la pantalla del vehículo, que no muestra nada. Cuando conecto todo por primera vez, la pantalla muestra WELCOME .....NAVY OFF, y al apagarlo, nunca más vuelve a mostrar nada. Los mandos del volante funcionan perfecto, y la pantalla que tengo es la que muchos, según leí en el foro, colocan para solucinar el problema del comando satelital (8200350498)
    He mandado varios mails al fabricante, pero es deifícil que te entiendan cuando seguramente usan algún traductor on-line y te responden cualquier cosa.
    Si alquien lo tiene, agradecido desde ya.

    Me olvidaba, soy de Argentina, y aquí se fabricó una sola versión de Megane II, así que no sé si es como dicen por allá, Fase1 o Fase 2.

    GRACIAS TOTALES

    Editadas las mayúsculas.
    « Última modificación: 17 de Diciembre de 2010, 10:05:42 por Dj_Nick »

    Club Megane II y 3

    Pedido modelo HL8741GB
    « en: 16 de Diciembre de 2010, 01:27:26 »

    Desconectado xander

    • alias jodefusibles //alias POLLO//alias reportador
    • He nacido aqui
    • *
    • Mensajes: 7.468
    • Sexo: Masculino
    • Plataforma Racing petroleros nº3 "eclipsado"
    Re: Pedido modelo HL8741GB
    « Respuesta #1 en: 16 de Diciembre de 2010, 06:46:40 »
    buenas compañero......si te as revisado las normas,tambien presentate....que eso de entrar a saco en el for....como que esta un poquito mal visto!!!

    en generalidades del megane,tienes el post de presentaciones!!

    Desconectado Dj_Nick

    • He nacido aqui
    • *
    • Mensajes: 7.502
    • Sexo: Masculino
    • De Ébola city, antes conocida como Alcorcón
      • http://www.djnick.es
    Re: Pedido modelo HL8741GB
    « Respuesta #2 en: 17 de Diciembre de 2010, 10:18:16 »
    Supongo que la que has instalado, es la que aquí conocemos como "la Witson para Megane". Dado el modelo que has puesto, no me aparecen más que modelos desde mayoristas chinos, por lo que descarto que sea la Witson que por aquí se monta.

    Digo ésto, porque la Witson marca en el display todos los sub-menús que en ella se selecciónan (CD, RADIO (RDS), Bluetooth, etc.), por lo que si la tuya no muestra más info, puede ser por el software que lleve instalado, dado que al ser de otro fabricante, puede no ser el mismo.

    Mira este vídeo el compañero Kronoss88


    Club Megane II y 3

    Re: Pedido modelo HL8741GB
    « Respuesta #2 en: 17 de Diciembre de 2010, 10:18:16 »