• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Problema con el ABS  (Leído 727 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado gabito

    • Novato
    • *
    • Mensajes: 5
    • Sexo: Masculino
    Problema con el ABS
    « en: 09 de Abril de 2010, 02:16:08 »
    Hola amigos tengo un meganne II modelo 2007 dinamic (full equipo). Cuando el carro pasa los 90 kilometros por hora me arroja un mensaje de fallo del ABS pero el sistema de frenos sigue funcionando normalmente.  Lo he mandado escanear y arroja un error en la rueda delantera derecha y le han bajado varias veces el sensor y lo han revisado y dicen que esta todo normal y bajaron el computador que controla el ABS lo revisaron y funciona bien. Alguno de ustedes sabe que puede ser lo que esta sucediendo.

    Club Megane II y 3

    Problema con el ABS
    « en: 09 de Abril de 2010, 02:16:08 »

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.289
    • Sexo: Masculino
    Re: Problema con el ABS
    « Respuesta #1 en: 10 de Abril de 2010, 23:48:11 »
    Hola amigos tengo un meganne II modelo 2007 dinamic (full equipo). Cuando el carro pasa los 90 kilometros por hora me arroja un mensaje de fallo del ABS pero el sistema de frenos sigue funcionando normalmente.  Lo he mandado escanear y arroja un error en la rueda delantera derecha y le han bajado varias veces el sensor y lo han revisado y dicen que esta todo normal y bajaron el computador que controla el ABS lo revisaron y funciona bien. Alguno de ustedes sabe que puede ser lo que esta sucediendo.

    Hola Socio, los sensores del ABS no se revisan, se ponen nuevos de entrada. A parte del sensor hay que mirar el anillo magnético que gira al mismo tiempo que la rueda, no sea que esté en mal estado debido al óxido, suciedad o abrasión propia de la sal en el invierno.

    Saludos.
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado gabito

    • Novato
    • *
    • Mensajes: 5
    • Sexo: Masculino
    Re: Problema con el ABS
    « Respuesta #2 en: 11 de Abril de 2010, 01:06:01 »
    Chinazo muy amable por su idea voy a informarle eso a mi mecanico de confianza a ver si da con la solucion a ese tema. Lo extraño es que el carro sigue frenando bien asi el mensaje de alerta este encendido.

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.289
    • Sexo: Masculino
    Re: Problema con el ABS
    « Respuesta #3 en: 11 de Abril de 2010, 01:08:56 »
    Chinazo muy amable por su idea voy a informarle eso a mi mecanico de confianza a ver si da con la solucion a ese tema. Lo extraño es que el carro sigue frenando bien asi el mensaje de alerta este encendido.

    OK!! díselo y que lo miren. Otra cosa:

    Si el ABS deja de funcionar por la razón que sea, el coche frena perfectamente, es decir, la bomba de freno, servofreno, pinzas y resto de elementos siguen trabajando perfectamente. Lo que ocurre es que, en caso de bloqueo de alguna rueda (derrape), el ABS no te va a ayudar en absoluto, por lo que toca conducir mucho más precavido, si cabe.

    Saludos.
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado gabito

    • Novato
    • *
    • Mensajes: 5
    • Sexo: Masculino
    Re: Problema con el ABS
    « Respuesta #4 en: 11 de Abril de 2010, 01:13:40 »
    Otra cosita me dice el mecanico que los modelos nuevos como el mio ya no traen ese anillo que usted menciona porque ahora la masa del sensor la hace el mismo rodamiento. Pero el esta de acuerdo en que cambiemos el sensor y eso vamos a hacer. De todas formas muchas gracias por la colaboracion.

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.289
    • Sexo: Masculino
    Re: Problema con el ABS
    « Respuesta #5 en: 11 de Abril de 2010, 01:37:32 »
    Otra cosita me dice el mecanico que los modelos nuevos como el mio ya no traen ese anillo que usted menciona porque ahora la masa del sensor la hace el mismo rodamiento. Pero el esta de acuerdo en que cambiemos el sensor y eso vamos a hacer. De todas formas muchas gracias por la colaboracion.

    Efectivamente, si tu modelo es del 2006 o posterior así es, lo que te comento es propio del mío, que es del 2005.
    Ya nos dirás qué observas cambiando el sensor.

    Saludos!
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado jinjinato

    • Jinjinateando
    • Socio colaborador
    • *
    • Mensajes: 8.451
    • Sexo: Masculino
    • AcMeganízate!!!
    Re: Problema con el ABS
    « Respuesta #6 en: 11 de Abril de 2010, 02:07:57 »
    Otra cosita me dice el mecanico que los modelos nuevos como el mio ya no traen ese anillo que usted menciona porque ahora la masa del sensor la hace el mismo rodamiento. Pero el esta de acuerdo en que cambiemos el sensor y eso vamos a hacer. De todas formas muchas gracias por la colaboracion.

    En los discos traseros el anillo magnético viene en los discos, en los delanteros con el rodamiento. Saludos.

    No importa quienes somos, se nos conoce por nuestros actos.

    Desconectado navarro1990

    • Habitual
    • *
    • Mensajes: 1.092
    Re: Problema con el ABS
    « Respuesta #7 en: 14 de Febrero de 2011, 15:11:39 »
    se me a encendido el sistema abs y el coche frena como un elefante en el barro, que es, podria ser que me toca cambiar los discos?

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.289
    • Sexo: Masculino
    Re: Problema con el ABS
    « Respuesta #8 en: 14 de Febrero de 2011, 15:38:01 »
    se me a encendido el sistema abs y el coche frena como un elefante en el barro, que es, podria ser que me toca cambiar los discos?

    Hola Socio,
    Revisa bien a fondo es estado de discos, pastillas, latiguillos y líquido de frenos. No olvides este último y si tiene ya al menos 3 años, ponle nuevo sin pensarlo.

    Los fallos recogidos bajo el testigo del ABS pueden ser muchos y dos son los principales: sensor de rueda en mal estado o líquido de frenos con excesivo porcentaje de agua acumulada en él.

    Ve al taller a que miren lo que te he dicho y que hecho eso, metan la maleta a ver qué dice el coche.

    Saludos.
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado navarro1990

    • Habitual
    • *
    • Mensajes: 1.092
    Re: Problema con el ABS
    « Respuesta #9 en: 14 de Febrero de 2011, 15:49:21 »
    ok muchas gracias las pastillas se las he cambiado hace menos de un año, el disco le he metido la mano y la verdad que esta muy comido , el coche parece que al frenar fuerte quisiera bloquear las ruedas

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.289
    • Sexo: Masculino
    Re: Problema con el ABS
    « Respuesta #10 en: 16 de Febrero de 2011, 00:35:17 »
    ok muchas gracias las pastillas se las he cambiado hace menos de un año, el disco le he metido la mano y la verdad que esta muy comido , el coche parece que al frenar fuerte quisiera bloquear las ruedas

    Me hablas de dos elementos y no de todos los que te he dicho, es decir, que seguimos en las mismas ya que el coche no frena adecuadamente. La solución pasa por ir al taller y revisar todo lo que te he dicho, pues, por ejemplo, las pastillas, aunque no sean muy antiguas, pueden estar cristlizadas.

    Leyendo tu post yo te diría que dirctamente metas liquido de frenos, discos delanteros y pastillas en las cuatro pinzas del coche y listo, más no te puedo decir socio.

    s2!
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado navarro1990

    • Habitual
    • *
    • Mensajes: 1.092
    Re: Problema con el ABS
    « Respuesta #11 en: 16 de Febrero de 2011, 01:52:29 »
    ok muchas gracias mastermegane, ahora parece que frena mejor pero el testigo abs sigue encendido, he metido la mano en el disco y tendra comido de 2,5 a 3 mm

    Desconectado revija

    • Me dejo ver
    • *
    • Mensajes: 233
    Re: Problema con el ABS
    « Respuesta #12 en: 16 de Febrero de 2011, 08:44:44 »
    Pues ya te has pasao del limite de desgaste del disco

    Desconectado navarro1990

    • Habitual
    • *
    • Mensajes: 1.092
    Re: Problema con el ABS
    « Respuesta #13 en: 16 de Febrero de 2011, 13:12:46 »
    cuanto cuestan los discos?

    Desconectado ferdinandus

    • Habitual
    • *
    • Mensajes: 855
    • Sexo: Masculino
    Re: Problema con el ABS
    « Respuesta #14 en: 16 de Febrero de 2011, 20:41:09 »
    cuanto cuestan los discos?

    Unos 70 euros.

    Saludos.
    Megane II 5P Fase I- 1.5 dCI-100cv R/L- Verde Limón + clima + pioneer deh-p55bt-interface mando-pantalla. LLantas Nervasport.

    Desconectado navarro1990

    • Habitual
    • *
    • Mensajes: 1.092
    Re: Problema con el ABS
    « Respuesta #15 en: 16 de Febrero de 2011, 20:51:06 »
    ok gracias

    Club Megane II y 3

    Re: Problema con el ABS
    « Respuesta #15 en: 16 de Febrero de 2011, 20:51:06 »