• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: FALLAS EN MI MEGANE MOTOR K4MJ706  (Leído 1572 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado mmfulltraccion

    • Novato
    • *
    • Mensajes: 2
    FALLAS EN MI MEGANE MOTOR K4MJ706
    « en: 19 de Mayo de 2009, 21:32:27 »
    TENGO UN RENALT MEGANE DEL AÑO 2004 CON MOTOR K4MJ706Q058594, ME PASO QUE LO ANTES DE PRENDERLO LO ACELERE Y CUANDO LO PRENDI EMPEZO A FALLAR AHORA CASI NO ME PRENDE LE HE CAMBIADO LAS BOBINAS PERO PERSISTE CON LA FALLA, ME GUSTARIA SABER SI ME PUEDEN AYUDAR CON MI CONSULTA

    Desconectado mmfulltraccion

    • Novato
    • *
    • Mensajes: 2
    Re: FALLAS EN MI MEGANE MOTOR K4MJ706
    « Respuesta #1 en: 19 de Mayo de 2009, 21:33:13 »
    TENGO UN RENALT MEGANE DEL AÑO 2004 CON MOTOR K4MJ706Q058594, ME PASO QUE LO ANTES DE PRENDERLO LO ACELERE Y CUANDO LO PRENDI EMPEZO A FALLAR AHORA CASI NO ME PRENDE LE HE CAMBIADO LAS BOBINAS PERO PERSISTE CON LA FALLA, ME GUSTARIA SABER SI ME PUEDEN AYUDAR CON MI CONSULTA

    Desconectado naicer

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.531
    • Sexo: Masculino
    • Pontevedra Rules!
    Re: FALLAS EN MI MEGANE MOTOR K4MJ706
    « Respuesta #2 en: 20 de Mayo de 2009, 11:48:05 »
    No creo que tu problema esté ligado a que hayas pisado el acelerador para encender el coche, pero bueno, todo puede ser.

    Has comprobado que las bujías estén bien?

    No se, siendo el motor que es, revisa el captador del arbol de levas, suele ser un fallo común de ese motor.
    Megane II fase 2 1.4 16v 100cv & Naicer inside!!   :mrgreen: