• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: parece el motor de arranke.... pero no es, parece un taque...sera eso?  (Leído 1255 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado Tanketa

    • Pasaba por aqui
    • *
    • Mensajes: 75
    • Sexo: Masculino
    hola amigos, un colega de culon tiene un 1.6 no se ke tipo de motor sera pero hace un ruido "escandaloso" al arrancar.

    el sintoma: al arrancar en frio suena en el lado del motor de arranke un cla cla cla cla cla que se kala hasta motor, cuando lo arrancas de nuevo ya va perfecto, nada de nada ¿ke sera?

    yevo el coxe a la renaul y le desmontaron el motor de arranke y para su sorpresa staba bien "segun ellos" y lo han engrasado y nada.

    otra explicacion al dejar el coxe en llano tarda komo unas 4 horas vuelve a acer el ruido y en pendiente cuesta abajo-arriba 2, entonces le pregunte por la vida del aceite, al parecer el coche era de la renaul y lo kojio kon 20000km a los 30000 le cambio el aceite y filtro y le exo el 5w40 y a los 2000km le empezo a hacer el ruido de vez en cuando y aora tiene ya 40000km y de aceite pos lo mismo 5w40 mas un bote de anti desgaste y nada, hace el mismo ruido, incluso kreo ke probo a cambiarselo por un 20w50 a ver si se le kitaba y tampoko,
    espero por su bien ke no sea algo xungo interno.

    ¿alguien ha tenido alguna experiencia asi?

    VANEYRAUL

    • Visitante
    Re: parece el motor de arranke.... pero no es, parece un taque...sera eso?
    « Respuesta #1 en: 11 de Abril de 2009, 13:44:37 »
    es la correa del tensor del alternador ai q cambiarla por una con doble carraca y fallo arreglado

    Desconectado Tanketa

    • Pasaba por aqui
    • *
    • Mensajes: 75
    • Sexo: Masculino
    Re: parece el motor de arranke.... pero no es, parece un taque...sera eso?
    « Respuesta #2 en: 11 de Abril de 2009, 15:30:51 »
    es la correa del tensor del alternador ai q cambiarla por una con doble carraca y fallo arreglado

    komo? la correa del alternador bien, el tensor de la polea de accesorios?

    no he entendido bien tu respuesta

    estare pendiente sta tarde ver si voy yo de nuevo a escuxarlo

    salu2

    Desconectado Tanketa

    • Pasaba por aqui
    • *
    • Mensajes: 75
    • Sexo: Masculino
    Re: parece el motor de arranke.... pero no es, parece un taque...sera eso?
    « Respuesta #3 en: 12 de Abril de 2009, 10:55:39 »
    es la correa del tensor del alternador ai q cambiarla por una con doble carraca y fallo arreglado

    komo? la correa del alternador bien, el tensor de la polea de accesorios?

    no he entendido bien tu respuesta

    estare pendiente sta tarde ver si voy yo de nuevo a escuxarlo

    salu2


    bueno ayer tarde fui a escuxar el megan de mi colega y decir ke el ruido normalmete lo hace cuando esta inclinado un par de horas dejando la parte de la distribucion mas alta ke la opuesta de la caja de cambio (su calle tiene pendiente) y los aparcamientos en diagonal.

    abri el capo y meti la cabeza junto a la distribucion, mi colega arranco el coxe, en el tiempo de arranque no hizo ruido, lo hizo al arrancar durante un segundo y sono como si estubiera un taque comletamente descargado, pero el sonido no fue amortiguando como si se cargara, sino ke dejo de sonar despues del segundo de arranke.

    la verdad es ke estos sonidos te dejan muerto y mas sin poderlo escuxar kada vez ke arranke sino ke hay ke esperar pos eso kon el koxe inclinado un rato de 2 horas.

    perdon por haber puesto este comentario en motorizaciones si es posible agradeceria cambiar al foro de problemas.

    gracias y salu2

    Desconectado gutobike

    • He nacido aqui
    • *
    • Mensajes: 6.560
    • Sexo: Masculino
    Re: parece el motor de arranke.... pero no es, parece un taque...sera eso?
    « Respuesta #4 en: 14 de Abril de 2009, 17:08:29 »
    Tanketa el problema es de una polea de la distribucion, a mas de un 1.6 le ha pasado lo mismo y la solución ha sido cambiarle toda la distribucion, a si que si tu amigo esta en garantía, que corra para el conce.

    Saludos.

    Desconectado nanopluto

    • Novato
    • *
    • Mensajes: 14
      • http://
    Re: parece el motor de arranke.... pero no es, parece un taque...sera eso?
    « Respuesta #5 en: 01 de Mayo de 2009, 12:13:20 »
     ES EL FAMOSO DECALADOR
    SI LO TIENES EN GARANTIA ESCAPAS Y TE LO CAMBIAN TODO
    SI NO LO TIENES EN GARANTIA TE RECOMIENDO QUE CAMBIES EL KIT DE DISTRIBUCION COMPLETO INCLUSO CON LA BOMBA DE AGUA

    Desconectado Botillin

    • Novato
    • *
    • Mensajes: 19
    Re: parece el motor de arranke.... pero no es, parece un taque...sera eso?
    « Respuesta #6 en: 01 de Mayo de 2009, 14:17:36 »
    A mi a los tres años y medio, me daba ese cla cla cla al arrancar y tenía que a veces que intentar arrancarlo dos o tres veces.
    El problema fue el captador del árbol de levas, cuya reparación incluyó: captador, polea, distribuidor y pequeño material. Precio en la casa: 900 €.
    Consejo, si no estás en garantía, consulta precios en otros talleres.

    Desconectado Tanketa

    • Pasaba por aqui
    • *
    • Mensajes: 75
    • Sexo: Masculino
    Re: parece el motor de arranke.... pero no es, parece un taque...sera eso?
    « Respuesta #7 en: 08 de Mayo de 2009, 02:12:59 »
    bueno viendo el percaz muxas gracias a todos por los konsejos y la experiencia me doy por satisfecho ya se por donde va la broma.

    PD cuando desarmemos ya veremos por donde termina la kosa

    salu2