• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: NECESITO AYUDA XICOS!!!  (Leído 252 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado Cristiano

    • Novato
    • *
    • Mensajes: 2
    NECESITO AYUDA XICOS!!!
    « en: 04 de Noviembre de 2008, 23:48:08 »
    El otro dia se le instalo a mi megane el Audio Coneccion Box y cuando le conecto mi ipod-touch (el tactil) me sale en el display d dnd se ven las canciones en el coxe NO CD! x favor xicos!

    Club Megane II y 3

    NECESITO AYUDA XICOS!!!
    « en: 04 de Noviembre de 2008, 23:48:08 »

    Desconectado WillySonicteam

    • Me dejo ver
    • *
    • Mensajes: 111
      • http://
    NECESITO AYUDA XICOS!!!
    « Respuesta #1 en: 04 de Noviembre de 2008, 23:56:32 »
    El ipod se enciende solo,y se pone en modo conexion??
    Si es asi y no funciona pues no es compatible.
    ienes Un Megane GT?Pasate por este Link:
    http://www.clubmeganegt.com/

    Desconectado Cristiano

    • Novato
    • *
    • Mensajes: 2
    NECESITO AYUDA XICOS!!!
    « Respuesta #2 en: 04 de Noviembre de 2008, 23:58:41 »
    si si, se enciende, se pone lo mismo q cuando lo conecto al ordenador x ponerte el eje. Entoncs, cuando lo conecto en el coxe se conecta y a los segundos pone en el display NO CD.
    Ustedes q clase de IPOD me recomendais?? q sea compatible claro!

    Desconectado Dj_Nick

    • He nacido aqui
    • *
    • Mensajes: 7.502
    • Sexo: Masculino
    • De Ébola city, antes conocida como Alcorcón
      • http://www.djnick.es
    NECESITO AYUDA XICOS!!!
    « Respuesta #3 en: 05 de Noviembre de 2008, 11:49:12 »
    En el manual de debería tener un listado de dispositivos compatibles.
    Si no, el I-Pod de toda la vida.
    Comprueba también que al ACB le funciona la entrada USB, por si es el ACB el que no funciona.

    Club Megane II y 3

    NECESITO AYUDA XICOS!!!
    « Respuesta #3 en: 05 de Noviembre de 2008, 11:49:12 »