• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Mensajes recientes

    Páginas: [1] 2 3 ... 10
    1
    Problemas en tu coche? / Re:Significado de "Fallo memorizado/Fallo presente"
    « Último mensaje por smcid en Hoy a las 10:12:29 »
     8O huh? :070:
    2
    Mecánica general / Re:luz marcha atras
    « Último mensaje por PumukiElGrande en Hoy a las 07:49:09 »
    Si de lo que estáis hablando es del sensor que va en la caja de cambios, yo lo sustituí hace 10-12 años por uno de marca FAE y ahí sigue
    3
    Mecánica general / Re:luz marcha atras
    « Último mensaje por MasterMegane en Hoy a las 02:47:48 »
    A mí me pasa que se enciende la luz de marcha atrás o al cabo de unos segundos o bien no se enciende. Al desconectar el conector y volver a conectarlo parece que volvió a la normalidad un poco, pero ahora de nuevo le pasa.

    He pensado en el conector, o en los pines del interruptor, por parecer que sea algo eléctrico ya que va y viene. Pero ahora tiendo a pensar en el interruptor. Lo he comprado ya, a ver si hay suerte.
    ¿Habrás mirado cual es no?

    Hay varios tipos y colores. Yo lo cambié en el 1.5.

    Sí, en el mío se ve meridianamente la referencia del original, que creo leer 82 00 177 718

    Así que le pondré un FAE 40998.

    La cosa es que ahora con el frío no me está dando problema. Si fallara y fuera el interruptor debería ser para siempre, entiendo...
    FAE es sinónimo de problema, busca otra alternativa de marca conocida. Creo recordar que ese interruptor lo fabricaban entre otros Valeo y Hella, mira a ver en Autodoc y Oscaro
    4
    Generalidades del Megane II / Re:Luces Led Posición e ITV
    « Último mensaje por MasterMegane en Hoy a las 02:45:26 »
    Eso parece ser... pero mira que he pasado ITV's con los 14 años que tiene el megane y nunca me lo habían dicho


    Enviado desde mi iPhone utilizando Tapatalk
    Eso es una lotería. Pero desde hace un tiempo están porculeros con los leds.

    Cómo pasó con los kits de xenon, en el 2010 x ahí
    Cierto es, se han puesto muy exquisitos y lo que antes dejaban pasar ahora ya lo echan para atrás. Sé de más casos en los que s elas han hecho cambiar por las lámparas normales, según parece sólo puede llevarse LED en la parte trasera
    5
    Por añadir algo: el P0340 es un fallo de la EGR y solo puede borrarse o resetearse con la máquina oficial u otra capaz de ello debidamente actualizada, sin embargo lo más probable es que vuelva a registrarse en memoria mientras no se sustituya o repare dicha válvula, al menos es así en otras marcas
    6
    Mecánica general / Re:luz marcha atras
    « Último mensaje por mgn_rafa en Hoy a las 00:11:12 »
    A mí me pasa que se enciende la luz de marcha atrás o al cabo de unos segundos o bien no se enciende. Al desconectar el conector y volver a conectarlo parece que volvió a la normalidad un poco, pero ahora de nuevo le pasa.

    He pensado en el conector, o en los pines del interruptor, por parecer que sea algo eléctrico ya que va y viene. Pero ahora tiendo a pensar en el interruptor. Lo he comprado ya, a ver si hay suerte.
    ¿Habrás mirado cual es no?

    Hay varios tipos y colores. Yo lo cambié en el 1.5.

    Sí, en el mío se ve meridianamente la referencia del original, que creo leer 82 00 177 718

    Así que le pondré un FAE 40998.

    La cosa es que ahora con el frío no me está dando problema. Si fallara y fuera el interruptor debería ser para siempre, entiendo...
    El mal de los franceses, los terminales con la calor se separan y dejan de dar contacto.

    Cogete la clema, la desmontas y le ajustas los terminales.

    Saludos.
    7
    Mecánica general / Re:luz marcha atras
    « Último mensaje por Bronco en Ayer a las 23:56:01 »
    A mí me pasa que se enciende la luz de marcha atrás o al cabo de unos segundos o bien no se enciende. Al desconectar el conector y volver a conectarlo parece que volvió a la normalidad un poco, pero ahora de nuevo le pasa.

    He pensado en el conector, o en los pines del interruptor, por parecer que sea algo eléctrico ya que va y viene. Pero ahora tiendo a pensar en el interruptor. Lo he comprado ya, a ver si hay suerte.
    ¿Habrás mirado cual es no?

    Hay varios tipos y colores. Yo lo cambié en el 1.5.

    Sí, en el mío se ve meridianamente la referencia del original, que creo leer 82 00 177 718

    Así que le pondré un FAE 40998.

    La cosa es que ahora con el frío no me está dando problema. Si fallara y fuera el interruptor debería ser para siempre, entiendo...
    8
    Mecánica general / Re:luz marcha atras
    « Último mensaje por mgn_rafa en Ayer a las 20:30:58 »
    A mí me pasa que se enciende la luz de marcha atrás o al cabo de unos segundos o bien no se enciende. Al desconectar el conector y volver a conectarlo parece que volvió a la normalidad un poco, pero ahora de nuevo le pasa.

    He pensado en el conector, o en los pines del interruptor, por parecer que sea algo eléctrico ya que va y viene. Pero ahora tiendo a pensar en el interruptor. Lo he comprado ya, a ver si hay suerte.
    ¿Habrás mirado cual es no?

    Hay varios tipos y colores. Yo lo cambié en el 1.5.
    9
    Problemas en tu coche? / Re:Chequeando mi Batería
    « Último mensaje por Bronco en Ayer a las 19:48:10 »
    Lo ideal es que sea talla alta. Para la misma capacidad, deberían durar más. En el Megane 1.5 dCi de 105cv es su altura, de 190mm, aunque la tapa del borne positivo roce un poco la tela de insonorización del capó.

    Las baterías selladas en las que se ha comunicado un vaso, a veces vuelven a la vida tras un "agitar antes de usar".... por revolver lo que se desprende de cada vaso y que va al fondo. Pero vamos, con suerte.

    Yo las compro siempre en tienda física. Las baterías además de contener elementos tóxicos como el plomo o el ácido, el transporte siempre es paletizado y bajo un estándar. Por supuesto luego al almacenarlas pueden tratarlas mal, pero es raro. En un transporte por paquetería es más fácil que una batería reciba un buen golpe, de esos que se manifiestan entre pronto y cuando ya no hay garantía. Para devolverlas, las tiene que devolver uno por su cuenta generalmente y luego quizás pelear el reembolso o sustitución... No sé. Yo compro mucho por internet, y lo de las baterías lo he pensado, pero al final he desistido.

    También es verdad que me saqué la Tudor TA770 por 100 euretes el año pasado.
    10
    Mecánica general / Re:luz marcha atras
    « Último mensaje por Bronco en Ayer a las 19:34:12 »
    A mí me pasa que se enciende la luz de marcha atrás o al cabo de unos segundos o bien no se enciende. Al desconectar el conector y volver a conectarlo parece que volvió a la normalidad un poco, pero ahora de nuevo le pasa.

    He pensado en el conector, o en los pines del interruptor, por parecer que sea algo eléctrico ya que va y viene. Pero ahora tiendo a pensar en el interruptor. Lo he comprado ya, a ver si hay suerte.
    Páginas: [1] 2 3 ... 10