Club Megane II y 3

Megane II => Foros Megane II => Problemas en tu coche? => Mensaje iniciado por: meriton en 31 de Julio de 2019, 22:07:10

Título: Tirones en el culón.... SOLUCIONADO .....
Publicado por: meriton en 31 de Julio de 2019, 22:07:10
Hola compañeros.
Vengo en vuestra ayuda para ver si doy con la tecla, ya que ando mosqueado con un problema en el culón.

Como sabéis muchos, tengo un 1.5Dci de 106cv, fase I, K9k 732, con 130.000km
Mantenimiento exaustivo en filtros de aire, aceite, diesel... Egr y admisión límpia. Se reposta gasoil de marca y limpia inyectores de marca cada año.
No tira humo de ningún tipo ni color, nunca, ni forzándolo a posta en una marcha larga.

Cuando arranco el coche, despues de un minuto al relentí (a 800 rpm), meto primera y, en llano, si suelto el embrague sin acelerar, el coche sale perfecto y podría callejear así sin problema, pero si acelero poco a poco, empieza a tironear y si pico un poco el embrague a la vez también, hasta que llego a las 1.500 rpm. luego en marcha, todo ok, sin tirones, sin temblores, perfecto.

Pensando que podía ser los soportes del motor, los he cambiado todos menos el de la caja de cambios, que ya les hacía falta, pero nada, la cosa sigue igual.

Cosas que he probado:
Circular con el caudalímetro maf desconectado, va igual, no da error en cuadro,  no consume más, siguen los tirones descritos. (Pa'qué sirve pues?)
Por si acaso, aunque esta límpia de hace unos 6 meses, tanto EGR como tubo J, circular desde cero con la válvula desconectada, 12km, a todos los regímenes de rpm. No da error en el cuadro ¿? y va igual, con tirones al salir en primera y sin diferencia alguna en el resto.

Me queda echar un ojo al sensor de PMS, que se puede limpiar parece.

Opiniones?
¿Puede ser el bi-masa?
¿Potenciometro del acelerador jodido al principio de su recorrido?

¿Influye en algo el sensor de embrague en la aceleración del motor?

Gracias de antemano por vuestras seguras respuestas
Título: Re:Tirones en el culón....
Publicado por: mgn_rafa en 31 de Julio de 2019, 22:16:37
Te diria que uses una diagnosis, compruebes el pedal (que se puede medir el % que estas pisando). Mires los posibles fallos que tenga (que si has desconectado y conectado cosas tendra unos cuentos).

Otra cosa que no he leido, los calentadores. No creo que puedan ser causantes, pero no lo descartaría. Aunque arranque bien, los calentadores hoy en dia mas que para arrancar se usan para el buen funcionamiento del motor. Dependiendo de la epoca y las circunstancias la centralita los activa.

Puedes tener algun sensor de temperatura algo ido o fuera de rango y al no medir bien, la centralita recibe valores incorrectos e inyecta en funcion de los valores que tiene.

Mi consejo empieza por diagnosis. Y a partir de ahí vamos viéndolo.

Saludos.
Título: Re:Tirones en el culón....
Publicado por: Bronco en 31 de Julio de 2019, 23:16:27
Filtro de gasoil? Cómo lo llevas?
Título: Re:Tirones en el culón....
Publicado por: Twoe en 31 de Julio de 2019, 23:37:20
Estos problemas son tediosos de encontrar, no desistas.
Opino que entre el sensor de inyección, el de rpm, su cableado y conectores tb. A mi un ratoncete me comió solo un poco uno de los cables  del sensor de la inyección y le cambié el sensor por el de una scenic y me siguió haciendolo pero primero dejo de dar tirones.
También tuve en la diagnosis error de la red multiplexada y creo q era la upc o caja de fusibles de al lado de la batería.
Incluso un pin en el conector a la ecu estaba como doblado.
El pedal del acelerador también es un punto a revisar.
Hasta que compre el de rpm y el nuevo no funcionaba ni arrancaba el coche. Compra el que es un poco más caro. A no ser que limpiandolo se solucione.

Suerte y al lio.


Enviado desde mi SM-A750FN mediante Tapatalk

Título: Re:Tirones en el culón....
Publicado por: meriton en 01 de Agosto de 2019, 09:51:03
El "problema" es que para la diagnosis no tengo un taller de confianza, piso lo menos posible en ellos,  y no conozco a nadie que tenga la clip.
Los filtros están al día. Tengo poco tiempo, pero iré mirando cosas.
Si alguien de por Valencia tuviera la clip, le agradecería su ayuda.
Título: Re:Tirones en el culón....
Publicado por: Twoe en 01 de Agosto de 2019, 09:54:24
Lo del filtro de gasolina como lo llevas, tb puede causar ese tipo de cosas.

Trata de encontrar alguien recomendado.
Título: Re:Tirones en el culón....
Publicado por: Bronco en 01 de Agosto de 2019, 10:09:09
Creo que como decías, el sensor PMS puede hacer lo que te pasa. Y como además ya has ido acotando el problema... Supongo que además será sencillo de cambiar/limpiar.
Título: Re:Tirones en el culón....
Publicado por: PumukiElGrande en 01 de Agosto de 2019, 12:37:27
Planteate comprar una clip, yo lo hice hace unos meses por ebay por 90€ nueva y sale a cuenta
Título: Re:Tirones en el culón....
Publicado por: meriton en 01 de Agosto de 2019, 13:42:28
Lo del filtro de gasolina como lo llevas, tb puede causar ese tipo de cosas.

Trata de encontrar alguien recomendado.
Es un diesel. El filtro está a menos de la.mitad de su vida útil.
Gracias
Título: Re:Tirones en el culón....
Publicado por: meriton en 01 de Agosto de 2019, 13:43:16
Planteate comprar una clip, yo lo hice hace unos meses por ebay por 90€ nueva y sale a cuenta
Tiene aún el enlace de compra?
Gracias.
Título: Re:Tirones en el culón....
Publicado por: Twoe en 01 de Agosto de 2019, 14:18:31
Lo del filtro de gasolina como lo llevas, tb puede causar ese tipo de cosas.

Trata de encontrar alguien recomendado.
Es un diesel. El filtro está a menos de la.mitad de su vida útil.
Gracias
El filtro de gasolina o gasoil tb lo lleva el diesel. Cambialo

Enviado desde mi SM-A750FN mediante Tapatalk

Título: Re:Tirones en el culón....
Publicado por: PumukiElGrande en 01 de Agosto de 2019, 16:18:48
Planteate comprar una clip, yo lo hice hace unos meses por ebay por 90€ nueva y sale a cuenta
Tiene aún el enlace de compra?
Gracias.

Esta es la que me compré, y a los 2 o 3 dias la tenia en casa

https://www.ebay.es/itm/123775300574?ul_noapp=true
Título: Re:Tirones en el culón....
Publicado por: meriton en 01 de Agosto de 2019, 17:33:53
Gracias. En el movil me sale como que ya no lo venden... A ver si me pongo en casa a buscar
Título: Re:Tirones en el culón....
Publicado por: meriton en 27 de Agosto de 2019, 17:36:19
Hola. Sigo a la busca del fallo....
Como curiosidad, he estado de viaje al pueblo y en total 1300km, el coche va fino fino, 4,7L/100km 90% autovía, 10% montaña, 4 ocupantes y maletero a tope.
Lo siguiente los calentadores. Os mantendré informados.
Título: Re:Tirones en el culón....
Publicado por: mrfrank en 28 de Agosto de 2019, 09:43:00
Te cuento mi experiencia por si te puede ayudar.

Tenía síntomas parecidos a los tuyos, pero no tan exagerados. Antes de la zona de actuación del turbo (es decir, por debajo de las 1800rpm) notaba pequeños tirones, nada exagerados. Como no era mucho, ni le di importancia. Hasta que un día el coche al arrancar, arranca bien pero el motor empieza a cabecear, como si fuera a tres cilindros, y de repente se para. Le doy a arrancar y me empieza a cabecear durante 10 segundos y de repente suben un poco las revoluciones y ya funciona bien.

Lo primero que pensé fue en el sensor de PMS. Como le tocaba la revisión lo llevé al taller para que le hicieran el mantenimiento y se lo comenté al jefe de taller. Me dijo que lo mirarían. Me llama a las dos horas aproximadamente y me dice que la parte electrónica de la EGR estaba kaput, la EGR no estaba sucia en exceso y abría y cerraba bien, pero al estar la parte electrónica estropeada se quedaba siempre medio abierta. El coche no daba fallo ni nada. Me la cambiaron, y mano de santo, dejó de arrancar mal y desaparecieron los tirones en bajas.

Saludos.
Título: Re:Tirones en el culón....
Publicado por: meriton en 11 de Septiembre de 2019, 23:06:12
Te cuento mi experiencia por si te puede ayudar.

Tenía síntomas parecidos a los tuyos, pero no tan exagerados. Antes de la zona de actuación del turbo (es decir, por debajo de las 1800rpm) notaba pequeños tirones, nada exagerados. Como no era mucho, ni le di importancia. Hasta que un día el coche al arrancar, arranca bien pero el motor empieza a cabecear, como si fuera a tres cilindros, y de repente se para. Le doy a arrancar y me empieza a cabecear durante 10 segundos y de repente suben un poco las revoluciones y ya funciona bien.

Lo primero que pensé fue en el sensor de PMS. Como le tocaba la revisión lo llevé al taller para que le hicieran el mantenimiento y se lo comenté al jefe de taller. Me dijo que lo mirarían. Me llama a las dos horas aproximadamente y me dice que la parte electrónica de la EGR estaba kaput, la EGR no estaba sucia en exceso y abría y cerraba bien, pero al estar la parte electrónica estropeada se quedaba siempre medio abierta. El coche no daba fallo ni nada. Me la cambiaron, y mano de santo, dejó de arrancar mal y desaparecieron los tirones en bajas.

Saludos.
Ok. gracias.
La verdad es que voy tan liado que no se que hacer.
He probado varias cosas y sospecho del puto pedal del acelerador, ya que la EGR la he desconectado y me hace lo mismo...
Al final me tocará taller...  :dis:


Alguien me puede decir si al cambiar el pedal hay que hacerle el aprendizaje con la CLIP? Gracias.
Título: Re:Tirones en el culón....
Publicado por: meriton en 12 de Septiembre de 2019, 21:45:36
Hoy, una amiga representante de productos de automoción me ha preguntado en una Renol, exponiéndole los síntomas y le han contestado.... que cambie el filtro de gasoil y que por la reducción de azufre en el diesel, los sistemas de inyección pierden lubricación y fallan....... que si no sale fallo en el cuadro, el coche está bien....
El filtro tiene 12.000km...
Reposto siempre marca...
Y sigo con unos tirones en 1ª y 2ª, a baja velocidad que...
Así que me parece que estoy flipando...


Lo del pedal, alguien lo sabe? Si hay que hacerle aprendizaje?
Alguno sabe cómo poder comprobar su funcionamiento sin la Clip?

En cuanto pueda, taller, maleta y... dinero...  Ya os contaré.
Título: Re:Tirones en el culón....
Publicado por: mgn_rafa en 12 de Septiembre de 2019, 22:43:29
El filtro, depende de la marca que sea puede ser muy restrictivo y producir fallos tontos.

Tema pedal, creo que no necesita aprendizaje. Lo que si puedes comprobar si hace bien su recorrido, con la clip o cualquier otra diagnosis medianamente potente. Yo lo he hecho con autocom/delphi y wow snopper.

Comprueba también con la diagnosis si la egr se queda levemente abierta o cerrada y produce fallo.

Ya nos cuentas.
Título: Re:Tirones en el culón....
Publicado por: mrfrank en 13 de Septiembre de 2019, 09:28:55
Hoy, una amiga representante de productos de automoción me ha preguntado en una Renol, exponiéndole los síntomas y le han contestado.... que cambie el filtro de gasoil y que por la reducción de azufre en el diesel, los sistemas de inyección pierden lubricación y fallan....... que si no sale fallo en el cuadro, el coche está bien....
El filtro tiene 12.000km...
Reposto siempre marca...
Y sigo con unos tirones en 1ª y 2ª, a baja velocidad que...
Así que me parece que estoy flipando...


Lo del pedal, alguien lo sabe? Si hay que hacerle aprendizaje?
Alguno sabe cómo poder comprobar su funcionamiento sin la Clip?

En cuanto pueda, taller, maleta y... dinero...  Ya os contaré.

Lo del azufre no me cuadra. Hace ya tiempo que el gasoil es libre de azufre, hago 30.000+ km al año y mi coche va como un reloj, sin tirones ni nada.

Saludos.
Título: Re:Tirones en el culón....
Publicado por: meriton en 13 de Septiembre de 2019, 09:29:46
Gracias. El filtro es Mahle.
He leido bastante sobre problemas de vacío. Puede darse ese ese fallo se ve en mi tipo de motor? Aunque yo creo que eso afectaría a todo el rango de entrega de potencia...
Título: Re:Tirones en el culón....
Publicado por: mgn_rafa en 13 de Septiembre de 2019, 09:34:20
En respuesta a lo del azufre. Las bombas mecánicas de los diesel antiguos, se joden mucho y es por la falta de ese azufre entre otras cosas.

Respecto a que el filtro pueda afectar, o que podria ser en todo el rango. Si pero no.
La bomba de alta presion del megane, alcanza mas facil su presion maxima en funcion de las rpm que da el motor ya que va anclada a la distribución, y a menos rpm le cuesta llegar a la presion deseada y puede producir el fallo.

Otra cosa  que se me ocurre, esque no sea un fallo mecanico (bomba, filtro, etc) sino electronico (sensor de presion). Con la diagnosis creo recordar que tambien podia comprobar la presion en rampa y en bomba.
Título: Re:Tirones en el culón....
Publicado por: Twoe en 13 de Septiembre de 2019, 10:02:57
Cómo se aprende por estos lares.
A todo esto yo tuve el problema y después de cambiar el sensor del commonrail, reparar unos cables algo pelados y decir que la EGR estaba limpia de hacía pocos meses. Al final se me solucionó del todo con el sensor de pms nuevo.

A todo esto me pasaba sólo con el motor caliente ya habiendo hecho bastantes km y cada prueba me tardaba algo más en aparecer la anomalía.

Has hecho algo, revisado o limpiado al menos el sensor de rpm?

Enviado desde mi MYA-L11 mediante Tapatalk

Título: Re:Tirones en el culón....
Publicado por: meriton en 13 de Septiembre de 2019, 14:03:08
Hoy, una amiga representante de productos de automoción me ha preguntado en una Renol, exponiéndole los síntomas y le han contestado.... que cambie el filtro de gasoil y que por la reducción de azufre en el diesel, los sistemas de inyección pierden lubricación y fallan....... que si no sale fallo en el cuadro, el coche está bien....
El filtro tiene 12.000km...
Reposto siempre marca...
Y sigo con unos tirones en 1ª y 2ª, a baja velocidad que...
Así que me parece que estoy flipando...


Lo del pedal, alguien lo sabe? Si hay que hacerle aprendizaje?
Alguno sabe cómo poder comprobar su funcionamiento sin la Clip?

En cuanto pueda, taller, maleta y... dinero...  Ya os contaré.

Lo del azufre no me cuadra. Hace ya tiempo que el gasoil es libre de azufre, hago 30.000+ km al año y mi coche va como un reloj, sin tirones ni nada.

Saludos.
A mí tampoco me suena algo que pueda ser y eso que viene de un concesionario oficial.
He estado varios años repostando en Carrefour y low cost y ahora que llevo unos años haciéndolo en marca justo va a ser que falla por el gasoil. Lo dudo bastante.
Si fuera el filtro del gasoil es de suponer que me lo haría más cuanto más demanda de diésel hubiera y es precisamente lo contrario.
Título: Re:Tirones en el culón....
Publicado por: meriton en 13 de Septiembre de 2019, 14:06:21
Cómo se aprende por estos lares.
A todo esto yo tuve el problema y después de cambiar el sensor del commonrail, reparar unos cables algo pelados y decir que la EGR estaba limpia de hacía pocos meses. Al final se me solucionó del todo con el sensor de pms nuevo.

A todo esto me pasaba sólo con el motor caliente ya habiendo hecho bastantes km y cada prueba me tardaba algo más en aparecer la anomalía.

Has hecho algo, revisado o limpiado al menos el sensor de rpm?

Enviado desde mi MYA-L11 mediante Tapatalk


No lo he revisado ni limpiado aún porque ando mal de tiempo pero creo que sería un poco extraño que fuera por él sensor de PMS. El ralentí es estable y no hay problema en cuanto el coche coge velocidad y las revoluciones pasan de unas 1500-1800.
El sensor tengo pendiente revisarlo pero desde arriba veo que es muy difícil acceder y ahora mismo en Valencia está cayendo agua a cascoporro y no puedo tirarme debajo.
Gracias por todas las opiniones y vuestras respuestas. Os iré manteniendo informados
Título: Re:Tirones en el culón....
Publicado por: mgn_rafa en 13 de Septiembre de 2019, 14:33:15
Lo del filtro, puede tener algo de sentido si piensas esto que te digo ahora.

La bomba aspira del filtro, si el filtro es restrictivo, con poca succión nonpasa el suficiente combustible. Sin embargo, si la bomba demanda y succiona fuerte, puede hacer que pase mas cantidad de combustible a traves del filtro.

Lo pienso así.
Título: Re:Tirones en el culón....
Publicado por: Twoe en 13 de Septiembre de 2019, 15:19:14
Yo no tenía problemas de encendido ni ralentí .

Enviado desde mi MYA-L11 mediante Tapatalk
Título: Re:Tirones en el culón....
Publicado por: meriton en 13 de Septiembre de 2019, 17:36:02
Teniendo en cuenta que no es muy caro y que me lo cambio yo, voy a cambiar el filtro por si acaso y en cuanto deje de diluviar aquí en Valencia echarle un ojo al sensor de PMS y ya os cuento.
Por cierto, que no lo he dicho, el del árbol de levas que está en la parte superior derecha justo al lado de la mariposa de admisión, ese lo limpie que estaba bastante gorrino y dió igual.
Título: Re:Tirones en el culón....
Publicado por: meriton en 19 de Septiembre de 2019, 12:31:46
Bueno chavales. Tengo pedido el filtro. En cuanto llegue lo cambio, reviso el sensor PMS y os cuento.
Ahora, tengo una duda. Me he fijado que el tubo semitransparente que va del filtro a la bomba de inyección, lleva continuamente burbujas de aire. No me había fijado hasta ahora y no sé si es normal o no... Alguien me puede decir si en su coche sucede lo mismo. Gracias.
Como anécdota, me dió la sensacion de que, al parar el motor, lo hacía de forma brusca, y me dije, la puñetera mariposa.... total, la desconecto y el coche ni mu, sigue igual, no da fallo en el cuadro, no consume más.... vamos que le da igual.  eso sí, anda que no se nota a la hora de parar el motor que lo hace brusco de narices con la mariposa abierta y desconectada...
Título: Re:Tirones en el culón....
Publicado por: meriton en 21 de Septiembre de 2019, 00:24:23
Por favor, que igual se ha perdido en el tocho que he escrito.

Alguien me puede decir si por el tubo semitransparente que va del filtro a la bomba de inyección, se ven continuamente burbujas de aire.....?
El mío está así y no sé si es normal o no....
Título: Re:Tirones en el culón....
Publicado por: fragma22 en 21 de Septiembre de 2019, 09:04:15
Por favor, que igual se ha perdido en el tocho que he escrito.

Alguien me puede decir si por el tubo semitransparente que va del filtro a la bomba de inyección, se ven continuamente burbujas de aire.....?
El mío está así y no sé si es normal o no....
Yo tengo el 1.9 130cv y sólo pasa cuando cambio el filtro, pero una vez purgado y arranco el motor, 0 burbujas.
Un saludo m

Enviado desde mi SM-A600FN mediante Tapatalk

Título: Re:Tirones en el culón....
Publicado por: mgn_rafa en 21 de Septiembre de 2019, 09:04:20
Por favor, que igual se ha perdido en el tocho que he escrito.

Alguien me puede decir si por el tubo semitransparente que va del filtro a la bomba de inyección, se ven continuamente burbujas de aire.....?
El mío está así y no sé si es normal o no....
Depende de la cantidad. Porque no subes un video y lo vemos. Alguna burjuja es normal, pero si son muchas quizas no y puede que entre aire por algun sitio.

Yo tuve en su dia problemas con un filtro defectuoso, y tomaba aire. Pero mi coche directamente se paraba si le pisaba.

Saludos.
Título: Re:Tirones en el culón....
Publicado por: Bronco en 21 de Septiembre de 2019, 17:00:37
Por favor, que igual se ha perdido en el tocho que he escrito.

Alguien me puede decir si por el tubo semitransparente que va del filtro a la bomba de inyección, se ven continuamente burbujas de aire.....?
El mío está así y no sé si es normal o no....

Pues si ves burbujas casi seguro que el filtro de gasoil ya está algo atascado y aspira aire al aumentar la presión, por donde puede.
Título: Re:Tirones en el culón....
Publicado por: meriton en 24 de Septiembre de 2019, 20:09:13
Bueno señores. Este finde, por descartar, quite el acelerador y lo "testeé" en casa con un multímetro y una batería de 4,5v (ojalá tuviera un osciloscopio)
Con la precisión que se puede esperar, no aprecié saltos en ninguna de las pistas. Comprobé tambien los tres interruptores de los demás pedales. Todos ok. Tambien desconecté y conecté todos los conectores de todos los sensores que está a mi alcance.
Bueno, pues después de ello, el coche ha vuelto a ser el de siempre, 0 tirones...  :-k
De todas formas, hoy me llegó el filtro y lo voy a cambiar. Esta vez un Mann Filter. Y echar el ojo al sensor PMS, aunque sea sólo por limpiarlo.
Ya os diré si la vuelta a la normalidad es un espejismo o qué... :-E
Título: Re:Tirones en el culón....
Publicado por: mgn_rafa en 24 de Septiembre de 2019, 21:03:11
Bueno señores. Este finde, por descartar, quite el acelerador y lo "testeé" en casa con un multímetro y una batería de 4,5v (ojalá tuviera un osciloscopio)
Con la precisión que se puede esperar, no aprecié saltos en ninguna de las pistas. Comprobé tambien los tres interruptores de los demás pedales. Todos ok. Tambien desconecté y conecté todos los conectores de todos los sensores que está a mi alcance.
Bueno, pues después de ello, el coche ha vuelto a ser el de siempre, 0 tirones...  :-k
De todas formas, hoy me llegó el filtro y lo voy a cambiar. Esta vez un Mann Filter. Y echar el ojo al sensor PMS, aunque sea sólo por limpiarlo.
Ya os diré si la vuelta a la normalidad es un espejismo o qué... :-E
Pues segun comentas, y la experiencia ya con renault.

Tienes un sensor/conector que no da buen contacto. Igual que suele ocurrir con los pilotos traseros, ocurre con todos los conectores del coche. En mi caso me pasó con los faro, con un cable del compresor del AC/Clima, con el caudalimetro y seeguro que se me olvida alguno.

Así que mi consejo. Hazte con un juego de estos.

€ 0,62  16%de DESCUENTO | Dewtreetali 11 unids/set herramientas de eliminación de terminales Kit de Extractor de clavijas de cableado eléctrico para coche
https://s.click.aliexpress.com/e/3TDlJA4Y

Yo tengo el de 11 piezas (el de 2 y pico de ese enlace) y aparte de venirme de perlas en el megane, ya a algun amigo tambien le hice algun arreglo.

Los conectores de los sensores que desconectastes, los vuelves a desconectar, con los desmontadores sacas los terminales, le cierras los contactos y vuelta a montar.

Saludos.
Título: Re:Tirones en el culón....
Publicado por: meriton en 25 de Septiembre de 2019, 08:50:25
Pues si, los misterios del Megane son inespugnables....   :-E
Ostras, que bueno. Gracias por el enlace. Otro invento de McGuiver que cae.
Título: Re:Tirones en el culón.... SOLUCIONADO .....
Publicado por: mgn_rafa en 25 de Septiembre de 2019, 11:08:16
Pues si, los misterios del Megane son inespugnables....   :-E
Ostras, que bueno. Gracias por el enlace. Otro invento de McGuiver que cae.
Por lo que vale, merece la pena tenerlos.

Siempre es bueno para algun terminal porculero.

En algunas instalaciones en el celica, me han servido para quitar el conector y pasar los cables por sitios jodidos en los que el conector no entra. Apuntando cual iba en cada sitio y alguna foto, luego montas de nuevo y no ha pasado nada.

La última fue un 407, fallos intermitentes de un sensor de temperatura, medias en tiempo real con la diagnosis  y lo mismo marcaba 40° que -50. Se mide con el multimetro en escala de ohmios y esta bien. Se desmonta conector, se limpia a conciencia, se cierran terminales y arreglao.

A beber cerveza por lo bien que lo hemos hecho.
Título: Re:Tirones en el culón.... SOLUCIONADO .....
Publicado por: meriton en 25 de Septiembre de 2019, 12:15:19
Perfecto!
Y las  :db: :db: :db: lo mejor.
Título: Re:Tirones en el culón.... SOLUCIONADO .....
Publicado por: Twoe en 25 de Septiembre de 2019, 13:23:22
Putos faston o como se llamen, me cawen la era del plástico.

Me lo pillo yo tb, gracias por el enlace.
Título: Re:Tirones en el culón.... SOLUCIONADO .....
Publicado por: horcajuelo_javier en 25 de Septiembre de 2019, 18:54:15
Bueno señores. Este finde, por descartar, quite el acelerador y lo "testeé" en casa con un multímetro y una batería de 4,5v (ojalá tuviera un osciloscopio)
Con la precisión que se puede esperar, no aprecié saltos en ninguna de las pistas. Comprobé tambien los tres interruptores de los demás pedales. Todos ok. Tambien desconecté y conecté todos los conectores de todos los sensores que está a mi alcance.
Bueno, pues después de ello, el coche ha vuelto a ser el de siempre, 0 tirones...  :-k
De todas formas, hoy me llegó el filtro y lo voy a cambiar. Esta vez un Mann Filter. Y echar el ojo al sensor PMS, aunque sea sólo por limpiarlo.
Ya os diré si la vuelta a la normalidad es un espejismo o qué... :-E
Yo te puedo decir que en mi coche he quitado un par de veces los tirones meneando los cables/conector del acelerador. Por lo que he añadido este conector a la lista de conectores chungos de mi Renol.
Está bien que hayas testeado el acelerador; has comprobado que da buenos valores, pero a lo mejor el fallo está en el conector macho o hembra del acelerador y sus terminales.
Seguramente, los tirones te vuelvan a aparecer en unos días/semanas/meses  porque las vibraciones del motor van aflojando estas conexiones que están flojas. Si te vuelve a ocurrir, prueba a tocar sólo las conexiones del acelerador, a ver si es eso, así vas acotando el fallo.

Enviado desde mi POCOPHONE F1 mediante Tapatalk

Título: Re:Tirones en el culón.... SOLUCIONADO .....
Publicado por: mgn_rafa en 25 de Septiembre de 2019, 19:06:09
Bueno señores. Este finde, por descartar, quite el acelerador y lo "testeé" en casa con un multímetro y una batería de 4,5v (ojalá tuviera un osciloscopio)
Con la precisión que se puede esperar, no aprecié saltos en ninguna de las pistas. Comprobé tambien los tres interruptores de los demás pedales. Todos ok. Tambien desconecté y conecté todos los conectores de todos los sensores que está a mi alcance.
Bueno, pues después de ello, el coche ha vuelto a ser el de siempre, 0 tirones...  :-k
De todas formas, hoy me llegó el filtro y lo voy a cambiar. Esta vez un Mann Filter. Y echar el ojo al sensor PMS, aunque sea sólo por limpiarlo.
Ya os diré si la vuelta a la normalidad es un espejismo o qué... :-E
Yo te puedo decir que en mi coche he quitado un par de veces los tirones meneando los cables/conector del acelerador. Por lo que he añadido este conector a la lista de conectores chungos de mi Renol.
Está bien que hayas testeado el acelerador; has comprobado que da buenos valores, pero a lo mejor el fallo está en el conector macho o hembra del acelerador y sus terminales.
Seguramente, los tirones te vuelvan a aparecer en unos días/semanas/meses  porque las vibraciones del motor van aflojando estas conexiones que están flojas. Si te vuelve a ocurrir, prueba a tocar sólo las conexiones del acelerador, a ver si es eso, así vas acotando el fallo.

Enviado desde mi POCOPHONE F1 mediante Tapatalk
Compi. Si lees todos los comentarios antes de escribir, leeras que ya le dije yo lo mismo y le he indicado la solución como las herramientas para reparar los terminales que se aflojan.

Hay que leer todo, a veces la respuesta esta un mensaje mas abajo.
Título: Re:Tirones en el culón.... SOLUCIONADO .....
Publicado por: horcajuelo_javier en 25 de Septiembre de 2019, 19:20:42
Sí, ya he leído todos comentarios anteriores. De hecho me acabo de comprar un set de esos para manipular conectores (por lo que me pueda ocurrir en el futuro) jajaja.
Yo lo que quiero hacer hincapié al compañero Meriton es que entre todos los sensores que ha desconectado y conectado (que no habrán sido pocos), que sospeche mucho del conector del acelerador porque a mí me está dando problemas.
Como bien has dicho, está claro que hay un falso contacto o contacto débil por algún sitio. Ahora la cuestión es averiguar dónde.

Enviado desde mi POCOPHONE F1 mediante Tapatalk

Título: Re:Tirones en el culón.... SOLUCIONADO .....
Publicado por: meriton en 25 de Septiembre de 2019, 21:31:53
Bueno, bueno, compis, que nadie se me enfade.  :no:
Todas las opiniones, aunque sean por duplicado, son buenas. Así que gracias a todos.
Al final, con la idea de mgn_rafa me he pillado el kit por Ebay.

https://www.ebay.es/itm/Conjunto-De-Herramientas-Clave-De-Eliminaci%C3%B3n-De-Terminales-De-14-Pcs-Cable-M6Z9/173947209950?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2057872.m2749.l2649
Título: Re:Tirones en el culón.... SOLUCIONADO .....
Publicado por: mgn_rafa en 26 de Septiembre de 2019, 16:17:25
Bueno, bueno, compis, que nadie se me enfade.  :no:
Todas las opiniones, aunque sean por duplicado, son buenas. Así que gracias a todos.
Al final, con la idea de mgn_rafa me he pillado el kit por Ebay.

https://www.ebay.es/itm/Conjunto-De-Herramientas-Clave-De-Eliminaci%C3%B3n-De-Terminales-De-14-Pcs-Cable-M6Z9/173947209950?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2057872.m2749.l2649
Aunque viene igualmente del lejano oriente. Esta mas barato con 14 piezas en vez de 11. Buena compra.