Club Megane II y 3

OffTopic => Sugerencias => Mensaje iniciado por: meriton en 17 de Octubre de 2012, 00:02:24

Título: Foro "renovado"
Publicado por: meriton en 17 de Octubre de 2012, 00:02:24
Gracias a los que se han esforzado para la reparación y puesta a punto de este nueva era estética del foro.
Como pega decir que falta el boton de Youtube, tan útil en "todo videos" y demás. ¿No se podría restaurar?
Título: Re:Foro "renovado"
Publicado por: malaga3ws en 17 de Octubre de 2012, 00:21:47
Cande todavía está "ajustando" esta nueva etapa con el nuevo servidor.
Título: Re:Foro "renovado"
Publicado por: charli86 en 17 de Octubre de 2012, 00:26:15
esta chulo,se apetecia un cambio,jeje.enhorabuena!!!
Título: Re:Foro "renovado"
Publicado por: Mpower en 17 de Octubre de 2012, 00:34:24
Se hace raro al principio, pero la verdad que muchas gracias a todos los que habeis estado currando para el cambio y evitar nuevas caidas. A ver si esto sirve para que se levante un poco el foro  ;-)
Título: Re:Foro "renovado"
Publicado por: SPULLL en 17 de Octubre de 2012, 00:36:22
Tiene todo muy buena pinta, la verdad se ha hechado de menos el foro, pero a merecido la pena.
Título: Re:Foro "renovado"
Publicado por: MasterMegane en 17 de Octubre de 2012, 02:18:49
Me alegro un montón de que el foro esté de nuevo operativo y si es porque se ha mejorado, mucho mejor!  :-5  :ok:
Título: Re:Foro "renovado"
Publicado por: Cande en 17 de Octubre de 2012, 12:11:56
Hola!

Pues sí, teneoms nuevo foro, y nueva máquina, mucho mas potente. Sugiero que todas las cosas que veáis raras o algun fallo y tal, que lo comentéis aqui. Yo no puedo testear todo, pero con vuestra ayuda, si.

Saludos y gracias por vuestra paciencia.
Título: Re:Foro "renovado"
Publicado por: juanjpr en 17 de Octubre de 2012, 12:32:14
 :ok:
Cualquier cosa te aviso.
Un saludo
Título: Re:Foro "renovado"
Publicado por: robermegane32 en 17 de Octubre de 2012, 12:45:29
pos a mi me cunde el nuevo foro jjajaja
si te mandan un privado no te salta al correo como antes...
saludos
Título: Re:Foro "renovado"
Publicado por: xustys en 17 de Octubre de 2012, 13:00:40
una pregunta, el reloj va desfasado o es mi pc??
Título: Re:Foro "renovado"
Publicado por: agus_s16 en 17 de Octubre de 2012, 13:01:50
si, esta desfasada 3 horas.... seguramente tengamos que modificarla a mano como en el foro antiguo
Título: Re:Foro "renovado"
Publicado por: lazo en 17 de Octubre de 2012, 13:05:04
si, esta desfasada 3 horas.... seguramente tengamos que modificarla a mano como en el foro antiguo
Exacto, yo ya la cambie, es igual que en el foro antiguo.
Título: Re:Foro "renovado"
Publicado por: Cande en 17 de Octubre de 2012, 13:15:07
Lo de la hora, ya esta arreglado

Si a alguien le sale mal, debería modificarlo en su perfil

Saludos
Título: Re:Foro "renovado"
Publicado por: Dj_Nick en 17 de Octubre de 2012, 13:31:53
¿No querrás que empiece a aportar ideas otra vez, no? jajajajaja

La estética no está mal, pero las fuentes tipo Times New Roman en una web las veo un poco anticuadas.

Faltan los iconitos que teníamos antes en el índice de subforos, aunque siempre se podrían hacer unos nuevos con colaboración de todos y tiempo.

Otras cosas más apremiantes te las dejo en O.I.

Edito, ya no      :-C

Bueno, lo más urgente que veo ahora mismo son las etiquetas de los Colaboradores (por lo menos la mía), y por ende, nuestro subforo restringido que no le veo.

Y por qué en algunos mensajes antiguos aparezco como moderador, y en los nuevos como usuario, además de la pestaña Moderar en la cabecera   :-F
Título: Re:Foro "renovado"
Publicado por: JaviMlG en 17 de Octubre de 2012, 14:04:18
estay muy bien ahora cambia mucho precioso enhorabuena y mil gracias por el trabajo realizado chavales
Título: Re:Foro "renovado"
Publicado por: Cande en 17 de Octubre de 2012, 15:25:29
Casi todo solucionado, Nick   :-T
Título: Re:Foro "renovado"
Publicado por: Dj_Nick en 17 de Octubre de 2012, 15:50:20
Gracias!.

Ya sabes, si hay alguna duda,



















siempre la más tetuda

 :pro:
Título: Re:Foro "renovado"
Publicado por: meganedci20 en 17 de Octubre de 2012, 16:49:31
yo noto que la web, las paginas de los post y todo me carga mas rápido jajaja sera cosa del nuevo servidor... fallos pues aun no he visto ninguno importante, lo que ya comentan del boton youtube pa insertar videos es lo unico que veo
Título: Re:Foro "renovado"
Publicado por: agus_s16 en 17 de Octubre de 2012, 17:11:23
sep es lo que mas se nota a simle vista.... la falta de youtube xD
Título: Re:Foro "renovado"
Publicado por: Dj_Nick en 17 de Octubre de 2012, 19:12:52
Fuente solucionada con la configuración del Internet Explorer.
Título: Re:Foro "renovado"
Publicado por: charli86 en 17 de Octubre de 2012, 19:18:13
y una pregunta,por que no me va con el tapatalk???
Título: Re:Foro "renovado"
Publicado por: Dj_Nick en 17 de Octubre de 2012, 19:27:53
Al actualizar la versión de SMF no se habrá instalado un pulg-in actualizado de tatapalk.
Título: Re:Foro "renovado"
Publicado por: charli86 en 17 de Octubre de 2012, 19:30:50
eso quiere decir que no es cosa mia no???jejejeje
Título: Re:Foro "renovado"
Publicado por: Dj_Nick en 17 de Octubre de 2012, 19:34:25
También puede ser a la inversa: se ha instalado un plug-in más moderno que la versión que tú tengas en el móvil y tampoco te va, pero para confirmar tendrán que pasarse por aquí los asíduos al sistema.
Título: Re:Foro "renovado"
Publicado por: charli86 en 17 de Octubre de 2012, 19:35:51
ayer actualice el tapatalk a la ultima version(2.4). estare atento para ver si lo solucionamos
Título: Re:Foro "renovado"
Publicado por: Xanxes en 17 de Octubre de 2012, 19:37:02
Yo lo he actualizado y nada.
Título: Re:Foro "renovado"
Publicado por: PeRi en 17 de Octubre de 2012, 20:40:36
Tapatalk no me funciona a mi tampoco
Título: Re:Foro "renovado"
Publicado por: malaga3ws en 17 de Octubre de 2012, 21:07:22
se está en ello...hay asperezas que limar todavía  ;-)

(http://www.nomelafo.com/wp-content/uploads/2012/09/asperezas.gif)
Título: Re:Foro "renovado"
Publicado por: charli86 en 17 de Octubre de 2012, 22:22:00
ostia que bruto,jajajajaja.pues nada esperaremos que sabemos que mucho currelo y se agradece
Título: Re:Foro "renovado"
Publicado por: Mpower en 17 de Octubre de 2012, 23:09:08
De momento, a mi el foro en el PC me va bastante mejor que antes, sin embargo en el movil (sin tapatalk), quizas sea cosa mia, me va muy petado. Pero como decis, puede que con el tiempo y nuevos ajustes se ponga todo en orden
Título: Re:Foro "renovado"
Publicado por: malaga3ws en 18 de Octubre de 2012, 01:28:28
ostia que bruto,jajajajaja.pues nada esperaremos que sabemos que mucho currelo y se agradece

bruto?
pues mira el otro pie  :aaa: :aaa: :aaa:
(http://imageshack.us/a/img171/8725/limandouas.jpg) (http://imageshack.us/photo/my-images/171/limandouas.jpg/)

 :-E :-E :-E :-E :-E
poco a poco iran poniéndose las cosas...
No habeis visto los nuevos emoticones?  :afro:
Título: Re:Foro "renovado"
Publicado por: jinjinato en 18 de Octubre de 2012, 07:47:38
Enhorabuena por el cambio. Está muy bien y además es más rápido.

Os echaba de menos compis...
Título: Re:Foro "renovado"
Publicado por: karoll_ en 18 de Octubre de 2012, 10:10:21
y tantos dias pa esto??? vaya kk..................................
















































 :mrgreen: buen trabajo!
Título: Re:Foro "renovado"
Publicado por: ejosito en 18 de Octubre de 2012, 11:07:50
Enhorabuena chicos!!!

Gran curro!!
Me gusta bastante la estetica nueva!!
Título: Re:Foro "renovado"
Publicado por: jinjinato en 18 de Octubre de 2012, 22:56:28
Oigan, ¿y porqué no recibo notificaciones a mi correo??? Es raro ¿nooo???
Título: Re:Foro "renovado"
Publicado por: robermegane32 en 18 de Octubre de 2012, 23:09:41
Oigan, ¿y porqué no recibo notificaciones a mi correo??? Es raro ¿nooo???
eso he dicho yo anteriormente xd
Título: Re:Foro "renovado"
Publicado por: souto81 en 18 de Octubre de 2012, 23:29:10
guapisimo el nuevo look.jeje
Título: Re:Foro "renovado"
Publicado por: malaga3ws en 19 de Octubre de 2012, 01:08:17
Oigan, ¿y porqué no recibo notificaciones a mi correo??? Es raro ¿nooo???

Oigan, ¿y porqué no recibo notificaciones a mi correo??? Es raro ¿nooo???
eso he dicho yo anteriormente xd

teneis que hacerlo vosotros entrando en vuestro perfil del foro y marcando las casillas que creais convenientes. Es lo mismo que antes, eso no ha cambiado.
Título: Re:Foro "renovado"
Publicado por: ejosito en 19 de Octubre de 2012, 12:17:17
Jorge, yo lo tengo marcado, pero no me llegan notificaciones de MP....

Es algo que queda por pulir??
Título: Re:Foro "renovado"
Publicado por: jinjinato en 19 de Octubre de 2012, 14:44:38
Yo también lo tenía marcado y lo he vuelto a remarcar. Ahora me han llegado algunos, pero muy pocos.
Título: Re:Foro "renovado"
Publicado por: Xanxes en 19 de Octubre de 2012, 14:59:38
Pues a mi nada, no me llega.
Título: Re:Foro "renovado"
Publicado por: Mpower en 19 de Octubre de 2012, 21:05:12
Yo estoy igual, pero vamos con tiempo se solucionara
Título: Re:Foro "renovado"
Publicado por: Cande en 20 de Octubre de 2012, 11:55:19
Hola.

El tapatalk, no tengo cojones a que funcione y eso que he probado con diferentes versiones... Da error a la hora de instalarlo.

Decis que cuando recibis un MP, no os avisa?

Para recibir notificaciones, Vais a Perfil--> Editar perfil--> Notificaciones y email. Picáis las casillas y luego clic en guardar cambios.

Saludos
Título: Re:Foro "renovado"
Publicado por: charli86 en 20 de Octubre de 2012, 14:17:42
cande yo tengo picada esa opcion y los mp no me avisa en mail.no se lo ibservare por si solo fue el otro dia.

gracias por las molestias
Título: Re:Foro "renovado"
Publicado por: Mpower en 20 de Octubre de 2012, 14:18:57
Habéis mirado en la bandeja de correo no deseado?? Yo lo tenia activado y no me llegaban, pero luego me fije que los tenia todos ahí guardados
Título: Re:Foro "renovado"
Publicado por: charli86 en 20 de Octubre de 2012, 14:24:28
eso no lo mirao la verdad.como antes legaban bien,pues no me dado cuenta.jejegracais pro la aclaracion
Título: Re:Foro "renovado"
Publicado por: MQF04 en 20 de Octubre de 2012, 17:43:09
Joder, me acabo de enterar que ya volvemos..., enhorabuena y gracias a tod@s l@s que hicieron posible que podamos volver aqui...
Título: Re:Foro "renovado"
Publicado por: jinjinato en 20 de Octubre de 2012, 19:13:54
Ya van llegando los correos de notificaciones. Esto ya está casi terminado.
Título: Re:Foro "renovado"
Publicado por: malaga3ws en 20 de Octubre de 2012, 19:17:02
A gutobike SI le funciona tapaltak con la versión 2.1.0
Título: Re: Re:Foro "renovado"
Publicado por: sergio.v en 20 de Octubre de 2012, 19:24:32
A gutobike SI le funciona tapaltak con la versión 2.1.0
A mi tambien me va

Enviado desde mi LT15i usando Tapatalk 2

Título: Re:Foro "renovado"
Publicado por: tux en 20 de Octubre de 2012, 20:45:37
Yo tengo la 2.2.8 y funciona
Título: Re:Foro "renovado"
Publicado por: Raw en 21 de Octubre de 2012, 01:07:08
Esto ya va viento en popa :-D gracias cande & compañia, ya te lo he dicho por otros medios ;-)
Título: Re:Foro "renovado"
Publicado por: Cande en 22 de Octubre de 2012, 09:47:56
Tapatalk, ya debería funcionar   :slv:
Título: Re:Foro "renovado"
Publicado por: ejosito en 22 de Octubre de 2012, 09:54:00
A mi ya me funciona lo de los MP!!

Gracias!!
Título: Re:Foro "renovado"
Publicado por: Gabri en 22 de Octubre de 2012, 09:59:48
Yo creo que esto debe ser problema de configuración mío. A mi lo que me pasa es que al escribir en un post me sale después una ventana que pone algo como que no ha cargado y le tengo que volver a dar a cargar. Uso Google Chrome.

Muchas gracias por tu trabajo Cande, ha quedado un foro muy vistoso.
Título: Re:Foro "renovado"
Publicado por: charli86 en 22 de Octubre de 2012, 10:54:14
sobre tapatalk si que funciona ya,pero ahora aqui en el pc me da el error que comenta gabri.escribo una respuesta y al darle a enviar me salta que error y tengo que recargar,pero me dice que la respuesta ya ha sido enviada.insisto un par de veces y nada,como si no me dejara contestar.
Título: Re:Foro "renovado"
Publicado por: Dj_Nick en 22 de Octubre de 2012, 11:41:13
A veces ocurre. Le das al botón "atrás" del navegador, copias la respuesta que ibas a mandar, vuelves a darle al botón "atras", y si no está tu respuesta, refrescas la página, pegas y envías de nuevo el comentario.
Título: Re:Foro "renovado"
Publicado por: Gabri en 22 de Octubre de 2012, 12:05:24
A veces ocurre. Le das al botón "atrás" del navegador, copias la respuesta que ibas a mandar, vuelves a darle al botón "atras", y si no está tu respuesta, refrescas la página, pegas y envías de nuevo el comentario.

Eso hago, pero quiero evitar que me pase. Seguramente sea problema mio de configuración ¿no?
Título: Re:Foro "renovado"
Publicado por: charli86 en 22 de Octubre de 2012, 12:07:38
es como si no cargara la respuesta en el momento pero al final si esta.mi anterior comentario no fui capaz de publicarlo y segui por otro lado del foro,ahora acabo de ver que si esta.
Título: Re:Foro "renovado"
Publicado por: juanjpr en 22 de Octubre de 2012, 12:08:11
Yo también uso Chrome y no tengo ningún problema al publicar. Será algún problema de la instalación de tu navegador. Alguna dll o algún "apirole" eventual.
Título: Re:Foro "renovado"
Publicado por: wi en 22 de Octubre de 2012, 12:25:00
Ese problema me lo daba también y ya esta mirado y solucionado.
Cualquier cosa rara que veáis avisáis.
Título: Re:Foro "renovado"
Publicado por: Gabri en 22 de Octubre de 2012, 12:27:25
Muchas gracias! Ya no me da ese problema.