View full version: Problemas en tu coche?
  1. Gel de sensor de lluvia y luces
  2. Ayuda con una movida en Renault !!
  3. Problema radio y climatizador
  4. el regulador y limitador de velocidad no me funcionan
  5. Problema - No Funciona clima y Radio no se apaga
  6. El compañero David Negrete necesita nuestra ayuda
  7. No salta compresor -a/a
  8. anomalia de injeccion
  9. MOVIDO: papel de la renault
  10. TACTO CAMBIANTE DEL EMBRAGUE. PIDO OPINIONES. AYUDA PLEASE.
  11. MOVIDO: Megane II CABLES JACK
  12. Limpiar radiador y colocar plasticos
  13. Problema y duda con el elevalunas
  14. No me funcionan las luces del clima
  15. Ruidos extraños
  16. tercera marcha
  17. climatizador no va? me dicen UCH rota...
  18. Anomalia Esp/Asr
  19. Problema marcador!!!!!
  20. Ruido a lata, en ralenti y saliendo en primera - ????
  21. que pieza es esta?
  22. Revisar inyeccion al limpiar egr y perdida de fuerza
  23. Se keda sin fuerza y echa huma blanco.
  24. Megane emotion 1.6 2008 con 70000KM con caja de cambios destrozada
  25. ayuda cables de sonda lambda
  26. el motor gira pero no arranca
  27. Anomalia electrónica... fallos sucesivos
  28. Holgura en direccion y fallo al arrancar
  29. Por favor ayuda con una averia!!!
  30. Problemon..., puede ser la dirección? (Video incluido)
  31. ayuda con guia del asiento que no encaja
  32. TENGO UN NUEVO PROBLEMA Y NO SE QUE PUEDE SER
  33. Fallo sistema antipolución, Anomalía ESP / ARS y Revisar inyección
  34. Poca iluminacion faros delanteros
  35. Arranca pero no acelera
  36. Una "anomalia de inyeccion" muy "anomala"
  37. Problema megane no arranca
  38. fallo display cuadro
  39. Fallo airbag
  40. Mando reciclaje de aire
  41. perdida de gasoil por el tubito de retorno
  42. perdida de gasoil por el tubito de retorno
  43. No arranca
  44. Desgaste rueda trasera derecha!
  45. Problema con limpia lunetas trasero con luneta practicable.
  46. caja de cambios
  47. neumatico 205 55 r 16
  48. golpe embrague o algo asi
  49. Se cierran las puertas
  50. Cierre no funciona despues de abrir con llave