• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina  (Leído 440 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado falele

    • Pasaba por aqui
    • *
    • Mensajes: 51
    Buenos días a todos.
    Paso por aquí a ver si alguien me puede dar un poco de luz en una avería misteriosa que me tiene un poco descolocado. El coche de vez en cuando se para sin motivo aparente y no hay manera de que arranque hasta que no pasa un buen rato además de ponerse todo a oler a gasolina muchísimo.
    Se trata de un 1.4 de gasolina y 98 CV del año 2004 que en principio funciona todo bien menos la avería misteriosa. Hemos cambiado la sonda lambda y el sensor del cigüeñal pero no hay manera de dar con el quid de la cuestión.
    Si metemos la máquina el coche no da ningún fallo, simplemente que si se ha parado no vuelve a arrancar hasta que no pasan unos 20 minutos o media hora. ¿A alguien le ha pasado algo parecido o puede darme algo de luz?
    Muchas gracias.

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 9.139
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #1 en: 19 de Agosto de 2023, 20:46:33 »
    Buenos días a todos.
    Paso por aquí a ver si alguien me puede dar un poco de luz en una avería misteriosa que me tiene un poco descolocado. El coche de vez en cuando se para sin motivo aparente y no hay manera de que arranque hasta que no pasa un buen rato además de ponerse todo a oler a gasolina muchísimo.
    Se trata de un 1.4 de gasolina y 98 CV del año 2004 que en principio funciona todo bien menos la avería misteriosa. Hemos cambiado la sonda lambda y el sensor del cigüeñal pero no hay manera de dar con el quid de la cuestión.
    Si metemos la máquina el coche no da ningún fallo, simplemente que si se ha parado no vuelve a arrancar hasta que no pasan unos 20 minutos o media hora. ¿A alguien le ha pasado algo parecido o puede darme algo de luz?
    Muchas gracias.
    En primer lugar, ¿que máquina de diagnosis han usado para leer errores?

    Saludos.

    Enviado desde mi ELE-L29 mediante Tapatalk


    Desconectado falele

    • Pasaba por aqui
    • *
    • Mensajes: 51
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #2 en: 23 de Agosto de 2023, 09:11:57 »
    La máquina de diagnosis fue la del taller pero ante la desesperación acercamos a Renault el coche y la máquina del conce tampoco dio ningún fallo.
    Cosas que voy averiguando es que el coche no siempre arranca a las mismas revoluciones, a veces arranca en unas 900 y funciona perfecto y otras arranca en 500 y vibra bastante hasta que inicias la marcha.
    No siempre falla pero es un poco desesperante no saber de dónde viene la avería.

    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.864
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #3 en: 23 de Agosto de 2023, 10:51:13 »
     Quizá puedan ser las bobinas de encendido??? O las mismas bujías, ¿hace mucho que no las cambias?
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 9.139
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #4 en: 23 de Agosto de 2023, 21:39:19 »
    Me parece muy extraño que no salga nada.

    Pero vamos, una cosa es leer y borrar fallos, y otra muy diferente es leer valores e interpretarlos.

    Pero esto segundo hay que saber hacerlo, y a veces te puede dar con lo que está pasando, mi primer caudalímetro en el Megane se descubrió andando en marcha porque no marcaba nada..

    Dicho esto, podrías probar lo que ha dicho MRFrank. Comprobar y vambiar bobinas y bujías, tu coche lleva bobinas sagem y son una auténtica porquería, fallan mucho. Y bueno, faltando chispa podría explicar el olor a gasolina.

    Nada más saquen las bujías, según el color que tengan se puede intuir como estaban funcionando.

    Saludos.

    Enviado desde mi ELE-L29 mediante Tapatalk

    Desconectado falele

    • Pasaba por aqui
    • *
    • Mensajes: 51
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #5 en: 23 de Agosto de 2023, 22:11:50 »
    Las bujías son nuevas de hace quince días que le cambiamos todos los aceites y filtros porque al cambiar la sonda lambda pensábamos que habíamos dado con la avería.


    Las bobinas han ido cayendo todas poco a poco y ya no le queda ninguna original, de hecho creo que puede que se hayan cambiado hasta 2 veces.




    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 9.139
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #6 en: 24 de Agosto de 2023, 16:45:43 »
    Las bujías son nuevas de hace quince días que le cambiamos todos los aceites y filtros porque al cambiar la sonda lambda pensábamos que habíamos dado con la avería.


    Las bobinas han ido cayendo todas poco a poco y ya no le queda ninguna original, de hecho creo que puede que se hayan cambiado hasta 2 veces.
    Vale pero no quiere decir que algunas siga fallando.

    Lo ideal es probarlas que si el mecánico es un poco listo las puede comprobar sin cambiar piezas.

    Luego otra cosa que podría hacer que esto ocurra serían sensores de cigüeñal y/o árbol de levas. Pero para descartar un sensor mal si no tienes error de dicho sensor hace falta usar y entender un osciloscopio. Para ver que está leyendo bien todos los dientes volante motor y del árbol de levas.

    Porque si se para sin seguir ningún patrón, como podría hacer por ejemplo apurando marchas en un acelerón, no se me ocurre que pueda estar fallando algo.

    Pueden revisar todos los tubos de combustible, a ver si hay alguno rajado y con la temperatura dilata y se abre la grieta. Pero en ese caso daría un fallo de falta de presión de combustible.

    Se puede comprobar la bomba de combustible, la cual se puede oír si está el acceso descubierto, para que el sonido entre en el habitáculo.

    Pero si fuese falta de combustible al desmontar algunas de las bujías deberías de tener las bujías blancas o en un tono marrón claro, indicando falta de combustible en la mezcla. Pero volvemos a lo mismo habría marcado combustible pobre en el sensor Lamda.

    Ahí hay muchas cosas que probar y descartar.

    Saludos.

    Enviado desde mi ELE-L29 mediante Tapatalk


    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.343
    • Sexo: Masculino
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #7 en: 26 de Agosto de 2023, 08:41:24 »
    Las bujías son nuevas de hace quince días que le cambiamos todos los aceites y filtros porque al cambiar la sonda lambda pensábamos que habíamos dado con la avería.


    Las bobinas han ido cayendo todas poco a poco y ya no le queda ninguna original, de hecho creo que puede que se hayan cambiado hasta 2 veces.
    Vale pero no quiere decir que algunas siga fallando.

    Lo ideal es probarlas que si el mecánico es un poco listo las puede comprobar sin cambiar piezas.

    Luego otra cosa que podría hacer que esto ocurra serían sensores de cigüeñal y/o árbol de levas. Pero para descartar un sensor mal si no tienes error de dicho sensor hace falta usar y entender un osciloscopio. Para ver que está leyendo bien todos los dientes volante motor y del árbol de levas.

    Porque si se para sin seguir ningún patrón, como podría hacer por ejemplo apurando marchas en un acelerón, no se me ocurre que pueda estar fallando algo.

    Pueden revisar todos los tubos de combustible, a ver si hay alguno rajado y con la temperatura dilata y se abre la grieta. Pero en ese caso daría un fallo de falta de presión de combustible.

    Se puede comprobar la bomba de combustible, la cual se puede oír si está el acceso descubierto, para que el sonido entre en el habitáculo.

    Pero si fuese falta de combustible al desmontar algunas de las bujías deberías de tener las bujías blancas o en un tono marrón claro, indicando falta de combustible en la mezcla. Pero volvemos a lo mismo habría marcado combustible pobre en el sensor Lamda.

    Ahí hay muchas cosas que probar y descartar.

    Saludos.

    Enviado desde mi ELE-L29 mediante Tapatalk


    Este problema lo tienes desde que has cambiado las bujías o ya aparecía con anterioridad?
    Megane 1.6 16V 2005 Luxe Privilege con llantas Superturismo 16", Parrot CK3100 LCD OEM

    Desconectado falele

    • Pasaba por aqui
    • *
    • Mensajes: 51
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #8 en: 27 de Agosto de 2023, 10:03:32 »
    El problema es de antes.
    Hemos cambiado sensor del cigüeñal, hemos cambiado sonda lambda, limpiado mariposa de admisión y varias pruebas más pero no damos con la tecla.
    Ahora hemos descubierto que antes de pararse se pone a echar aire caliente por el conducto de aire acondicionado aunque tengas el aire puesto.
    Es algo extraño y no hay manera de dar con qué está pasando.

    Desconectado falele

    • Pasaba por aqui
    • *
    • Mensajes: 51
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #9 en: 27 de Agosto de 2023, 10:07:40 »
    También me he dado cuenta que no siempre arranca el ralentí en 900 vueltas, a veces se queda en 500 cuando arranco el coche pero no sé si tendrá algo que ver.

    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.864
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #10 en: 27 de Agosto de 2023, 12:56:32 »
    Pufff, es que sin error en la diagnosis es dar palos de ciego. ¿Habéis comprobado el sensor del árbol de levas?

    Aunque a mí me suena a que va a ser algo de cableado o de centralita de motor, con el calor o dilatación hay algo que deja de hacer contacto o que hace corto.

    Lo del aire acondicionado... a mi me paso cuando se me fue la culata la primera vez, cuando la aguja de temperatura subía el coche se ve que quitaba todos los accesorios posibles para paliar el aumento de temperatura y me empezaba salir aire caliente... pero a mí no se me paraba ni nada. Pero en tu caso culata no va a ser porque los síntomas no tienen nada que ver.

    No se, difícil avería.

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.343
    • Sexo: Masculino
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #11 en: 27 de Agosto de 2023, 13:27:38 »
    Si el problema es de antes de cambiar las bujías entonces la cosa cambia.


    El que huela a gasolina es porque, evidentemente, no la quema adecuadamente y es una avería que muchas veces no deja rastro en la centralita, es decir, que conectas el ordenador de taller y no ves grabado ningún código de avería.


    Antes de cambiar nada a ciegas a ver si alguien que tengas cerca te permite probar su juego de bobinas en el coche porque aunque no lleven muchos kms puestas no se puede descartar que alguna esté fallando aleatoriamente.


    Si no observas ninguna solución con otro juego de bobinas habría que mirar con lupa:


    El estado de los inyectores:
    un inyector que no actúa bien provoca el fallo que estás observando. Habría que mandarlos a comprobar. Si sale alguno mal te aconsejo por un juego nuevo original Renault encargado sobre número de chásis y huir de marcas alternativas.


    El estado de la bomba y su ficha de conexión eléctrica:
    Suele pasar que con los años se corroen los pines de conexión de la ficha eléctrica y la bomba no actúa bien (sacado de la documentación interna de la máquina BOSCH de taller)



    El estado del pedal del acelerador:
    Mira con la máquina de taller que no esté marcando una apertura errónea, es decir, que marque un tanto por ciento "X" de apertura aunque no lo estés tocando. Estos pedales del Megane 2 fallan con el uso y no sería de extrañar que te toque cambiarlo


    Aprendizaje de la mariposa:
    Con la máquina de taller haz el aprendizaje de los puntos de apertura y cierre máximos (muy importante).


    Cuando se solucione el problema de arranque debería funcionar el AC de forma correcta, mientras sigas experimentando el problema el coche no pone el compresor en marcha porque entiende que no se puede garantizar su correcto funcionamiento. Si solucionas el fallo de arranque pero sigue sin funcionar bien el AC verifica la carga de gas con la máquina AC de taller y si es correcta puede que tengas que cambiar la válvula trinaria (está bajo el radiador motor lado derecho, es más, el cableado de esa válvula está unido al del pedal del acelerador (al menos es asi en los primera fase) y el fallo de la válvula puede afectar al pedal, ojo




    En Febrero de este año me he visto en tu misma situación y tuve que cambiar inyectores, pedal y vávula cánister. Uno de los inyectores no cerraba y encharcaba un cilindro, el pedal marcaba algo de apertura de más estando el coche en reposo y la válvula canister quedaba parcialmente abierta. Todos eran elementos originales de fábrica con 18 años y 320mil km a cuestas por lo que tampoco ha sido raro que hayan aparecido tocados.




    Espero que te sirva
    Megane 1.6 16V 2005 Luxe Privilege con llantas Superturismo 16", Parrot CK3100 LCD OEM

    Desconectado falele

    • Pasaba por aqui
    • *
    • Mensajes: 51
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #12 en: 27 de Agosto de 2023, 19:34:41 »
    El aire acondicionado funciona correctamente, es simplemente que antes de ahogarse y pararse empieza a echar aire caliente en vez de frío pero cuando el coche inyecta bien la gasolina funciona perfectamente.
    Efectivamente es una faena grande que no dé error alguno en la máquina de diagnosis, es dar palos de ciego y ya no sé por dónde ir. El mecánico no quiere cambiar piezas a ciegas porque puede ser que de ahí no sea el problema pero el coche no termina de fallar del todo para decir, estoy averiado de aquí ya no ando más hasta que no se arregle. Funciona con normalidad hasta que le da la neura y se para con olor a gasolina muy fuerte y no arranca hasta que no pasan 15 o 20 minutos.

    Desconectado falele

    • Pasaba por aqui
    • *
    • Mensajes: 51
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #13 en: 27 de Agosto de 2023, 19:41:10 »
    También otra cosa que me mosquea es que el coche arranca a ralentí algunas veces en 500 vueltas y otras en 900 cuando debería arrancar siempre entre 900 y 1000 dependiendo de la temperatura que haga.

    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.864
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #14 en: 27 de Agosto de 2023, 21:26:36 »
    He encontrado este video. No sé si te podrá valer.

    https://youtu.be/1GMrzjLNX7c?si=6by8xXrAIFQZcVJl

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado falele

    • Pasaba por aqui
    • *
    • Mensajes: 51
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #15 en: 28 de Agosto de 2023, 09:30:13 »
    Buenos días.
    Tenemos actualización. Esta mañana ha arrancado mal el coche pero ha arrancado. Como fallaba lo he parado y vuelto a arrancar con lo que ha arrancado bien pero se ha encendido por fin un mensaje. En el cuadro aparecía Revisar Inyección así que por fin aparece algún tipo de fallo.
    Cinco minutos después lo he parado y lo he vuelto a arrancar y ya funciona todo bien y el mensaje ha desaparecido pero me he ido al mecánico y ha dado fallo en la mariposa así que parece que por fin tenemos algún tipo de pista.
    Muchas gracias por vuestra ayuda.

    Desconectado falele

    • Pasaba por aqui
    • *
    • Mensajes: 51
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #16 en: 28 de Agosto de 2023, 09:31:03 »
    Muchas gracias mrfrank, también puede ser este fallo, lo probaremos sin duda.


    He encontrado este video. No sé si te podrá valer.

    https://youtu.be/1GMrzjLNX7c?si=6by8xXrAIFQZcVJl

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.343
    • Sexo: Masculino
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #17 en: 28 de Agosto de 2023, 12:47:47 »
    Excelente socio, vete informando a ver, no es la primera mariposa que se cambia en un Megane 2 ni será la última.
    Cómo curiosidad te diré qué es la misma que se montana en los Ibiza coetáneos, es más, si te fijas en la ficha eléctrica es de VW Audi


    Estaremos al tanto de tus noticias
    Megane 1.6 16V 2005 Luxe Privilege con llantas Superturismo 16", Parrot CK3100 LCD OEM

    Desconectado falele

    • Pasaba por aqui
    • *
    • Mensajes: 51
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #18 en: 29 de Agosto de 2023, 08:40:51 »
    Os iré contando, de momento estoy a la espera de que me llame el mecánico para confirmar que ha recibido la mariposa.
    Un saludo.

    Desconectado falele

    • Pasaba por aqui
    • *
    • Mensajes: 51
    Re:El coche se para sin motivo aparente y ya no arranca, comienza a oler a gasolina
    « Respuesta #19 en: 02 de Septiembre de 2023, 17:36:00 »
    Pues nada, al final falsa ilusión.
    Una vez cambiada la mariposa el coche sigue fallando, se pone a echar aire caliente por la calefacción a montones, la aguja de la temperatura del agua se baja a cero, el consumo se dispara muchísimo y empieza a inyectar gasolina según le parece poniéndose si pisas el embrague a 3000 vueltas él solo.