• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Mensajes recientes

    Páginas: [1] 2 3 ... 10
    1
    Problemas en tu coche? / Re:No quiere arrancar
    « Último mensaje por smcid en Hoy a las 12:07:30 »
    Mi batería murió el mes pasado. Pero lo que se dice morir, morir. Vamos que, kaputt! Bien pues, en mi caso, aunque la batería ya estaba tan dañada que ni siquiera el cargador la revivía, el cierre centralizado funcionaba perfectamente. Ni espadín ni leches. Con la llave de siempre podía abrirlo y cerrarlo.
    2
    Problemas en tu coche? / Re:No quiere arrancar
    « Último mensaje por Dedalo en Hoy a las 08:06:41 »
    Comprobado.
    La ultima vez que arranqué el coche fué el Lunes, y esta mañana no funcionaba el sistema manos libres. La verdad es que no se me ha ocurrido darle al mando a distancia porque llevaba algo de prisa, he abierto con el espadín, y una vez dentro, se negaba a arrancar porque me pedía la tarjeta. La he metido en la ranura y ha arrancado.


    Para hacer la prueba, he parado el motor y he cerrado todo con normalidad (manos libres), y al ir a abrir, ya funcionaba todo, con la tarjeta en mi bolsillo se han abierto las puertas y el motor ha arrancado.
    3
    Foros Megane II / Re:Acceder a bricos
    « Último mensaje por ivimail en Ayer a las 21:18:42 »
    Entiendo que eso es desde la propia página del foro, no sirve tapatalk.
    Una vez pagado tengo que comunicárselo a alguien o se me desbloquea automáticamente?
    Un saludo


    Se activa automáticamente, podrás ver en tu perfil que se activa la categoría "socio colaborador"

    Enviado desde mi iPhone utilizando Tapatalk
    4
    Foros Megane II / Re:Acceder a bricos
    « Último mensaje por mgn_rafa en Ayer a las 19:16:04 »
    Entiendo que eso es desde la propia página del foro, no sirve tapatalk.
    Una vez pagado tengo que comunicárselo a alguien o se me desbloquea automáticamente?
    Un saludo


    Enviado desde mi iPhone utilizando Tapatalk
    Creo que se cambia solo pasado un rato. No obstante. Si ves que no se cambia de un día para otro. Envíale un mensaje privado a @ivimail y el te lo hace.

    Saludos.

    Enviado desde mi ELE-L29 mediante Tapatalk
    5
    Foros Megane II / Re:Acceder a bricos
    « Último mensaje por rodrivm en Ayer a las 17:50:40 »
    Entiendo que eso es desde la propia página del foro, no sirve tapatalk.
    Una vez pagado tengo que comunicárselo a alguien o se me desbloquea automáticamente?
    Un saludo


    Enviado desde mi iPhone utilizando Tapatalk
    6
    Foros Megane II / Re:Acceder a bricos
    « Último mensaje por ivimail en Ayer a las 17:48:35 »
    Buenos días, quería acceder a los bricos pero debo de llevar unos 12/13 mensajes. El problema es que casi no hay foros nuevos ( No voy a responder a anteriores para hacer relleno) tenía pensado pagar pero tampoco encuentro la manera, alguien me puede ayudar? Prefería los 50 mensajes ya que tampoco tenía mucha prisa ni me sobra el dinero pero lo veo extremadamente complicado.
    Alguien me puede ayudar?
    Gracias a todos🫡


    Enviado desde mi iPhone utilizando Tapatalk

    Buenas tardes, si accedes a tu perfil encontrarás en la parte izquierda el menú. Bajo "Acciones" tienes "suscripciones de pago" y ahí puedes activar la suscripción como socio colaborador.

    Un saludo.
    7
    Problemas en tu coche? / Re:No quiere arrancar
    « Último mensaje por fragma22 en Ayer a las 17:15:11 »
    Pues el mío, en vacaciones se queda 3 semanas parado y no se desconecta nada.
    Abre con el mando todas las puertas y arranca sin problemas. Nunca he tenido que abrir con el espadin.
    Un saludo.

    Enviado desde mi SM-A546B mediante Tapatalk
    Como se suele decir, una vez al año no hace daño. Si la batería está bien 3 semanas las aguanta sin problemas, pero cuando arrancas notas que el motor de arranque no lo mueve con el mismo brio (los que somos un poco finos de oído para estas cosas lo notamos muchísimo). También se nota más en los diesel, que necesitan más empuje en el arranque. En el Corolla 1.6 gasolina que tenemos en casa y que usamos menos a veces se queda en torno a esas 3 semanas parado y arranca sin problemas, eso sí, se le nota y mucho que la batería tiene menos carga. Luego con andar un poco la recupera sin problemas, pero no es lo más recomendable, es mejor arrancarlo y moverlo una vez a la semana que dejarlo ahí varias semanas dejado de la mano de Dios.

    Saludos

    Enviado desde mi POCOPHONE F1 mediante Tapatalk
    Claro!
    Yo tengo 2 coches y cada semana voy con 1, nunca los dejo parados mas de esa semana.
    Pero en vacaciones, se quedan los 2 solitos y nos vamos con el de empresa, claro, no los puedo arrancar a distancia... todavia
    Si que les noto el bajón al arrancar, pero lo decía más por lo que dice el compañero que se desconecta el sensor del mando y hay que abrir con el espadin. Nunca me ha pasado.
    Un saludo

    Enviado desde mi SM-A546B mediante Tapatalk

    8
    Problemas en tu coche? / Re:No quiere arrancar
    « Último mensaje por mrfrank en Ayer a las 17:06:23 »
    Pues el mío, en vacaciones se queda 3 semanas parado y no se desconecta nada.
    Abre con el mando todas las puertas y arranca sin problemas. Nunca he tenido que abrir con el espadin.
    Un saludo.

    Enviado desde mi SM-A546B mediante Tapatalk
    Como se suele decir, una vez al año no hace daño. Si la batería está bien 3 semanas las aguanta sin problemas, pero cuando arrancas notas que el motor de arranque no lo mueve con el mismo brio (los que somos un poco finos de oído para estas cosas lo notamos muchísimo). También se nota más en los diesel, que necesitan más empuje en el arranque. En el Corolla 1.6 gasolina que tenemos en casa y que usamos menos a veces se queda en torno a esas 3 semanas parado y arranca sin problemas, eso sí, se le nota y mucho que la batería tiene menos carga. Luego con andar un poco la recupera sin problemas, pero no es lo más recomendable, es mejor arrancarlo y moverlo una vez a la semana que dejarlo ahí varias semanas dejado de la mano de Dios.

    Saludos

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

    9
    Problemas en tu coche? / Re:No quiere arrancar
    « Último mensaje por Dedalo en Ayer a las 14:11:47 »
    Si, es cierto. La verdad es que nunca lo había dejado tanto tiempo parado.


    Además, tanto tiempo parado puede deformar los neumáticos, por estar pisando siempre en la misma posición. No es solo arrancar, es también moverlo aunque sea unos pocos metros para que trabaje tambien la caja de cambios, las transmisiones, etc.


    Desde que tuve esos dos incidentes, lo llevo al menos un dia a la semana al trabajo para que funcione aunque sea solo esos 6 u 8 Km que tengo de ida y vuelta, además, se calienta hasta su temperatura de funcionamiento, para que trabaje todo en condiciones durante al menos unos minutos.


    Con la autocaravana, cuando va a estar unos meses parada la subo en unas borriquetas y la dejo enchufada para que cargue las todas las baterías (motor y vivienda), y aun así, la arranco cada mes hasta que llega salta el electroventilador.
    10
    Problemas en tu coche? / Re:No quiere arrancar
    « Último mensaje por fragma22 en Ayer a las 13:58:46 »
    Pues el mío, en vacaciones se queda 3 semanas parado y no se desconecta nada.
    Abre con el mando todas las puertas y arranca sin problemas. Nunca he tenido que abrir con el espadin.
    Un saludo.

    Enviado desde mi SM-A546B mediante Tapatalk

    Páginas: [1] 2 3 ... 10