• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Mensajes recientes

    Páginas: [1] 2 3 ... 10
    1
    Problemas en tu coche? / Re:anomalía sensor presión neumático
    « Último mensaje por mgn_rafa en Hoy a las 12:44:54 »
    Lo mejor es algún taller que te los pueda codificar que no sea oficial y comprarlos tú por otro lado nuevos.

    Si eres de Sevilla. Te puedo mandar al taller de un amigo mío que te cambia las válvulas. Y te las codifique.
    Las antenas no les pasa nada si se ensucian ni mucho menos.

    Lo que ocurre es lo siguiente. El sensor lleva una pila interna, la cual tiene una vida de aproximadamente 10 años. A los 10 años aproximadamente empiezan las averias.

    El megane 2 va cumplir 10 años desde el cese de su produccion, por lo que no os calenteis la cabeza o cambiais las valvulas o anulais el sistema (en el concesionario diran que no se puede, pero si se puede hacer)

    Yo personalmente, he cambiado ya 2 valvulas en mi coche, que es del 2004.
    Seguramente tengas razon...lo que pasa es que al comprar de segunda mano nunca sabes el tiempo que llevan puestos, o si se los cambiaron ya
    Gracias de todas formas
    2
    Problemas en tu coche? / Re:anomalía sensor presión neumático
    « Último mensaje por Nolet3 en Hoy a las 12:41:57 »
    Las antenas no les pasa nada si se ensucian ni mucho menos.

    Lo que ocurre es lo siguiente. El sensor lleva una pila interna, la cual tiene una vida de aproximadamente 10 años. A los 10 años aproximadamente empiezan las averias.

    El megane 2 va cumplir 10 años desde el cese de su produccion, por lo que no os calenteis la cabeza o cambiais las valvulas o anulais el sistema (en el concesionario diran que no se puede, pero si se puede hacer)

    Yo personalmente, he cambiado ya 2 valvulas en mi coche, que es del 2004.
    Seguramente tengas razon...lo que pasa es que al comprar de segunda mano nunca sabes el tiempo que llevan puestos, o si se los cambiaron ya
    Gracias de todas formas
    3
    Problemas en tu coche? / Re:Problema con "bateria baja" de tarjeta
    « Último mensaje por Nolet3 en Hoy a las 12:39:15 »
    Veo que es bastante comun....abrire la mia aver si encuentro el fallo....a mi me pone bateria baja y ya se la cambie
    Antes de abrir la tarjeta, prueba con el mando a abrir y cerrar el coche varias veces, no sea que abras la tarjeta en vano.
    Yo mi tarjeta original quedó totalmente destrozada, y no hay forma de volverla a cerrar otra vez.

    Enviado desde mi MI 4S mediante Tapatalk
    Ok...lo hare, gracias
    4
    Problemas en tu coche? / Re:Ruido extraño
    « Último mensaje por Nolet3 en Hoy a las 12:37:47 »
    Hola
    Yo creo que ese ruido es normal, que es al cargar el control de tracción, abs, etc. Por eso sólo te lo hace al iniciar el movimiento la primera vez tras el encendido. El Megane diésel que tuve y el gasolina que tengo ahora los dos lo hacen. Creo que lo hace al pasar de cierta velocidad, 10 km/h o así, porque si circulas despacio, maniobrando por el garaje por ejemplo, no lo hace porque no llega a cargar los sistemas esos.

    Saludos!
    Yo creo que es lo que dices...pero por ejemplo el de mi padre no lo hace,el mio tampoco ,pero wl scenic de mi harmana si
    5
    A los buenos dias, una consultilla por si alguno teneis idea de que es lo que puede pasarle al coche.

    Ayer volviendo de asturias con el finde de calor que ha hecho, note lo siguiente:

    Pongo el climatizador y empieza enfriando un monton, pero al cabo de un cuarto de hora aproximadamente, noto que empieza a perder intensidad de frio y de potencia el ventilador, mas o menos como si hubiese detectado que ya tenia la temperatura cogida.

    Bajo el clima hasta 15º, y nada de nada, entonces cojo, lo paso a manual, lo dejo en 15º y le doy al ventilador a maxima potencia, pero el aire que salia, no enfriaba ni de coña.

    Hice una parada para comer y al volver, otra vez exactamente lo mismo, empieza enfriando un monton, pero al de un ratillo va dejando de enfriar.

    Sabeis alguno a que puede ser debido ?

    Graciassss  ;-)
    6
    Eso parece...

    Enviado desde mi EML-L09 mediante Tapatalk

    7
    Mecánica general / Re:Que cuesta actualmente hacerle la distribución?
    « Último mensaje por frednena en Ayer a las 19:21:14 »
    Hasta 400€ esta muy bien de precio.
    8
    Hola chicos, seguro que ya es tarde pero por si sirve para tener mas datos para otro que le pase esto, a mi me paso lo mismo ayer en mi megane 1.5 dci y es alternador, gripado correa desgastada por la fricción y cepillado de batería. bueno esta ultima ya tenia 6 años.  :-Y :-Y :-Y :-Y
    9
    Mecánica general / Re:Que cuesta actualmente hacerle la distribución?
    « Último mensaje por Ganzuas en Ayer a las 19:02:25 »
    Me esperaba más. Menos mal porque me tienen que arreglar el aire acondicionado que no carga y ya me imaginaba unos 800 las dos cosas.
    10
    Mecánica general / Re:Que cuesta actualmente hacerle la distribución?
    « Último mensaje por krause en Ayer a las 18:55:09 »
    380€ en 2014 las correas y el taco pendulante en la casa oficial
    Páginas: [1] 2 3 ... 10