• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: perdida de refrigerante con motor frío entre bote de expansión y termostato  (Leído 549 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado deliyan

    • Novato
    • *
    • Mensajes: 6
    Buenas tardes
    hace tiempo que no me muevo por aqui, pero mi gran tour confort expression sigue vivo....si no me lo cargo.


    os cuento.. el bote de expansión me lo encuentro vacío cada dos por tres, relleno y a al dia siguiente , vacio.
    La temperatura nunca sube, no me da sustos pero se vacia el bote.
    he podido comprobar que en frio, cuando relleno, veo caer un goteo, coincidiendo en la zona del termostato, y cuando sin haber movido el coche un dia, el bote está vacío.
    he de intuir que la avería está en este tramo, y seguramente en la tapa del termostato y sus juntas.


    lo que me soprende es que no se caliente, no da señales raras de calentamiento,


    h comprado un termostato nuevo y lo cambiaré. a ver si doy con ello


    un saludo

    Desconectado smcid

    • Habitual
    • *
    • Mensajes: 773
    • Sexo: Masculino
    Re:perdida de refrigerante con motor frío entre bote de expansión y termostato
    « Respuesta #1 en: 21 de Abril de 2020, 08:46:52 »
    si puedes haz un bricogracias
    - Megane II Fase II - Berlina 5 puertas Confort Dynamic - 1.5dci 106CV
    - Caja manual, climatizador, y pintura metalizada
    - Código de motor K9K732. Código de caja TL4.
    - Comprado nuevo en mayo de 2006, tiene ahora 227.000 Km

    Desconectado deliyan

    • Novato
    • *
    • Mensajes: 6
    Re:perdida de refrigerante con motor frío entre bote de expansión y termostato
    « Respuesta #2 en: 25 de Abril de 2020, 20:34:23 »
    Buenas tardes....el fallo evidentemente era en la junta.

    No pude hacer tutorial,  estaba solo y me llené  de mierda en las manos rápidamente.

    Puedo decir que me llevó una hora en total.  Los pasos:

    Desmontar bateria y quitar la base que la sujeta por 3 tornillos con punta torx  de 30.
    Retiran con su cableado hacia el bloque motor y ya acceder con vaso de 10 a los 3 tornillos que sujetan el termostato.  Una vez liberados los tornillos , ya se puede ir a por las abrazaderas de los manguitos,  que con un alicate normal se pueden aflojar.

    Ya todo suelto,  comprobar que el sensor de temperatura sea el suyo( si no se cambia por el viejo) se limpia el bloque motor para que la junta nueva se fije bien y volver a montar todo de nuevo.

    Hay que rellenar de refrigerante otra vez el vaso de expansión y dejar motor en marcha.

    Cuando ya este subiendo la temperatura,  desenroscar el purgador ligeramente y dejar salir líquido ya sin aire, se cierra y se habrá completado el cambio

    Un saludo

    Enviado desde mi SM-N960F mediante Tapatalk


    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 2.019
    • Sexo: Masculino
    Re:perdida de refrigerante con motor frío entre bote de expansión y termostato
    « Respuesta #3 en: 26 de Abril de 2020, 21:24:00 »
    Enhorabuena! A seguir rodando!
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 147.000 km

    Desconectado meriton

    • Apalancao en el Club
    • *
    • Mensajes: 1.709
    • Sexo: Masculino
    Re:perdida de refrigerante con motor frío entre bote de expansión y termostato
    « Respuesta #4 en: 27 de Abril de 2020, 09:10:09 »
    Enhorabuena! Te has ahorrado unas pelas de talller.
    Gracias por compartir! :ok: