• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Problema cables interface Conects 2 de 2004  (Leído 483 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado SparkyTech

    • Parece que vivo en el Club
    • *
    • Mensajes: 5.833
    • Sexo: Masculino
    Problema cables interface Conects 2 de 2004
    « en: 02 de Marzo de 2006, 15:53:27 »
    Muy buenas chicos, vereis, necesito una ayudita para un tema, a ver quien me ayuda.

    Resulta que ayer instalando el parrot 3200 me di cuenta (cuando ya monte todo) que la radio no funcioanaba bien, para encenderla tenia que darle a l boton de explusar cds, pero luego no tenia tecla de volumen, todos los demas si, pero el mando del volante tampoco funcionaba.

    El caso es que saque todo otra vez, y desconecte todos los ISO, una vez todo correctamente instalado vi que hacia lo mismo, asi que me dio por mirar la centralita del mando a distancia (llevo instalado el interface desde hace mas de un año) y vi que los cables de positivo y negativo se habian solatado a pelo, quedando la clema dentro del conector de plastico.

    El caso es que necesito saber la posicion de dicho cables, posicionando dicha clema como si fuera la tarjeta del coche lista para meterla en la ranura, xq tengo que soldar y no quiero cagarla.

    Bueno, que me decis??alguna alma caritativa que le eche un ojo???

    Un saludo y gracias

    Club Megane II y 3

    Problema cables interface Conects 2 de 2004
    « en: 02 de Marzo de 2006, 15:53:27 »

    Desconectado cajamor

    • Apalancao en el Club
    • *
    • Mensajes: 1.726
      • http://www.jaraizdelavera.net
    Problema cables interface Conects 2 de 2004
    « Respuesta #1 en: 02 de Marzo de 2006, 16:39:54 »
    Supongo que ira por colores.

    Pon fortos o dinos de que colores son los cables.

    Tb puedes preguntarle a Cerce que lleva el mismo que tu no???

    Desconectado SparkyTech

    • Parece que vivo en el Club
    • *
    • Mensajes: 5.833
    • Sexo: Masculino
    Problema cables interface Conects 2 de 2004
    « Respuesta #2 en: 02 de Marzo de 2006, 16:41:56 »
    Son el rojo y el Negro, uno arriba y otro abajo, pero cual???

    Si pero cerce con lo poco manitas que es no sabra mirarlo, si le instale yo la radio  :-A  :-I

    Un saludo.

    PD: fotos no puedo hacer, aun.

    Desconectado cajamor

    • Apalancao en el Club
    • *
    • Mensajes: 1.726
      • http://www.jaraizdelavera.net
    Problema cables interface Conects 2 de 2004
    « Respuesta #3 en: 02 de Marzo de 2006, 17:39:12 »
    El rojo es el positivo y el negro el de masa.
    Mira al enchufarlo con el ISO del coche que coincidan los colores

    Desconectado SparkyTech

    • Parece que vivo en el Club
    • *
    • Mensajes: 5.833
    • Sexo: Masculino
    Problema cables interface Conects 2 de 2004
    « Respuesta #4 en: 02 de Marzo de 2006, 19:32:29 »
    Cita de: "cajamor"
    El rojo es el positivo y el negro el de masa.
    Mira al enchufarlo con el ISO del coche que coincidan los colores



    Es que no son los que van al iso, si no los que van a la centralita del interface, a ver si esta imagen ayuda.



    Un saludo.

    Desconectado Borja2020

    • Me dejo ver
    • *
    • Mensajes: 459
      • http://
    Problema cables interface Conects 2 de 2004
    « Respuesta #5 en: 02 de Marzo de 2006, 23:02:36 »
    vamooo a veeeer!!si es que no puede ser tio!!
    Que cables se han soltado machoo! que te explicas como un libro cerrado!! Mirate q coincidan con el otro conector los cables del mismo color, si por un casual son de diferente color, y tienes un amarillo ese con toda seguridad es el positivo, el negro tambien puede ir con marron!!
    De todas formas explicame mejor, haber si te puedo ayudar.
    div style='text-align:center'>Megane II negro nacarado 1.9 dci + 1/4 y mitad de Sport ¡Casi naa!
    http://i1.tinypic.com/6lljm9d.gif'>

    Desconectado SparkyTech

    • Parece que vivo en el Club
    • *
    • Mensajes: 5.833
    • Sexo: Masculino
    Problema cables interface Conects 2 de 2004
    « Respuesta #6 en: 02 de Marzo de 2006, 23:55:25 »
    Pero mira que sois fsoifjwoijfs!!!!  :-I   :-A  y dale con el color de los cables!!!!

    Vamo a ver chicos, el problema es que los cables que se han soltado son los que van con la clema grande,  la misma que conecta con la centralita del interface, se han soltado de los pines. Los cables son los de alimentacion, el rojo y el negro, van a uno de los extremos de la clema, uno en la fila de arriba y otro en la de abajo, pero no se la posicion.

    Bueno, a ver quien me ayuda que ahora no me hago a ir sin mando y sin pantalla.

    Un saludo.

    Desconectado cajamor

    • Apalancao en el Club
    • *
    • Mensajes: 1.726
      • http://www.jaraizdelavera.net
    Problema cables interface Conects 2 de 2004
    « Respuesta #7 en: 03 de Marzo de 2006, 17:04:40 »
    Lo que yo haria seria colocarlos a ojo a ver si funcina, no creo que pase nada si los pones del reves


    Un saludo

    Desconectado SparkyTech

    • Parece que vivo en el Club
    • *
    • Mensajes: 5.833
    • Sexo: Masculino
    Problema cables interface Conects 2 de 2004
    « Respuesta #8 en: 07 de Marzo de 2006, 14:43:09 »
    Es que nadie de los que tienen el interface puede sacarlo un momento (no tardas ni un minuto) y decirme la posicion de los cables???

    Un saludo.

    Desconectado cajamor

    • Apalancao en el Club
    • *
    • Mensajes: 1.726
      • http://www.jaraizdelavera.net
    Problema cables interface Conects 2 de 2004
    « Respuesta #9 en: 07 de Marzo de 2006, 15:46:20 »
    Cita de: "SparkyTech"
    Es que nadie de los que tienen el interface puede sacarlo un momento (no tardas ni un minuto) y decirme la posicion de los cables???

    Un saludo.



    Es mas facil y rapido hacer lo que te he dicho.

    Desconectado solidsnake

    • Me dejo ver
    • *
    • Mensajes: 292
    • Sexo: Masculino
    Problema cables interface Conects 2 de 2004
    « Respuesta #10 en: 13 de Marzo de 2006, 22:57:56 »
    hola sparkytech ya has solucionado el problema del interface pq si quieres mañana por la tarde puedo soltar un momento la radio y mirarlo que es en la clema que que va a la centralita ( es de color blanco no ). una cosa como has hecho el mute con la sony.
    megane sedan dynamique 1.6 16v 110 cv gris eclipse+paquete high-tech (he cambiado el petrolero por este gasofa)

    Club Megane II y 3

    Problema cables interface Conects 2 de 2004
    « Respuesta #10 en: 13 de Marzo de 2006, 22:57:56 »