• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Por fin.  (Leído 744 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado suco20v

    • Pasaba por aqui
    • *
    • Mensajes: 51
      • http://
    Por fin.
    « en: 16 de Noviembre de 2004, 12:57:41 »
    A LA 3ª ME HAN SOLUCIONADO EL FAMOSO "CLACK" DE LA DIRECCION.

    Club Megane II y 3

    Por fin.
    « en: 16 de Noviembre de 2004, 12:57:41 »

    Desconectado Titus

    • Apalancao en el Club
    • *
    • Mensajes: 2.610
      • http://
    Por fin.
    « Respuesta #1 en: 16 de Noviembre de 2004, 13:33:00 »
    2º aviso.... por favor, no escribas en mayúsculas, que se lee igual de bien...

    Un saludo, y gracias.
    .6 16V 115cv Luxe Pri. 5p (g. holograma).



    \"Support

    Desconectado sejume

    • Habitual
    • *
    • Mensajes: 616
      • http://
    Por fin.
    « Respuesta #2 en: 16 de Noviembre de 2004, 16:46:29 »
    y como te lo han solucionado?

    Desconectado Arien

    • Habitual
    • *
    • Mensajes: 1.160
    Por fin.
    « Respuesta #3 en: 19 de Noviembre de 2004, 15:48:31 »
    Señores, ojo con las mayusculas en los títulos al abrir un tema.

    Leanse las normas, por favor.
    "Doy las gracias a todos. A todos pido perdón\"  Karol Wojtyla, 6 de Marzo de 1979.

    Desconectado suco20v

    • Pasaba por aqui
    • *
    • Mensajes: 51
      • http://
    Por fin.
    « Respuesta #4 en: 24 de Noviembre de 2004, 09:39:26 »
    enterado sobre lo de las mayusculas :mrgreen:

    Desconectado suco20v

    • Pasaba por aqui
    • *
    • Mensajes: 51
      • http://
    Por fin.
    « Respuesta #5 en: 01 de Diciembre de 2004, 16:56:27 »
    hola chicos,perdon x la tardanza pero es que no dispongo de red en casa,bueno al grano,desde un primer momento me dijeron que eran un par de tornillos que unen la columna de direcion con el eje,y en el concesionario que me atendieron por dos veces no fueron capaces de arreglarlo,asi que cambie de concesionario y parece que por fin han sido capaces de solucionarlo :-/ .
    segun me comento el mecanico es un problema comun el el meganeii,y segun el se debe a un "fallo" de diseño de la caja de direcion,por que al aflojarse estos dos tornillos de marras,entran en contacto dos piezas metalicas,de hay el ruidito.un saludo :-T

    Desconectado eversman

    • He nacido aqui
    • *
    • Mensajes: 9.551
    Por fin.
    « Respuesta #6 en: 01 de Diciembre de 2004, 17:46:13 »
    bueno, ya sabemos algo mas del problema, asi podemos ir a los concesionarios sin que salgamos con cara de tontos....bueno, a algunos eso no les va a cambiar :mrgreen:
    Honda civic MK7 1.6 LS azul
    Porsche Boxster S 986 3.2 gris grafito

    Club Megane II y 3

    Por fin.
    « Respuesta #6 en: 01 de Diciembre de 2004, 17:46:13 »