Club Megane II y 3

Megane II => Foros Megane II => Problemas en tu coche? => Mensaje iniciado por: smcid en 08 de Abril de 2021, 19:03:19

Título: Arranque muy macarra cuando el coche está frío
Publicado por: smcid en 08 de Abril de 2021, 19:03:19
Hola compañeros,

Quería compartir con vosotros mi preocupación.

Mi culón arranca mal ultimamente, eso sí, siempre lo hace a la primera, menos mal. Pero hace ruidos desconocidos para mí en el arranque en frío. Cuando el coche está rodado ya no hace ruidos extraños. Por arranque en frío me refiero a que el coche lleve varias horas sin rodar, no tiene nada que ver con la temperatura exterior.

El coche va como la seda y la Clip no arroja fallo alguno.

En los 2 siguientes links he colgado 2 audios, el primero muestra el arranque inestable en frío y el segundo el arranque bueno con el coche ya algo rodado:
https://www.dropbox.com/s/tx9f2j38f4c1jws/mal.mp4?dl=0 (https://www.dropbox.com/s/tx9f2j38f4c1jws/mal.mp4?dl=0)
https://www.dropbox.com/s/06n22ejvqumdqv8/bien.mp4?dl=0

 (https://www.dropbox.com/s/06n22ejvqumdqv8/bien.mp4?dl=0)Yo creo que los audios no registran con claridad lo que mis oídos sí notan, pero quizás alguno de vosotros sí logre oir la diferencia.

¿Batería? ¿Motor de arranque?
Me encomiendo a vosotros.

GRACIAS
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: mrfrank en 08 de Abril de 2021, 19:35:40
¡¡¡Joder que mal suena!!!


Jajaja, no hombre, es broma. A ver, sin ver el motor como reacciona cuando arrancas, a mí no me parece que haga ruidos anormales. Hace ruidos normales para un diesel viejo y cargado de kilómetros. Yo creo que es normal.

También, si te vibra demasiado el motor en frío, puede producir ese ruido, y puede ser debido a que tengas uno o varios tacos de motor en mal estado. No estaría mal que lo comprobaras y los cambiaras, no es muy caro y es como de la noche al día.

Saludos.
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: smcid en 08 de Abril de 2021, 21:13:05
Gracias mrfrank por tu ayuda, siempre muy útil. Aunque si fueran los tacos del motor el problema no se solucionaría con el rodaje. Yo de mecánica no sé mucho, pero sé que el problema está en una pieza, una pieza que quizás esté a punto de morir y deba cambiarse. Pero no tengo ni idea de cuál pudiera ser.

Como digo, no tiene sentido que arranque tan dificultosamente cuando esté en frío y cuando está algo rodado arranca como un coche nuevo. Algo hay.
No es un tema de vibraciones, de eso estoy seguro. A ver si consigo grabar un audio que muestre el problema más claramente.

¡¡¡VOLVERÉ!!!  :aaa:
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: malaga3ws en 08 de Abril de 2021, 21:16:45
¡¡¡Joder que mal suena!!!


Jajaja, no hombre, es broma. A ver, sin ver el motor como reacciona cuando arrancas, a mí no me parece que haga ruidos anormales. Hace ruidos normales para un diesel viejo y cargado de kilómetros. Yo creo que es normal.

También, si te vibra demasiado el motor en frío, puede producir ese ruido, y puede ser debido a que tengas uno o varios tacos de motor en mal estado. No estaría mal que lo comprobaras y los cambiaras, no es muy caro y es como de la noche al día.

Saludos.

Amen


Si fuese motor  de arranque se notaria a la primera vueta de motor.
El coche en frio, y más donde vives, tiene  el motor y todos sus componentes así, frio. el aceite abajo, las piezas contraidas,  refrigerante empezando a cicular, etc...todo eso hace que el motor al moverse haga mas ruido.
Los soportes como bien dice  mrfrank influyen bastante, igual que el estado de trapecios, cuna motor...lleva unos tacos de goma que si no estan bien influyen al arrancar.
En caliente, las piezas y bloque edtan mas dilatados y el ruido diesel aminora un poco, es lo que notas.
Comprueba carfa de bateria  y todos los soportes mas que otra cosa y fuera.
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: mgn_rafa en 08 de Abril de 2021, 21:47:14
Yo tuve problemas de arranque los últimos años del milki, era un combo de motor de arranque ya con mucho uso y batería de menor amperaje del que debía (me la colaron en el recambio).

El motor de arranque lo cambié de desguace y mejoró algo. Pero hasta que no cambié la batería no arrancó con fuerza.

Los arranques mañaneros o tras unas horas parado y frio consumen Más energía que los arranques que ya el motor ha cogido temperatura de funcionamiento.

Mide la batería en frío, mide la batería en caliente, mide la batería también en el momento justo de arranque en frío y caliente. (Esto último, pones las pinzas a las bornas y pones el multímetro apollado sobre el capó que lo veas desde dentro, así lo puedes hacer solo).

Otras prueba, podría ser ayudar con un arrancador o con pinzas y otro coche por la mañana, que será cuando lleve más tiempo parado y sabes que debería fallar.

Saludos.
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: smcid en 09 de Abril de 2021, 09:42:21
Gracias malaga3ws, gracias mgn_rafa  :004:

Mi batería tiene algo más de 4 años, quizás vayan por ahí los tiros, los inviernos aquí son muy largos y fresquitos, quizá hayan deteriorado la batería antes de tiempo. Haré las comprobaciones que me sugieres y os cuento cómo me fue.

Feliz fin de semana a TODOS

¡Sois la caña!
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: mrfrank en 09 de Abril de 2021, 10:45:28
Gracias malaga3ws, gracias mgn_rafa  :004:

Mi batería tiene algo más de 4 años, quizás vayan por ahí los tiros, los inviernos aquí son muy largos y fresquitos, quizá hayan deteriorado la batería antes de tiempo. Haré las comprobaciones que me sugieres y os cuento cómo me fue.

Feliz fin de semana a TODOS

¡Sois la caña!

¿Tienes cargador de baterías? Pégale una buena recarga lenta un fin de semana que no vayas a usarlo demasiado, y verás como te arranca mucho mejor.

Saludos.
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: smcid en 09 de Abril de 2021, 15:23:16
Pues sí que tengo, o al menos eso creo. Compré este mojoncillo (https://www.amazon.de/Einhell-Batterie-Ladeger%C3%A4t-Batterieladeger%C3%A4t-Mikroprozessorsteuerung-verschiedenste/dp/B07WSQP481/ref=asc_df_B07WSQP481/?tag=googshopde-21&linkCode=df0&hvadid=380198338970&hvpos=&hvnetw=g&hvrand=11375312352190418285&hvpone=&hvptwo=&hvqmt=&hvdev=c&hvdvcmdl=&hvlocint=&hvlocphy=9044485&hvtargid=pla-826241773140&psc=1&th=1&psc=1&tag=&ref=&adgrpid=77228906306&hvpone=&hvptwo=&hvadid=380198338970&hvpos=&hvnetw=g&hvrand=11375312352190418285&hvqmt=&hvdev=c&hvdvcmdl=&hvlocint=&hvlocphy=9044485&hvtargid=pla-826241773140) hace algún tiempo ¿Valdrá?
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: PumukiElGrande en 09 de Abril de 2021, 16:41:52
Seguro que no le viene mal una carga con ese regenerador
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: mgn_rafa en 09 de Abril de 2021, 19:30:05
Pues sí que tengo, o al menos eso creo. Compré este mojoncillo (https://www.amazon.de/Einhell-Batterie-Ladeger%C3%A4t-Batterieladeger%C3%A4t-Mikroprozessorsteuerung-verschiedenste/dp/B07WSQP481/ref=asc_df_B07WSQP481/?tag=googshopde-21&linkCode=df0&hvadid=380198338970&hvpos=&hvnetw=g&hvrand=11375312352190418285&hvpone=&hvptwo=&hvqmt=&hvdev=c&hvdvcmdl=&hvlocint=&hvlocphy=9044485&hvtargid=pla-826241773140&psc=1&th=1&psc=1&tag=&ref=&adgrpid=77228906306&hvpone=&hvptwo=&hvadid=380198338970&hvpos=&hvnetw=g&hvrand=11375312352190418285&hvqmt=&hvdev=c&hvdvcmdl=&hvlocint=&hvlocphy=9044485&hvtargid=pla-826241773140) hace algún tiempo ¿Valdrá?
1,5A. Va tardar un par de días en cargarla.

Es el mío de 6A y tarda cómo 7 u 8 h
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: smcid en 09 de Abril de 2021, 19:55:32
jo  :-C
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: mrfrank en 09 de Abril de 2021, 20:42:00
Pues sí que tengo, o al menos eso creo. Compré este mojoncillo (https://www.amazon.de/Einhell-Batterie-Ladeger%C3%A4t-Batterieladeger%C3%A4t-Mikroprozessorsteuerung-verschiedenste/dp/B07WSQP481/ref=asc_df_B07WSQP481/?tag=googshopde-21&linkCode=df0&hvadid=380198338970&hvpos=&hvnetw=g&hvrand=11375312352190418285&hvpone=&hvptwo=&hvqmt=&hvdev=c&hvdvcmdl=&hvlocint=&hvlocphy=9044485&hvtargid=pla-826241773140&psc=1&th=1&psc=1&tag=&ref=&adgrpid=77228906306&hvpone=&hvptwo=&hvadid=380198338970&hvpos=&hvnetw=g&hvrand=11375312352190418285&hvqmt=&hvdev=c&hvdvcmdl=&hvlocint=&hvlocphy=9044485&hvtargid=pla-826241773140) hace algún tiempo ¿Valdrá?
1,5A. Va tardar un par de días en cargarla.

Es el mío de 6A y tarda cómo 7 u 8 h

Bueno, pero eso es para cargarlo desde cero. Yo tengo uno del Aldi, que da hasta 4A, y además tiene un sistema de puta madre que comprueba la batería después de la carga, que funciona así:  va variando la carga, primero carga a 4A, cuando supera 14,8V pone en espera 60 segundos y pone a cargar a 2A, cuando supera a otra vez los 14,8v espera 60s y lo pone a 1A, cuando supera los 14,8V espera otros 60s y si pasado ese tiempo el voltaje de la batería supera los 12,6v considera que la batería está bien y entra en modo mantenimiento (pulsos de carga de 1A durante 0.4s y en reposo durante 0.6s).

También tiene función de recuperación de baterías por pulsos, he recuperado ya 3 de 4 baterías con 0v por dejar las luces encendidas (una de ellas no hubo manera, estaba ya frita la pobre). Y me costó 17 putos euros, si es que lo del Lidl, Aldi y todas estas superficies no lo entiendo, ¿como lo pueden vender tan barato?. Así que nada, el chisme está más que amortizado.


Pero vamos, que con el cacharro de smcid carga de 1.5A quiere decir que carga, más o menos, 1.5Ah cada hora. Si la batería está al 70% pongamos (que estará bastante más, sino ni te arrancaría) y es una de 70Ah, quiere decir que tendrá una carga de 49Ah, con lo cual le faltan por cargar 21Ah, es decir, en 14h la tienes cargada, ponle un poquillo más porque nunca se recupera el 100% de la carga, ponle 20h. Le dejas una noche entera cargando y como nueva.

Saludos.
Título: Arranque muy macarra cuando el coche está frío
Publicado por: smcid en 09 de Abril de 2021, 23:21:45
Gracias mrfrank, estoy por regalarte mi coche con tal de que no te pires del foro, jajajajajaja

Qué tío más grande, qué explicación, y lo mejor de todo...con todas sus tildes, comas y puntos. Así da gusto leer

Mañana me pongo con ello y os cuento.
Gracias chicos, a todos!!!
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: smcid en 10 de Abril de 2021, 15:28:29
Bueno pues esta mañana he desconectado la batería y le he puesto el cargador. La medición del voltaje después de más de 12h sin uso ha dado un valor de 12,75V, vamos que, mi batería está de P.M.. Aún así, le he metido el cargador, el cual en menos de 30 minutos había terminado de cargar lo poco que le quedase por cargarse.

He colocado la batería en el coche y lo que sospechaba, el problema no es de batería, el coche vuelve a arrancar super torpe. A ver si logro hacer una grabación del arranque en la que se pueda apreciar claramente lo que yo aprecio.

Hasta entonces...un saludo.
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: mrfrank en 10 de Abril de 2021, 15:48:49
Bueno pues esta mañana he desconectado la batería y le he puesto el cargador. La medición del voltaje después de más de 12h sin uso a dado un valor de 12,75V, vamos que, mi batería está de P.M.. Aún así, le he metido el cargador, el cual en menos de 30 minutos había terminado de cargar lo poco que le quedase por cargarse.

He colocado la batería en el coche y lo que sospechaba, el problema no es de batería, el coche vuelve a arrancar super torpe. A ver si logro hacer una grabación del arranque en la que se pueda apreciar claramente lo que yo aprecio.

Hasta entonces...un saludo.
¿Solo te da ese síntoma, arrancar mal? ¿O también te hace algún extraño en marcha?

Saludos

Enviado desde mi POCOPHONE F1 mediante Tapatalk

Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: PumukiElGrande en 10 de Abril de 2021, 16:09:36
Quizás tengas los calentadores tocados?
Título: Arranque muy macarra cuando el coche está frío
Publicado por: smcid en 10 de Abril de 2021, 16:19:52
En marcha va todo como la seda y los calentadores los puse nuevos de la marca Bosch hace 3 meses. Si hay algo debe ser otra pieza que interviene en el arranque. El caso es que a los 5sg más o menos ya empieza a sonar normal. No sé, quizás me esté emparanoyando
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: mrfrank en 10 de Abril de 2021, 16:52:34
En marcha va todo como la seda y los calentadores los puse nuevos de la marca Bosch hace 3 meses. Si hay algo debe ser otra pieza que interviene en el arranque. El caso es que a los 5sg más o menos ya empieza a sonar normal. No sé, quizás me esté emparanoyando
Quizá sea el motor a arranque. Aunque ya te digo, yo en el audio que mandaste tampoco aprecie nada.

Saludos

Enviado desde mi POCOPHONE F1 mediante Tapatalk

Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: smcid en 10 de Abril de 2021, 17:13:05
Vale, voy a intentar sacar un audio más claro en los próximos días

Gracias por vuestra atención chicos
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: mgn_rafa en 10 de Abril de 2021, 18:54:09
Los 1.5 de fase 1 montaban el motor de arranque delante, relativamente fácil de sacar.

Si tú coche lo lleva delante, sería fácil sacarlo y probarlo con unas pinzas y una batería fuera. Para ver si gira con fuerza y rápido.

El mío tenía un desgaste en la tapa trasera. Ya que lleva un casquillo de bronce, en vez de rodamiento, y del uso se desgasta, se cruza el bendix y cada vez lo gasta más, si llega a tocar la tapa toca cambiarlo, si solo gasta el casquillo, se puede cambiar. Mi compi el mecanico los cambió en algunos Ford, pero el mío no tubo esa suerte y lo cambié.

Saludos.
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: smcid en 10 de Abril de 2021, 19:36:03
Gracias mgn_rafa, aunque el mío es fase 2. De todas maneras e independientemente de qué fase sea ¿Tiene sentido que me ponga ahora a comprobar el estado del motor de arranque cuando el coche estando en caliente arranca mejor que un Fórmula 1? Yo de mecánica ni papa, pero el arranque es el mismo para el motor de arranque estando el motor tanto frío como caliente, pienso...

¿Me equivoco?
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: mrfrank en 10 de Abril de 2021, 21:36:27
Gracias mgn_rafa, aunque el mío es fase 2. De todas maneras e independientemente de qué fase sea ¿Tiene sentido que me ponga ahora a comprobar el estado del motor de arranque cuando el coche estando en caliente arranca mejor que un Fórmula 1? Yo de mecánica ni papa, pero el arranque es el mismo para el motor de arranque estando el motor tanto frío como caliente, pienso...

¿Me equivoco?
Si y no, en frío necesita más brío para arrancar. Es igual que cuando tienes la batería tocada, aunque el motor de arranque gire más lento en caliente enseguida enciende el motor y por tanto te da sensación de que arranca mejor (y es así, pero no porque la batería tenga más fuerza en caliente sino porque al estar caliente necesita menos vueltas para arrancar).

Saludos

Enviado desde mi POCOPHONE F1 mediante Tapatalk

Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: mgn_rafa en 11 de Abril de 2021, 11:21:00
Gracias mgn_rafa, aunque el mío es fase 2. De todas maneras e independientemente de qué fase sea ¿Tiene sentido que me ponga ahora a comprobar el estado del motor de arranque cuando el coche estando en caliente arranca mejor que un Fórmula 1? Yo de mecánica ni papa, pero el arranque es el mismo para el motor de arranque estando el motor tanto frío como caliente, pienso...

¿Me equivoco?
Si y no, en frío necesita más brío para arrancar. Es igual que cuando tienes la batería tocada, aunque el motor de arranque gire más lento en caliente enseguida enciende el motor y por tanto te da sensación de que arranca mejor (y es así, pero no porque la batería tenga más fuerza en caliente sino porque al estar caliente necesita menos vueltas para arrancar).

Saludos

Enviado desde mi POCOPHONE F1 mediante Tapatalk
Exactamente esa es la explicación.

Saludos.
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: smcid en 11 de Abril de 2021, 11:26:35
Me queda claro chicos. Pero el problema que yo intento comunicaros no es de dar más o menos vueltas para arrancar. Este no es el caso. El coche arranca super rápido tanto en frío como en caliente. El problema que intento transmitir es que lo hace bien, pero con un ruido extraño. Ruido que sólo existe durante los primeros 5-10 sg. tras el arranque en frío, después remite. Pero el coche arranca bien, bien rápido, de verdad, ese no es el problema.

Tengo que grabar un audio mejor, si no es imposible que me entendáis. :huh:

¡Buen domingo a todos!
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: PumukiElGrande en 11 de Abril de 2021, 12:48:32
Va a ser muy difícil que se capte en un video.


Puedes probar a dejar el coche aparcado junto a un taller y preguntarles, así cuando lo arranques estará frio y quizá sepan decirte algo
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: mrfrank en 11 de Abril de 2021, 13:04:35
Me queda claro chicos. Pero el problema que yo intento comunicaros no es de dar más o menos vueltas para arrancar. Este no es el caso. El coche arranca super rápido tanto en frío como en caliente. El problema que intento transmitir es que lo hace bien, pero con un ruido extraño. Ruido que sólo existe durante los primeros 5-10 sg. tras el arranque en frío, después remite. Pero el coche arranca bien, bien rápido, de verdad, ese no es el problema.

Tengo que grabar un audio mejor, si no es imposible que me entendáis. :huh:

¡Buen domingo a todos!
¿Bomba de aceite quizás? Es posible que si está un poco tocada al principio como el aceite está más denso no lubrique bien y por eso te hace el ruido. En caliente como el aceite está más fluido funciona mejor.

¿Que gradación de aceite tienes?

Saludos

Enviado desde mi POCOPHONE F1 mediante Tapatalk

Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: smcid en 12 de Abril de 2021, 11:57:33
Hola mrfrank,

La verdad es que lo que comentas sobre la bomba de aceite sí tiene más sentido, al menos para mí, que no tengo ni papa de mecánica, jeje.

El año pasado le puse ELF EVOLUTION 900 SXR 5W-40, y también le añadí 2 aditivos (Oil Additiv (https://products.liqui-moly.com/aditivos/aditivo-de-aceite.html) y Tapa fugas (https://products.liqui-moly.com/aditivos/tapa-fugas-de-aceite.html)) espaciados 4 meses el uno del otro durante estos 12 meses. En mayo me toca ya el cambio de aceite.

Lo siento, pero desconozco el dato de la gradación del aceite.

Gracias
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: mrfrank en 12 de Abril de 2021, 13:06:06
Hola mrfrank,

La verdad es que lo que comentas sobre la bomba de aceite sí tiene más sentido, al menos para mí, que no tengo ni papa de mecánica, jeje.

El año pasado le puse ELF EVOLUTION 900 SXR 5W-40, y también le añadí 2 aditivos (Oil Additiv (https://products.liqui-moly.com/aditivos/aditivo-de-aceite.html) y Tapa fugas (https://products.liqui-moly.com/aditivos/tapa-fugas-de-aceite.html)) espaciados 4 meses el uno del otro durante estos 12 meses. En mayo me toca ya el cambio de aceite.

Lo siento, pero desconozco el dato de la gradación del aceite.

Gracias


La gradación del aceite es precísamente el 5w40. Es la viscosidad del aceite. Sin ser un experto en el tema de aceites (simplemente un mero entendidillo por lo que he leído) quizás podrías probar a meterle un aceite más fluido, por ejemplo un 0w30, que yo creo que es más acorde a la climatología de donde vives.

Eso sí, debes tener mucho cuidado, ya que al meter un aceite más fluido es posible que el motor te consuma algo más de aceite (y si ya te consume algo, puede que bastante más), así que deberás revisar el nivel más a menudo y rellenar con el mismo tipo de aceite cada vez que te lo pida.


No estaría de más que te hicieras con un manual de propietario de Megane 2 con tu motorización de Alemania, para ver la gradación de aceite que recomienda Renault para ese clima.

No sé si comentarte esto para que no te acojones demasiado, pero otro posible motivo de que el coche arranque mal y durante los primeros segundos "ratee" es que tenga algo tocada la culata, los síntomas de consumo de aceite y mal arranque pueden perfectamente cuadrar con esta avería (aunque como esta es la más grave antes es conveniente mirar otras opciones). Para ratificar esta avería habría que realizar otras comprobaciones:

1- ¿Consume refrigerante?
2- ¿Excesiva presión en el vaso de expansión? (Cuando abres suena un psssssss muy fuerte, otro síntoma es que tire algo de refrigerante por el tapón cuando el circuito coge presión)
3- ¿Mayonesa en tapón de rellenado de aceite? (Esto implica entrada de anticongelante en el circuito de lubricación)
4- ¿Refrigerante en el vaso de expansión turbio? (Se pasa aceite al circuito de refrigeración).
5- ¿Vaso de expansión se ha vuelto muy opaco, casi negro? (Gases de combustión se pasan al circuito de refrigeración oscureciendo el plástico del vaso de expansión)
6- ¿Pérdida de potencia? (En realidad se debería decir, pérdida de compresión).
7- Burbujeo en el vaso de expansión si abres el tapón en frío y le das un pequeño acelerón.
8- Humo blanco por el escape, especialmente en frío (esto en un diesel es revelador, ya que los diesel no echan nada de humo blanco  en frío en un funcionamiento normal, como si ocurre en los gasolina que condensan vapor de agua en el escape si hace mucho frío).


Ojo, puedes tener todos estos síntomas y tener tocada la junta de la culata, y no tener ninguno y también tener tocada la junta, no siempre se presentan todos los síntomas, y no siempre se presentan de forma claramente identificable. Como sabes yo estoy a vueltas con problema de culata y documentándome encontré este vídeo de este hombre que, aunque es un poco sobrado en mi opinión e intenta ser gracioso y a veces la gracia la tiene donde yo te diga, lo explica bastante bien y te dice bien claro cuales son las posibles situaciones.


https://www.youtube.com/watch?v=GbGhDHTbhfE (https://www.youtube.com/watch?v=GbGhDHTbhfE)


Y en cuanto al tema del tapafugas... me consta que mucha gente lo usa y que a la mayoría de la gente le va bien pero... que quieres que te diga, yo me resisto a echarle al motor cosas para las que en principio no está diseñado. Fíjate que yo tengo el motor prácticamente desahuciado y aún así estoy intentando buscar todas las opciones posibles antes de meterle un tapafugas de junta de culata, porque como se suele decir con los medicamentos de las personas, lo que es bueno para el bazo es malo para el espinazo. Si una cosa es capaz de tapar una fuga, al final es que tiene que tener la capacidad de obstruir un flujo de líquido y eso puede tener efectos colaterales. Así que yo, en mi opinión, no le echaría aditivos de ningún tipo (pero como digo, esto es mi opinión personal, posiblemente equivocada).


Otra avería que podría provocar estos síntomas sería el sensor PMS, pero en este caso, debería dar algún síntoma adicional en marcha, por ejemplo que se te parara al ralentí incluso con el motor caliente.


Es lo que se me ocurre, siempre como digo de mis limitados conocimientos de mecánica.


Saludos.
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: smcid en 12 de Abril de 2021, 16:00:11
Primero de todo, GRACIAS. Gracias mrfrank por tomarte tu tiempo.

Yo las comprobaciones de culata las paso todas con nota, ahora sí, si también se puede tener la culata jodida sin tener ninguno de sus síntomas...apaga y vámonos.

Si en verano me deja Mr.Covid19 bajaré a Sevilla con mi culoncete porque le toca cambio de correa de distribución, y le diré a los del taller que me miren culata, si es que se puede mirar sin desmontar, que va a ser que no, fijo. De todas maneras, cualquier cosa de taller en España es 3 veces más económica que aquí, así que siempre me sale rentable bajarlo.

Respecto a los aditivos. Mi coche sigue perdiendo aceite a pesar de haberle puesto el mier** tapafugas ese, así que...se acabaron los aditivos. De todas maneras, pierde poco, pero pierde. Preguntaré en la Renault de aquí al lado qué aceite me recomiendan ellos. Gracias por tu consejo. El sensor PMS descartado, porque el coche va bien, como la seda, no se me ha parado en 15 años. NUNCA. Y estoy harto de ver los super cochazos alemanes tiraos por las autovías de aquí, y yo ahí, con mi culoncete pasando por el lado, oooooooooeeeeeeeeeeee  :066:
Gracias nuevamente mrfrank, joder, qué pena me da tu coche!!!
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: mrfrank en 12 de Abril de 2021, 16:25:00
Primero de todo, GRACIAS. Gracias mrfrank por tomarte tu tiempo.

Yo las comprobaciones de culata las paso todas con nota, ahora sí, si también se puede tener la culata jodida sin tener ninguno de sus síntomas...apaga y vámonos.

Si en verano me deja Mr.Covid19 bajaré a Sevilla con mi culoncete porque le toca cambio de correa de distribución, y le diré a los del taller que me miren culata, si es que se puede mirar sin desmontar, que va a ser que no, fijo. De todas maneras, cualquier cosa de taller en España es 3 veces más económica que aquí, así que siempre me sale rentable bajarlo.

Respecto a los aditivos. Mi coche sigue perdiendo aceite a pesar de haberle puesto el mier** tapafugas ese, así que...se acabaron los aditivos. De todas maneras, pierde poco, pero pierde. Preguntaré en la Renault de aquí al lado qué aceite me recomiendan ellos. Gracias por tu consejo. El sensor PMS descartado, porque el coche va bien, como la seda, no se me ha parado en 15 años. NUNCA. Y estoy harto de ver los super cochazos alemanes tiraos por las autovías de aquí, y yo ahí, con mi culoncete pasando por el lado, oooooooooeeeeeeeeeeee  :066:
Gracias nuevamente mrfrank, joder, qué pena me da tu coche!!!


Jajaja, me hace mucha gracia lo que comentas de los alemanes. Les tiene que sentar como una patada en los mismímos, con lo altivos y prepotentes que son, que un vulgar coche franchute de más de 10 años conducido por un españolito les deje en evidencia a sus flamantes supercoches alemanes... no me lo quiero ni imaginar.

Bueno, si quieres descartar definitivamente problemas de culata y no te importar "perder" 20 euritos, siempre puedes pillar este cacharro:

https://www.amazon.es/RELD-Detector-Universal-Motocicletas-Pruebas/dp/B07RS3N98V/ref=as_li_ss_tl?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=comprobar+junta+culata&qid=1585334168&sr=8-1&linkCode=sl1&tag=tutorialesnecesarios-21&linkId=54714615312655cb381e7a1ddad91bb9 (https://www.amazon.es/RELD-Detector-Universal-Motocicletas-Pruebas/dp/B07RS3N98V/ref=as_li_ss_tl?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=comprobar+junta+culata&qid=1585334168&sr=8-1&linkCode=sl1&tag=tutorialesnecesarios-21&linkId=54714615312655cb381e7a1ddad91bb9)

La manera en que se usa te lo explican muy bien en este tutorial que ya enlacé en el hilo de mi problema:

https://www.youtube.com/watch?v=-V9IwWlcx4s (https://www.youtube.com/watch?v=-V9IwWlcx4s)

Yo no lo pillé porque en mi caso el problema está bastante claro, y confirmar el diagnóstico no me iba a ayudar a arreglarlo, pero si tú quieres descartarlo definitivamente puede ser una buena opción.

Saludos.
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: smcid en 12 de Abril de 2021, 19:11:57
 mrfrank he visto el vídeo del coleguita, este tío es paisano mío, pero el tío es...jajajaja...un friki de cojones, jajajaja. Aunque su vídeo me ha explicado la mezcla de líquidos y gases y ya entiendo cómo va todo.
 
Respecto a la compra del artilugio para chequear si se mezcla aceite con refrigerante. No sería problema comprarlo, pues así descartaría al menos esa fuga ¿Pero y si el problema no es ese sino mezcla de gases-aceite o gases-agua? Antes decías que ni siquiera haciendo las comprobaciones estándar podríamos descartar estas mezclas indeseadas. Así que ¿Merece realmente la pena que me gaste 20€ para sólo con ello poder descartar una de las 3 posibles mezclas?
 
 ¿Qué opinas?
 
Ah y.…volviendo al tema de los alemanes ¡¡¡Altivos y prepotentes no, LO SIGUIENTE!!! Pero vamos que, a mí me la pela. Un día estaba yo en Fráncfort, donde hay mucho podrido millonario con esto de los bancos y tal, gente que conduce Bentley, Maserati, Ferrari, etc...Te aparcan el coche y claro, cualquier mortal que pase por al lado se quiere hacer una foto con el coche. Bueno pues se me ocurrió aparcar mi culoncete entre dos de estos bichos y le pedí a mi mujer que se pusiera con su móvil a tirarme fotos posando al lado DE MI CULONCETE, como si mi culoncete fuera el más xaxi de los que les rodeaba, además, por aquel entonces todavía tenía matrícula española. La gente se quedaba flipada conmigo. Estaban los que pensaban que yo no tenía ni papa de coches, y los que sí pillaban la ironía y me sonreían ¡Qué nos reímos!
 
Título: Re:Arranque muy macarra cuando el coche está frío
Publicado por: smcid en 25 de Abril de 2021, 12:08:17
Vuelvo al tema...

El coche sigue con un arranque muy feo y creo que me voy a lanzar a desmontar el motor de arranque, limpiarlo por dentro y volverlo a montar, habiéndole cambiado también las escobillas. Para ello me pienso guiar de un vídeo (https://www.youtube.com/watch?v=BRnWmkJpzvY) súper explicativo que he encontrado en youtube.

¿Alguno de vosotros ha hecho esto alguna vez? ¿Sabe alguien dónde se compran las escobillas nuevas, valen cualquiera?

Gracias