• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: luz marcha atras  (Leído 762 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado quitos21

    • Me dejo ver
    • *
    • Mensajes: 123
    • Sexo: Masculino
    luz marcha atras
    « en: 25 de Mayo de 2013, 19:27:11 »
    La luz de marcha atras se enciende cuando quiere. Q puede ser?

    Club Megane II y 3

    luz marcha atras
    « en: 25 de Mayo de 2013, 19:27:11 »

    corcubion81

    • Visitante
    Re: luz marcha atras
    « Respuesta #1 en: 25 de Mayo de 2013, 22:40:26 »
    mira si tienes una masa en los pilotos traseros.sino sera el interruptor q la activa

    Enviado desde mi S2 usando una cosa muy rara...


    Desconectado quitos21

    • Me dejo ver
    • *
    • Mensajes: 123
    • Sexo: Masculino
    Re:luz marcha atras
    « Respuesta #2 en: 25 de Mayo de 2013, 23:52:53 »
    Yo creo q es el interruptor xq si aprieto la marcha se enciendo si dejo de hacer presion se apaga o se queda encendida segun le de.

    Desconectado cuelo

    • Pasaba por aqui
    • *
    • Mensajes: 73
    • Sexo: Masculino
    Re:luz marcha atras
    « Respuesta #3 en: 26 de Mayo de 2013, 05:07:00 »
    puentea los cables del interruptor si funciona bien será el interruptor yo lo cambie la semana pasada me costo 15€ antes de cambiarlo no arrancaba pisando freno + star y ahora si

    Desconectado quitos21

    • Me dejo ver
    • *
    • Mensajes: 123
    • Sexo: Masculino
    Re:luz marcha atras
    « Respuesta #4 en: 26 de Mayo de 2013, 06:21:21 »
    Que tiene q ver la luz d marcha atras con arrancar? Jajaja
    15 en el taller? Solo?

    Desconectado cuelo

    • Pasaba por aqui
    • *
    • Mensajes: 73
    • Sexo: Masculino
    Re:luz marcha atras
    « Respuesta #5 en: 27 de Mayo de 2013, 08:04:32 »
    15 en la tienda la mano de obra si lo haces tu es gratisy lo del arranque yo creo que si esta mal el interruptor el coche no detecta que esta en punto muerto y no arranca pisando freno + star

    Desconectado El_Leo

    • Novato
    • *
    • Mensajes: 29
    • Sexo: Masculino
    Re:luz marcha atras
    « Respuesta #6 en: 22 de Noviembre de 2020, 18:37:23 »
    puentea los cables del interruptor si funciona bien será el interruptor yo lo cambie la semana pasada me costo 15€ antes de cambiarlo no arrancaba pisando freno + star y ahora si


    Buenas tardes, una aclaración sobre este tema. La masa la hace el pin del medio, los pines exteriores, uno es el que enciende las luces de marcha atrás y el otro el que detecta el punto muerto. Puentearlo puede ser peligroso si le dais arranque.

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.990
    • Sexo: Masculino
    Re:luz marcha atras
    « Respuesta #7 en: 24 de Noviembre de 2020, 19:34:12 »
    A mí me pasa que se enciende la luz de marcha atrás o al cabo de unos segundos o bien no se enciende. Al desconectar el conector y volver a conectarlo parece que volvió a la normalidad un poco, pero ahora de nuevo le pasa.

    He pensado en el conector, o en los pines del interruptor, por parecer que sea algo eléctrico ya que va y viene. Pero ahora tiendo a pensar en el interruptor. Lo he comprado ya, a ver si hay suerte.
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.633
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:luz marcha atras
    « Respuesta #8 en: 24 de Noviembre de 2020, 20:30:58 »
    A mí me pasa que se enciende la luz de marcha atrás o al cabo de unos segundos o bien no se enciende. Al desconectar el conector y volver a conectarlo parece que volvió a la normalidad un poco, pero ahora de nuevo le pasa.

    He pensado en el conector, o en los pines del interruptor, por parecer que sea algo eléctrico ya que va y viene. Pero ahora tiendo a pensar en el interruptor. Lo he comprado ya, a ver si hay suerte.
    ¿Habrás mirado cual es no?

    Hay varios tipos y colores. Yo lo cambié en el 1.5.

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.990
    • Sexo: Masculino
    Re:luz marcha atras
    « Respuesta #9 en: 24 de Noviembre de 2020, 23:56:01 »
    A mí me pasa que se enciende la luz de marcha atrás o al cabo de unos segundos o bien no se enciende. Al desconectar el conector y volver a conectarlo parece que volvió a la normalidad un poco, pero ahora de nuevo le pasa.

    He pensado en el conector, o en los pines del interruptor, por parecer que sea algo eléctrico ya que va y viene. Pero ahora tiendo a pensar en el interruptor. Lo he comprado ya, a ver si hay suerte.
    ¿Habrás mirado cual es no?

    Hay varios tipos y colores. Yo lo cambié en el 1.5.

    Sí, en el mío se ve meridianamente la referencia del original, que creo leer 82 00 177 718

    Así que le pondré un FAE 40998.

    La cosa es que ahora con el frío no me está dando problema. Si fallara y fuera el interruptor debería ser para siempre, entiendo...
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.633
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:luz marcha atras
    « Respuesta #10 en: 25 de Noviembre de 2020, 00:11:12 »
    A mí me pasa que se enciende la luz de marcha atrás o al cabo de unos segundos o bien no se enciende. Al desconectar el conector y volver a conectarlo parece que volvió a la normalidad un poco, pero ahora de nuevo le pasa.

    He pensado en el conector, o en los pines del interruptor, por parecer que sea algo eléctrico ya que va y viene. Pero ahora tiendo a pensar en el interruptor. Lo he comprado ya, a ver si hay suerte.
    ¿Habrás mirado cual es no?

    Hay varios tipos y colores. Yo lo cambié en el 1.5.

    Sí, en el mío se ve meridianamente la referencia del original, que creo leer 82 00 177 718

    Así que le pondré un FAE 40998.

    La cosa es que ahora con el frío no me está dando problema. Si fallara y fuera el interruptor debería ser para siempre, entiendo...
    El mal de los franceses, los terminales con la calor se separan y dejan de dar contacto.

    Cogete la clema, la desmontas y le ajustas los terminales.

    Saludos.

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.295
    • Sexo: Masculino
    Re:luz marcha atras
    « Respuesta #11 en: 25 de Noviembre de 2020, 02:47:48 »
    A mí me pasa que se enciende la luz de marcha atrás o al cabo de unos segundos o bien no se enciende. Al desconectar el conector y volver a conectarlo parece que volvió a la normalidad un poco, pero ahora de nuevo le pasa.

    He pensado en el conector, o en los pines del interruptor, por parecer que sea algo eléctrico ya que va y viene. Pero ahora tiendo a pensar en el interruptor. Lo he comprado ya, a ver si hay suerte.
    ¿Habrás mirado cual es no?

    Hay varios tipos y colores. Yo lo cambié en el 1.5.

    Sí, en el mío se ve meridianamente la referencia del original, que creo leer 82 00 177 718

    Así que le pondré un FAE 40998.

    La cosa es que ahora con el frío no me está dando problema. Si fallara y fuera el interruptor debería ser para siempre, entiendo...
    FAE es sinónimo de problema, busca otra alternativa de marca conocida. Creo recordar que ese interruptor lo fabricaban entre otros Valeo y Hella, mira a ver en Autodoc y Oscaro
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.478
    • Sexo: Masculino
    Re:luz marcha atras
    « Respuesta #12 en: 25 de Noviembre de 2020, 07:49:09 »
    Si de lo que estáis hablando es del sensor que va en la caja de cambios, yo lo sustituí hace 10-12 años por uno de marca FAE y ahí sigue
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.990
    • Sexo: Masculino
    Re:luz marcha atras
    « Respuesta #13 en: 25 de Noviembre de 2020, 20:09:17 »
    No está claro lo de desmontar el conector. Meto una mano y ya no cabe más. Tendría que sacar batería, bandeja, y lo mismo tampoco ganaba mucho. Pensaré a ver....

    FAE no me ha dado nunca problemas de momento. El interruptor del pedal de freno hace tiempo ya que lo cambié por un FAE y bien.
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.633
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:luz marcha atras
    « Respuesta #14 en: 25 de Noviembre de 2020, 20:14:09 »
    No está claro lo de desmontar el conector. Meto una mano y ya no cabe más. Tendría que sacar batería, bandeja, y lo mismo tampoco ganaba mucho. Pensaré a ver....

    FAE no me ha dado nunca problemas de momento. El interruptor del pedal de freno hace tiempo ya que lo cambié por un FAE y bien.
    El del 1.5 se veía perfectamente por debajo sin cubre Carter.

    Te lo digo porque lo mismo es más fácil.

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.478
    • Sexo: Masculino
    Re:luz marcha atras
    « Respuesta #15 en: 25 de Noviembre de 2020, 21:05:51 »
    El sensor de marcha atrás de la caja de cambios por debajo se cambia sin problema
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.990
    • Sexo: Masculino
    Re:luz marcha atras
    « Respuesta #16 en: 25 de Noviembre de 2020, 23:03:55 »
    Gracias majos!

    Creo recordar que por debajo no me cabe el melón que tengo por cabeza... y menos ahora que hace que no voy al peluquero desde comienzo del verano... jeje. Intentaré, más que nada por lo de los pines. Quizás con el cambio de aceite a final de año. Ya tengo el interruptor pero ahora no está fallando...

    Por arriba llego bien a desconectar el cable y ya he visto que una llave inglesa no me deja girar, y una acodada tampoco, así que necesitaré un vaso de tubo largo, de 24mm parece.
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.295
    • Sexo: Masculino
    Re:luz marcha atras
    « Respuesta #17 en: 26 de Noviembre de 2020, 01:09:35 »
    Gracias majos!

    Creo recordar que por debajo no me cabe el melón que tengo por cabeza... y menos ahora que hace que no voy al peluquero desde comienzo del verano... jeje. Intentaré, más que nada por lo de los pines. Quizás con el cambio de aceite a final de año. Ya tengo el interruptor pero ahora no está fallando...

    Por arriba llego bien a desconectar el cable y ya he visto que una llave inglesa no me deja girar, y una acodada tampoco, así que necesitaré un vaso de tubo largo, de 24mm parece.
    Saca la rueda, quita el plástico del paso de rueda, son 5 grapas y dos tornillos creo recordar. Luego con un vaso de 24mm largo lo sacas en un momento. Recomendable tener las grapas nuevas a mano porque se rompen al sacarlas.

    Se me olvidaba : si el sensor está en la parte baja de la caja, tal y como ocurre en las cajas de los 1.6, deberás drenar antes la valvulina.
    « Última modificación: 26 de Noviembre de 2020, 01:12:38 por MasterMegane »
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.633
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:luz marcha atras
    « Respuesta #18 en: 26 de Noviembre de 2020, 10:08:21 »
    Gracias majos!

    Creo recordar que por debajo no me cabe el melón que tengo por cabeza... y menos ahora que hace que no voy al peluquero desde comienzo del verano... jeje. Intentaré, más que nada por lo de los pines. Quizás con el cambio de aceite a final de año. Ya tengo el interruptor pero ahora no está fallando...

    Por arriba llego bien a desconectar el cable y ya he visto que una llave inglesa no me deja girar, y una acodada tampoco, así que necesitaré un vaso de tubo largo, de 24mm parece.
    Saca la rueda, quita el plástico del paso de rueda, son 5 grapas y dos tornillos creo recordar. Luego con un vaso de 24mm largo lo sacas en un momento. Recomendable tener las grapas nuevas a mano porque se rompen al sacarlas.

    Se me olvidaba : si el sensor está en la parte baja de la caja, tal y como ocurre en las cajas de los 1.6, deberás drenar antes la valvulina.
    En el 1.5 no hizo falta. Esta por la parte alta.

    Quitar y poner sin drenarla.

    Saludos.

    Club Megane II y 3

    Re:luz marcha atras
    « Respuesta #18 en: 26 de Noviembre de 2020, 10:08:21 »