Club Megane II y 3

Megane II => Foros Megane II => Tuning => Mensaje iniciado por: spoilers en 17 de Enero de 2021, 11:49:11

Título: Fecha corrompida en sistema en Can CLip V153
Publicado por: spoilers en 17 de Enero de 2021, 11:49:11
Sabeis que fecha tenia que tener el pc en el sistema para que funcione?  He probado de todo y se me ha modificado sin darme cuenta y no hay manera de arrancar la can clip.


Que version se recomienda para la CLIP? 


Sabeis si hay alternativa hoy en win10?


Saludos
Título: Re:Fecha corrompida en sistema en Can CLip V153
Publicado por: smcid en 17 de Enero de 2021, 16:04:13
Hola,

A mí me ha pasado igual. He ido a pasarle la Clip (versión de software v178) y me dice que la fecha "...no sé qué...", así que he tenido que instalarlo de nuevo. Pero al activar la instalación, me ha salido un mensaje avisando de que como mucho se activará hasta el 31-12-2020. Le he escrito al chino que me lo vendió por eBay y ha pasado de mí. Así que lo único que puedo hacer para que el software arranque es cambiarle la fecha al PC a una fecha anterior al 31-12-2020.

¡Putos chinos!
Título: Re:Fecha corrompida en sistema en Can CLip V153
Publicado por: fragma22 en 17 de Enero de 2021, 20:15:00
A mi me pasa lo mismo en el Vagcom que tengo.
Hice un fichero.bat que copia la fecha actual, la cambia por la que yo le puse, luego llama al programa y cuando salgo, pone de nuevo la actual.
Así me ahorro estar haciéndolo o olvidarme un día de la fecha y que se bloquee.
Un saludo.

Enviado desde mi SM-A600FN mediante Tapatalk

Título: Re:Fecha corrompida en sistema en Can CLip V153
Publicado por: V_G en 15 de Octubre de 2021, 10:14:38
Hay soluciones por YouTube con nuevas versiones !