• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Elevalunas  (Leído 235 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado xara

    • Novato
    • *
    • Mensajes: 44
    Elevalunas
    « en: 07 de Agosto de 2021, 11:20:12 »
    Buenos días a [email protected]
    Pues bueno, otro problema más para el dichoso Scenic.
    Hace unos días, arrancó la Renault y sorpresa, el elevalunas del conductor no funciona, he decidido empezar por el interruptor, una vez ló monte, ya veremos a ver que pasa.
    Renault scenic 2 fase 2, Dinamique, negro nacarado, 1.6 gasolina, año 2008 y con algún que otro extra.

    Club Megane II y 3

    Elevalunas
    « en: 07 de Agosto de 2021, 11:20:12 »

    Desconectado horcajuelo_javier

    • Me dejo ver
    • *
    • Mensajes: 261
    Re:Elevalunas
    « Respuesta #1 en: 07 de Agosto de 2021, 11:30:17 »
    Puedes mirar también los fusibles de la caja de fusibles

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

    Megane II Restayling 1.5 Dci 105cv 5p Negro. Confort Dynamique. Pack Clima Plus + Pack Hi-Tech. Junio 2006.

    Desconectado xara

    • Novato
    • *
    • Mensajes: 44
    Re:Elevalunas
    « Respuesta #2 en: 09 de Agosto de 2021, 11:46:25 »
    Hola Javier, pero los otros tres elevalunas funcionan, por eso creo que no será de ahí.
    Renault scenic 2 fase 2, Dinamique, negro nacarado, 1.6 gasolina, año 2008 y con algún que otro extra.

    Desconectado SirGlad

    • Pasaba por aqui
    • *
    • Mensajes: 55
      • http://
    Re:Elevalunas
    « Respuesta #3 en: 09 de Agosto de 2021, 23:29:19 »
    El elevalunas del conductor y el del acompañante llevan diferentes fusibles.
    Aquí puedes ver el esquema: https://www.clubmeganeii.com/index.php?topic=49747.0

    Desconectado smcid

    • Me dejo ver
    • *
    • Mensajes: 553
    • Sexo: Masculino
    Re:Elevalunas
    « Respuesta #4 en: 10 de Agosto de 2021, 07:55:03 »
    Cuidado porque los esquemas de fusibles varían según el modelo. Por ejemplo ese esquema que yo colgué en ese post no le vale a mi Megane por ser de diferente cilindrada, así que imagino que para una Scenic valdrán menos. Cuidado porque si no casan los esquemas puedes fundir fusibles haciendo las pruebas pertinentes. Asegúrate de que el esquema de las fotos es justamente el de tu coche.

    Saludos.
    - Megane II Fase II - Berlina 5 puertas Confort Dynamic - 1.5dci 106CV
    - Caja manual, climatizador, y pintura metalizada
    - Código de motor K9K732. Código de caja TL4.
    - Comprado nuevo en mayo de 2006, tiene ahora 203.000 Km

    Desconectado xara

    • Novato
    • *
    • Mensajes: 44
    Re:Elevalunas
    « Respuesta #5 en: 10 de Agosto de 2021, 13:37:33 »
    Gracias compis, no sabía que los elevalunas  no compartían  fusibles, lo miraré en el libro.
    Os iré diciendo.
    Renault scenic 2 fase 2, Dinamique, negro nacarado, 1.6 gasolina, año 2008 y con algún que otro extra.

    Desconectado xara

    • Novato
    • *
    • Mensajes: 44
    Re:Elevalunas
    « Respuesta #6 en: 15 de Agosto de 2021, 19:00:04 »
    Elevalunas reparado, pues me llegaron los interruptores delanteros y me puse a montarlos, los interruptores, no coinciden, me han mandado los traseros, me pongo a limpiar conectores ajusto los cables y empiezo a montar todo, sin darme cuenta le doy al pulsador y voila el elevalunas funciona perfectamente.
    No me preguntéis porque, pero funciona. perfectamente.
    No tengo ni idea de como subir las fotos que hice, aunque nada del otro mundo, montado y desmontado del panel.
    Gracias por la ayuda.
    Renault scenic 2 fase 2, Dinamique, negro nacarado, 1.6 gasolina, año 2008 y con algún que otro extra.

    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.304
    Re:Elevalunas
    « Respuesta #7 en: 16 de Agosto de 2021, 09:57:52 »
    Elevalunas reparado, pues me llegaron los interruptores delanteros y me puse a montarlos, los interruptores, no coinciden, me han mandado los traseros, me pongo a limpiar conectores ajusto los cables y empiezo a montar todo, sin darme cuenta le doy al pulsador y voila el elevalunas funciona perfectamente.
    No me preguntéis porque, pero funciona. perfectamente.
    No tengo ni idea de como subir las fotos que hice, aunque nada del otro mundo, montado y desmontado del panel.
    Gracias por la ayuda.

    Pues la respuesta ya la tienes, un mal contacto. Seguramente al limpiar los conectores y reajustar eliminaste ese mal contacto. Me alegro que se haya solucionado "así de fácil".

    Saludos.
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Club Megane II y 3

    Re:Elevalunas
    « Respuesta #7 en: 16 de Agosto de 2021, 09:57:52 »