• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Fallo A/C Megane II  (Leído 770 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado rafaelkld84

    • Novato
    • *
    • Mensajes: 7
    Fallo A/C Megane II
    « en: 13 de Marzo de 2019, 16:56:11 »
       Buenas tardes.   Tengo un Megane II del 2006. Resulta que de repente ha dejado de funcionar el A/C y necesitaría vuestra ayuda.   El embrague del compresor no se acciona. Lo he probado aplicandole tensión directamente al embrague y sí funciona, por lo que no es problema de embrague sino de que por algún motivo no le llega la tensión, y ahí es donde me pierdo.   No se donde está el dichoso fusible del compresor, por si fuera de ello.   Los fusibles que estan en el motor los he testeado y estan bien.   Me surgen un par de dudas.
       1-. ¿Es posible que, en caso de no tener gas el sistema, a través del sensor de presión del mismo desactive la alimentación del embrague y por eso no enfríe? lo digo porque cuando lo alimenté directamente, no notaba que enfriara.
       2-. ¿Corre algún riesgo el sistema de A/C si alimentao el embrague directamente y circulo con el coche para probar si funcionaría correctamente?
       No se por qué pero me da que pudiera ser del sensor de presion del sistema a/c. No sé la función que tiene pero posiblemente sea para eso, en caso de ausencia de gas evitar que se active el compresor.   Podríais confirmarme mis dos cuestiones y de paso orietarme algo?   Mil gracias y deciros que soy de Sevilla, apiadarse de mi que ya viene el calor.

    Club Megane II y 3

    Fallo A/C Megane II
    « en: 13 de Marzo de 2019, 16:56:11 »

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.990
    • Sexo: Masculino
    Re:Fallo A/C Megane II
    « Respuesta #1 en: 13 de Marzo de 2019, 21:31:04 »
    1- Afirmativo.
    2- Si es para comprobar, no debería suceder nada.

    Podría ser el presostato al que te refieres. Lo más fácil sería comprobar si hay carga de gas en cualquier taller. O medir la presión en los tubos del A/C de alguna forma.
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Desconectado youness

    • ontinyent/valencia
    • Apalancao en el Club
    • *
    • Mensajes: 1.655
    • Sexo: Masculino
    • Els diners i els collons són per a les ocasions
      • youtube
    Re:Fallo A/C Megane II
    « Respuesta #2 en: 15 de Marzo de 2019, 09:24:17 »
    Hay varios hilos sobre eso prueba con la electrovalvula que va en el tubo del aire acondicionado  cerca del radiador con el aire funcionando moviendo el conector aver si actua el embrague 
    Els bons professors són cars, però els roïns, ho són encara més. amunt valencia

    Desconectado rafaelkld84

    • Novato
    • *
    • Mensajes: 7
    Re:Fallo A/C Megane II
    « Respuesta #3 en: 21 de Marzo de 2019, 18:51:50 »
       Gracias por vuestras respuestas Bronco y Youness.   Loprimero que haré será comprobar si hay presión en el circuito, y en caso de que existiera presión ya me iría al sensor de presión, que supongo que es a lo que se refiere el compañero Youness cuando dice electroválvula, ¿no?   Para el tema de la presión del gas tendré que pedir una favor en algún taller, porque de otra manera no sabría hacerlo, no dispongo de los conectores ni nada.
       A ver si estos días que ando por Sevilla y tengo el coche a mano puedo echarle un vistazo.

    Desconectado smcid

    • Me dejo ver
    • *
    • Mensajes: 553
    • Sexo: Masculino
    Re:Fallo A/C Megane II
    « Respuesta #4 en: 24 de Marzo de 2019, 12:13:08 »
    Hola paisano, yo he tenido el mismo problema con el mismo modelo. Mírate mi post del pasado agosto. Por lo que cuentas no es una avería mecánica sino electrónica, que sólo con la Cam Clip podrías borrar para volver a tener AC. Yo me he comprado la maquinita por 92€ y le he borrado el fallo en un minuto, y listo, vuelvo a tener AC. El problema es que al final el compresor morirá, y ya no valdrá de nada quitarle el fallo porque entonces ya no será un problema electrónico sino mecánico, y ponerle un compresor (>1000€) a un coche de 13 años como que no es muy inteligente. Así que de momento seguiré quitándole el fallo con mi Clip, y cuando ya no ande más el compresor, enconces aceptaré que tengo un coche sin AC.El problema es un fallo de fábrica de la Renault, que si lo hubiésemeos sabido antes nos lo hubieran tenido que reparar gratis, pero después de tanto tiempo te puedes olvidar.

    Si tienes alguna pregunta aquí estoy. Por cierto, soy del Cerro ¿Tú de dónde?

    Saludos
    - Megane II Fase II - Berlina 5 puertas Confort Dynamic - 1.5dci 106CV
    - Caja manual, climatizador, y pintura metalizada
    - Código de motor K9K732. Código de caja TL4.
    - Comprado nuevo en mayo de 2006, tiene ahora 203.000 Km

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.990
    • Sexo: Masculino
    Re:Fallo A/C Megane II
    « Respuesta #5 en: 24 de Marzo de 2019, 13:12:28 »
    @smcid Y cuál fue la maquinita que compraste? Puedes poner enlace?
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.485
    • Sexo: Masculino
    Re:Fallo A/C Megane II
    « Respuesta #6 en: 24 de Marzo de 2019, 14:15:13 »
    Yo entiendo que se compró la can clip
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado smcid

    • Me dejo ver
    • *
    • Mensajes: 553
    • Sexo: Masculino
    Re:Fallo A/C Megane II
    « Respuesta #7 en: 24 de Marzo de 2019, 15:02:29 »
    Correcto, la Cam Clip.
    - Megane II Fase II - Berlina 5 puertas Confort Dynamic - 1.5dci 106CV
    - Caja manual, climatizador, y pintura metalizada
    - Código de motor K9K732. Código de caja TL4.
    - Comprado nuevo en mayo de 2006, tiene ahora 203.000 Km

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.990
    • Sexo: Masculino
    Re:Fallo A/C Megane II
    « Respuesta #8 en: 24 de Marzo de 2019, 21:37:29 »


    @smcid Esa misma de ese vendedor de eBay? O una de Amazon? O AliExpress?

    Lo digo porque me gustaría pillar una pero AliExpress me parece a veces lotería, Amazon me da más confianza y eBay un entre medio, por lo que saber qué vendedor es de fiar es un plus. Gracias!
    « Última modificación: 24 de Marzo de 2019, 21:39:27 por Bronco »
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Desconectado smcid

    • Me dejo ver
    • *
    • Mensajes: 553
    • Sexo: Masculino
    Re:Fallo A/C Megane II
    « Respuesta #9 en: 24 de Marzo de 2019, 22:29:39 »
    Yo compré esa misma de eBay. Me tardó 1mes en llegar de China.
    - Megane II Fase II - Berlina 5 puertas Confort Dynamic - 1.5dci 106CV
    - Caja manual, climatizador, y pintura metalizada
    - Código de motor K9K732. Código de caja TL4.
    - Comprado nuevo en mayo de 2006, tiene ahora 203.000 Km

    Desconectado rafaelkld84

    • Novato
    • *
    • Mensajes: 7
    Re:Fallo A/C Megane II
    « Respuesta #10 en: 16 de Julio de 2021, 12:32:14 »
    Hola paisano, yo he tenido el mismo problema con el mismo modelo. Mírate mi post del pasado agosto. Por lo que cuentas no es una avería mecánica sino electrónica, que sólo con la Cam Clip podrías borrar para volver a tener AC. Yo me he comprado la maquinita por 92€ y le he borrado el fallo en un minuto, y listo, vuelvo a tener AC. El problema es que al final el compresor morirá, y ya no valdrá de nada quitarle el fallo porque entonces ya no será un problema electrónico sino mecánico, y ponerle un compresor (>1000€) a un coche de 13 años como que no es muy inteligente. Así que de momento seguiré quitándole el fallo con mi Clip, y cuando ya no ande más el compresor, enconces aceptaré que tengo un coche sin AC.El problema es un fallo de fábrica de la Renault, que si lo hubiésemeos sabido antes nos lo hubieran tenido que reparar gratis, pero después de tanto tiempo te puedes olvidar.

    Si tienes alguna pregunta aquí estoy. Por cierto, soy del Cerro ¿Tú de dónde?

    Saludos


    Buenas. Le he enviado un correo. ¿Podría ponerse en contacto conmigo?
    Gracias paisano.

    Desconectado rafaelkld84

    • Novato
    • *
    • Mensajes: 7
    Re:Fallo A/C Megane II
    « Respuesta #11 en: 17 de Julio de 2021, 09:34:17 »
       Ayer hablé con un amigo que le contó mi caso a un jefe de taller de Renault y éste a su vez lo consultó en la Renault.
       Según me dice mi amigo, el problema es del conector del sensor de presión del A/C, éste esta boca arriba y le entra agua provocando que los pines se sulfaten y de fallos. En ediciones posteriores lo corrigieron y lo colocaron boca abajo.
       En un principio tiene lógica.
       Cambiaré el conector cuando me llegue y a ver si alguien con CLIP por Sevilla me lo resetea y vemos si no vuelve a saltar.
       No me comentó nada de la famosa OTS en la que modificaban algo de la centralita relacionado con la inyección y que afectaba al compresor para que éste no gripara. Ahí ya me pierdo.
       A ver si mi paisano de Sevilla o alguien que sepa me orienta algo mas o tiene una CLIP que me me pueda hacer un reset.
       Mi email el [email protected]
       Mil gracias a todos.
    « Última modificación: 17 de Julio de 2021, 09:38:48 por rafaelkld84 »

    Desconectado JaviMG30

    • Novato
    • *
    • Mensajes: 4
    • Sexo: Masculino
    Re:Fallo A/C Megane II
    « Respuesta #12 en: 19 de Octubre de 2021, 19:00:48 »
    Buenas tardes. ¿Conseguiste solucionar el problema? A mi ahora me está pasando lo mismo. No llega tensión al conector del embrague del compresor, los fusibles están todos bien, y cuando desconecté el conector del sensor de presión del A/A estaba limpio. Según el manual de taller hace mención a un relé para el embrague, pero ni idea de donde estará... Un saludo.

    Club Megane II y 3

    Re:Fallo A/C Megane II
    « Respuesta #12 en: 19 de Octubre de 2021, 19:00:48 »