• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Averia grave en mi Sedan (culata seguro)  (Leído 2044 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.987
    • Sexo: Masculino
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #20 en: 26 de Marzo de 2021, 20:02:20 »
    Si se pasa uno del máximo, el tapón tirará el resto.

    De todas formas, también es posible que el tapón ya esté mal y deje escapar de más. Sería lo siguiente a probar si bajara el nivel.
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Club Megane II y 3

    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #20 en: 26 de Marzo de 2021, 20:02:20 »

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.444
    • Sexo: Masculino
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #21 en: 26 de Marzo de 2021, 20:45:21 »
    A ver si tienes suerte y es eso. De todas formas ya que estabas en la torre podías haberte echado algun tapon al bolsillo por probar.


    Por cierto ese desguace de hecho cada vez es más grande, es increíble aquello, a mi también me gusta ir de vez en cuando, aunque por lo general voy a por algo en concreto.


    Yo estuve con el culon la semana pasada cambiando anticongelante y limpiando circuito, cambio de termostato y demás. Cuando estaba limpiando el vaso, que lo intenté con fairy y poniéndolo en agua hirviendo y nada (en su día se me fue la culata y el vaso estaba sucio desde entonces), al final con gasolina y sal gorda y agitando quedó bastante bien, aunque por lo que cuesta uno nuevo no merece la pena (para el mio 1.5 dci los vi por entre 15 y 20€), limpiandolo nunca va a quedar igual.


    Yo con el audi también estoy con un consumo de anticongelante pero leve, y no encuentro la fuga
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado alipark

    • Pasaba por aqui
    • *
    • Mensajes: 91
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #22 en: 27 de Marzo de 2021, 12:02:06 »
    Vaya suerte la tuya  :-C 
    Te comento algo que quizas no hayas pensado o si
    Has mirado de comprar un motor de segunda mano con algun mecanico de confianza igual te sale mejor que realizar otra nueva reparacion como la primera que hiciste que te salio por 1200 pavos.


    Conectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.231
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #23 en: 27 de Marzo de 2021, 15:54:53 »
    Vaya suerte la tuya  :-C 
    Te comento algo que quizas no hayas pensado o si
    Has mirado de comprar un motor de segunda mano con algun mecanico de confianza igual te sale mejor que realizar otra nueva reparacion como la primera que hiciste que te salio por 1200 pavos.
    Lo he pensado pero casi lo tengo descartado. Un motor de segunda mano es una lotería y el 1.9dCi 120CV ya sabemos todos los problemas que ha tenido (que no han sido pocos). Y el tema es que mecánico de confianza no tengo.

    Intentaré ir a donde lo repare a ver por dónde cogean y si como espero me dicen que no merece la pena, igual desisto definitivamente y miró de pillar uno nuevo. Me mola el Talismán pero Renault acaba de quitarlo de su configurador, quizá sea un buen momento para pillar una de las últimas unidades de stock.

    Saludos

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Conectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.231
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #24 en: 27 de Marzo de 2021, 19:00:40 »
    Bueno, pues actualizo.


    Ayer como os comenté después de volver de desguaces La Torre dejé el coche parado. Tenía que hacer por la tarde otro desplazamiento de 20km de ida y 20km de vuelta así que dije, de perdidos al río, cojo el culón (bueno, el mío no es culón aunque tenga más culo que el vuestro jajaja) y malo será que sea su día y reviente del todo. Fue como un campeón, como siempre, sin calentones y circulando como la seda y consumiendo una miseria. Conduje como siempre, es decir, tranquilo, siempre al máximo legal, pero eso sí, si llega un carril de aceleración y necesito potencia ni me lo pienso, pisotón y apurada de marcha, que para eso tienes los CVs.


    Resumen, ayer llené al máximo, hice 20km hasta el desguace y me tiró aproximadamente la mitad por el tapón del vaso de expansión. Luego hice otros 60km, dejé el coche durmiendo en su plaza de parking. Acabo de bajar ahora mismo al garaje a mirar el nivel, unas 19h después de pararlo (por supuesto sin abrir el tapón quitando la tapa que cubre el vaso, como os comenté) y... está a la mitad tal cual estaba cuando miré ayer en el desguace  :b: :-G :b: :-G :b: :-G :b: :-G :b: :-G :b: :-G :b: [size=78%].[/size]


    ¿Será que su nivel es la mitad entre el máximo y el mínimo como pasa con el Corolla de mi señora y todo lo que eches por encima te lo tira por sobrepresión? ¿Estarán mal calibradas las marcas de máximo y mínimo?  ¿O ha sido puta casualidad? ¿Puede ser que yo pensara que sabía algo de mecánica y sea tan zote de no conocer mi propio coche después de 16 años y 350.000km con él?  huh? huh? huh? huh?


    Sí que me he fijado que los dos pares de marcas min/max que lleva, una en la parte lateral derecha del bote en su parte superior, y otra en la parte frontal (que es por donde queda la mirilla de la tapa) no tienen la misma separación y diría que en la de la mirilla como que se ve más nivel que en la otra. ¿Estarán ambas marcas taradas de forma diferente y eso ha llevado a mi confusión? ¿A vosotros como os va el tema?


    De momento no me rayo más. Seguiré espectante al tema y comprobando cada poco. Y es que estoy mosca total, por un lado la teoría esta de que se escape en forma de vapor el líquido al abrir yo el tapón cuando todavía hay algo de presión en el circuito me cuadra, porque antes de la avería de culata el nivel se veía por la pequeña mirilla que lleva para ello, pero después de que se mezclara el aceite con el refrigerante se ha quedado tan opaco que no se ve. Cuando me repararon la culata y durante los primeros 15.000km, pues para ser honestos, no me fijé mucho en el nivel de refrigerante. Asumí que la reparación estaba bien hecha (tengo confianza en ese taller como os dije, dan hostias pero trabajan bien) y el nivel en su sitio (en realidad era así). Estaba usando el coche a tope (como siempre) y estaba todavía en periodo de garantía de la reparación (me quedaban bastantes meses del año de garantía sin límite de kilómetros)  así que me despreocupé de mirar el nivel, lo que sí me fijaba (y mucho, lo hago desde siempre) es en la temperatura del cuadro, siempre con un ojo sobre la aguja. Y siempre clavada en su sitio, ni la más mínima variación, como siempre vaya.


    Pero llegó el confinamiento en marzo del año pasado, y con él llegaron dos cosas:


    1- El aburrimiento absoluto, lo cual me llevó a obsesionarme con cualquier tontería.
    2- La disminución del número de kilómetros que le hago al coche de manera descomunal. Pasé de hacerle un mínimo de 30.000 al año a tenerlo parado y moverlo casi sin necesidad para que se moviera algo. Ahí fue cuando empecé a mirar el nivel quitando el tapón, pero claro, como el coche apenas se movía, igual lo miraba una semana después de la última vez que lo había arrancado y ahí ya toda la presión del circuito se ha ido, con lo que el nivel nunca bajaba.


    Por un lado todo esto me cuadra, pero por otro me sigue pareciendo exagerado que haya tirado 4 litros de refrigerante por esta tontería mía. Entre el máximo y el mínimo no llega al medio litro de diferencia, y una de las veces que abrí y no había líquido en el vaso le tuve que añadir más de un litro hasta que llegó al máximo. Yo creo que haber hay algo.


    Bueno, a ver si tira otra temporadita así, y a ver si al menos rentabilizo algo más la reparación de culata y las ruedas nuevas que le acababa de poner en noviembre en el eje delantero y que tienen poco más de 2000km.


    Si aguanta, dentro de poco vendrá otro dilema, porque hay que cambiarle las pastillas traseras que están en las últimas (son las de origen del coche o sea que imaginaos mi manera de conducir y el uso que le doy, que en 350.000km no se las he cambiado nunca). Aunque bueno, he visto en Mister Auto el juego de 4 pastillas traseras Bosch por 25€, igual me lío la manta a la cabeza y se las cambio yo, lo único que me tendría que hacer con un reposicionador de pistones que no tengo (he visto los maletines estos por aliexpress por 20€) y buscar un sitio donde sea poco probable que me pille la poli. Eso o me voy a un box de esos y los 20€ del kit reposicionador me los gasto en el alquiler del box, con toda la herramienta incluida. Pero bueno, eso ya vendrá más adelante, cuando compruebe que el bicho sigue funcionando bien.


    Y en 9000km, cambio de aceite y filtros... ¿llegaremos a tanto? ...


    ... TO BE CONTINUED ...






    Saludos.
    « Última modificación: 27 de Marzo de 2021, 19:04:17 por mrfrank »
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.444
    • Sexo: Masculino
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #25 en: 27 de Marzo de 2021, 19:38:31 »
    Las pastillas se las cambié con 300k kms creo, también las originales. Puse unas brembo baratas (25-30€ creo recordar) y la verdad es que van muy bien.
    Yo no tenia el reposicionador de pistones y gracias a rafa que me dijo que con una llave fija del 19 creo y algo para girarla y hacer fuerza puedes llevar el pistón a su sitio. Luego me compré el kit y con el Stilo tuve que desmontar la pinza porque no había manera de meterlos.
    Si no quieres complicarte mucho vete a un box y con el elevador y herramienta tardas poco y no te matas a currar.


    A ver como evoluciona el tema anticongelante
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado renault19

    • Apalancao en el Club
    • *
    • Mensajes: 2.967
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #26 en: 27 de Marzo de 2021, 19:43:15 »
    Pues vaya movida lo del nivel


    Me has dejado loco

    Ahora que ha salido el tema del nivel, hubo una época hace unos años que me rayaba a echar refrigerante en el caso de expansión porque no estaba ligeramente en el máximo y yo venga a echarle un par de veces al año, cosa de 200 cc o así.

    Pues resulta que me raye con tener rellenarlo y me espere a que bajase más.

    Y no he vuelto a meterle en 4 años . En su nivel se ha quedado, levemente debajo del máximo, que debe ser el óptimo .

    Asi que imagino que debe necesitar un cierto volumen vacío, por razones desconocidas para mi.

    Yo pastillas traseras he cambiado un par de veces porque dejarlas más de 5 años me parece excesivo y por 30€ le pongo las que lleva de casa ( creo que Teves atrás). Delanteras también he cambiado pero más que desgaste por manía mía. Eso sí, discos los cambie hace 5 años porque ya hacían falta.

    Seguimos la aventura


    Enviado desde mi iPhone utilizando Tapatalk
    enault Mégane Confort Dynamique 1.6 16V... ese azul

    Conectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.231
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #27 en: 27 de Marzo de 2021, 20:10:26 »
    Pues vaya movida lo del nivel


    Me has dejado loco

    Ahora que ha salido el tema del nivel, hubo una época hace unos años que me rayaba a echar refrigerante en el caso de expansión porque no estaba ligeramente en el máximo y yo venga a echarle un par de veces al año, cosa de 200 cc o así.

    Pues resulta que me raye con tener rellenarlo y me espere a que bajase más.

    Y no he vuelto a meterle en 4 años . En su nivel se ha quedado, levemente debajo del máximo, que debe ser el óptimo .

    Asi que imagino que debe necesitar un cierto volumen vacío, por razones desconocidas para mi.

    Yo pastillas traseras he cambiado un par de veces porque dejarlas más de 5 años me parece excesivo y por 30€ le pongo las que lleva de casa ( creo que Teves atrás). Delanteras también he cambiado pero más que desgaste por manía mía. Eso sí, discos los cambie hace 5 años porque ya hacían falta.

    Seguimos la aventura


    Enviado desde mi iPhone utilizando Tapatalk

    A ver, el volumen de vacío es necesario, tiene que tener cierto margen para que las diferencias de nivel al cambiar la presión del circuito entren en el vaso y no lo revienten. Y el tapón es el encargado de liberar las sobrepresiones. Aquí una explicación de como funciona:

    https://www.autofacil.es/tecnica/2020/05/10/vaso-expansion-tapones-incorpora/56559.html#:~:text=El%20vaso%20de%20expansi%C3%B3n%20tiene,y%20por%20consiguiente%20se%20evapora.&text=Cuando%20la%20temperatura%20del%20motor,el%20volumen%20del%20fluido%20disminuye.

    Pero yo pensaba que con el espacio que hay por encima del máximo es más que suficiente.

    Igual es que el nuevo tapón que me pusieron viene tarado un poco diferente y aguanta algo menos de presión. Bueno, en cualquier caso, mientras esté entre las dos marcas ni lo toco.

    Saludos.
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.444
    • Sexo: Masculino
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #28 en: 27 de Marzo de 2021, 23:28:00 »
    Muy interesante el tema de que el color indica la presión de funcionamiento del circuito.
    Voy a dejar de rellenar en el audi a ver si deja de bajar en algún momento, igual es algo parecido
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Conectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.231
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #29 en: 30 de Marzo de 2021, 17:56:15 »
    Bueno, pues seguimos con la vigilancia.

    Después de tener parado el coche Domingo y Lunes, hoy he vuelto a cogerlo para ir al curro. 20km de ida y 20 de vuelta, en total 40, de los cuales 36 por A4/M40 a unos 100/110 y 4 han sido callejeo con semáforos.

    Ha arrancado bien, ha circulado bien, temperatura en su sitio... ningún síntoma de avería.

    He mirado el nivel después de 4h parado y... sigue estando en el mismo sitio, un poco menos de la mitad.

    Parece que de momento todo fue una rallada mía. Que siga así.

    Saludos

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Conectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.231
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #30 en: 02 de Abril de 2021, 15:19:05 »
    Bueno gente, actualizo, traigo noticias, no sé si buenas o malas.

    El miércoles hice otro trayecto Getafe - Arganda, ida y vuelta. Son unos 60km, 30 ida 30 vuelta, y además es un trayecto más "real" para hace runa prueba ya que en este trayecto pillo la M45 y la A3 en tramos que está limitado a 120 y ahí le puedo meter "caña" al coche (por meter caña me refiero a la máxima legal, que es la que suelo llevar, tampoco hace falta ponerlo a 200).

    Al volver comprobé que me había tirado un poco de refrigerante por el tapón del vaso de expansion. No mucho, pero suficiente para que se viera mojada la parte de metal donde se apoya el vaso de expansión. El nivel estaba algo menos de la mitad. Esta mañana he revisado el nivel en frío, y estaba a su nivel del día anterior, por la mitad, no había perdido mucho por tanto, sólo lo suficiente para mojar un poco la chapa.

    Total que vuelta a comerme la cabeza, y vuelta a buscar informacion por internet. Después de verme 50.000 tutoriales que no me aclaraban nada y otros tantos foros que contaban lo que ya más o menos sabía, llegué a este vídeo que, aunque es para un Golf GTI MK II, creo que se puede aplicar a cualquier coche de combustión para verificar si tienes problemas de culata con comunicación entre el circuito de refrigeración y los cilindros (el resto de posibilidades, es decir, aceite - refrigerante o cilindro - aceite, en principio las descarto porque el coche ni me consume aceite ni se me forman mayonesas ni colores raros ni en el refrigerante ni en el aceite).

    https://www.youtube.com/watch?v=tExOouzg1T0

    Bueno, pues he hecho la prueba, he sacado el coche a la calle, lo he puesto a ralentí, y así se ha tirado 45min. Esta ha sido la secuencia:

    En primer lugar decir que el nivel inicialmente estaba a la mitad, justo en el medio entre el máximo y el mínimo. Después de arrancar el nivel nada, como una balsa a la mitad y sin burbujeo. He mirado el escape también por si acaso, nada, ni humo negro ni blanco ni na de na.

    Al cabo de 10 minutos la aguja de la temperatura ni siquiera había empezado a subir (no sé si esto ya dice algo, aunque no creo que sea síntoma, los diesel tardan mucho en coger temperatura a ralentí o al menos esa ha sido mi creencia de siempre). Total, que como no subía le he ayudad un poquito con el acelerador, nada, no le he pegado acelerones en seco a lo bestia, simplemente he acelerado un poquito sobre las 1500rpm y entonces ha empezado a subir poco a poco. Cuando había llegado a la primera raya de temperatura (la temperatura normal de servicio como sabéis está en la segunda raya) ya lo he dejado a ralentí y me he vuelto a mirar el vaso. En ese momento el nivel ha subido muchísimo hasta el borde del vaso de expansión, y había tirado un poquito (nada, una cosita de nada). El refrigerante seguía como una balsa, ni una sóla burbuja. Ahi ya he dicho, nada, culatazo, pero luego he pensado, joer, pero no hace burbujas y borbotea ¿Es esto normal?

    Después de un rato, otros 5 minutos aproximadamente, ha cogido temperatura el coche, creo que ha entrado el termostato, y el nivel ha bajado hasta el mínimo más o menos. A partir de ese momento el refrigerante seguía igual sin burbujas, pero ha empezado a salir una especie de humillo por el vaso de expansion como este que os enseño en este vídeo:

    https://youtu.be/2I_-flRCXqs

    Seguía sin burbujas ni borboteo ni nada, pero eso sí, tiraba este humillo. Entiendo que son vapores del propio refrigerante al coger la temperatura. He tratado de olerlo por si me olía a gases de escape, por aquello de si fueran gases de combustión, pero no me ha parecido, no me ha olido a nada. No sé si esto es normal y es vapor resultante del sistema de refrigeración (imagino que si estuviera con el tapon puesto eso cogería presión como si fuera una olla exprés y precísamente esa presión es la que hace que el refrigerante no hierva para que pueda seguir refrigerando).

    Total, que si la prueba que hace el chico este es buena, no debería tener culatazo y el problema ser otro (posibilidades más factibles según me han dicho son tapón defectuoso, que me extraña porque es nuevo y original Renault, aunque cosas más raras se han visto, radiador sucio o obstruido o algún manguito que esté también medio tapado). Total, que como lo que yo puedo probar y arreglar en base a mis escasos conocimientos prácticos de mecánica, el lunes se va al taller directo, pero al menos, creo que la culata podría quedar descartada. ¿O estoy equivocado? ¿Qué os parece?


    Otra posibilidad que se me ha ocurrido es que la culata tenga un poro muy pero que muy pequeño, y que en frío cuando le metes algo de presión de acelerador (tampoco mucha porque no soy para nada de meterle cera en frío) es cuando mete presión y por eso sube el nivel tanto, pero cuando la culata dilata y se expande, ese pequeño poro se tapa y ya no hay comunicación cilindro - refrigerante. ¿Como lo véis? ¿O es una rayada mía sin fundamento?

    Saludos.
    « Última modificación: 02 de Abril de 2021, 15:25:55 por mrfrank »
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado renault19

    • Apalancao en el Club
    • *
    • Mensajes: 2.967
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #31 en: 02 de Abril de 2021, 16:14:59 »
    Buenas tardes

    Pues realmente en base a todo lo que has hecho, no creo que sea culata. Le has dado muchas muchas vueltas y creo que hay más sugestión que problema real. Pero es mi impresión personal y tampoco puedo asegurarte nada.

    Yo seguiría observando porque las subidas de nivel y reboses los asocio a pérdidas de presión que causan aumentos de temperatura.

    Sigo atento a tu caso


    Enviado desde mi iPhone utilizando Tapatalk
    enault Mégane Confort Dynamique 1.6 16V... ese azul

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.577
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #32 en: 02 de Abril de 2021, 18:18:09 »
    Prueba algo barato y sencillo de hacer en casa.

    Pilla un tapón del vaso expandir nuevo, el tapón lleva una válvula de alivio, y cuando hay presión excesiva o hay mucho líquido, deja que rebose, si está válvula está mal, puede darte estos síntomas.

    Pd: esos cambios de nivel pueden asociarse a aire en el circuito refrigerante. Prueba a pruurgar el circuito para asegurar que no tienes aire, también se puede hacer en casa, y te costará comprar una garrafa de anticongelante para reponer y poner a su nivel una vez hayas purgado.

    Saludos.

    Conectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.231
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #33 en: 03 de Abril de 2021, 21:33:44 »
    Prueba algo barato y sencillo de hacer en casa.

    Pilla un tapón del vaso expandir nuevo, el tapón lleva una válvula de alivio, y cuando hay presión excesiva o hay mucho líquido, deja que rebose, si está válvula está mal, puede darte estos síntomas.

    Pd: esos cambios de nivel pueden asociarse a aire en el circuito refrigerante. Prueba a pruurgar el circuito para asegurar que no tienes aire, también se puede hacer en casa, y te costará comprar una garrafa de anticongelante para reponer y poner a su nivel una vez hayas purgado.

    Saludos.
    Bueno, pues sigo con la historia para no dormir. Aprovechando que hoy estaba abierto he estado en desguaces La Torre. Justo hoy estaban de oferta los tapones del vaso de expansión así que me he llevado 4 por el precio de 0€ :P. Me he preocupado de coger solo los de 1.9dCi y que tuvieran el vaso de expansión lo más limpio posible (algunos tenían una mayonesa de cojones, así que creo que esos murieron por culata, otros estaban más negros que los cojones de un grillo, que también apunta a eso).

    Despues de dar una vuelta de más o menos una hora por el desguace he vuelto al coche, he mirado el nivel y estaba medio centímetro por encima del mínimo. He abierto el tapón y ha salido presión como si abres una coca cola movida y ha subido el nivel hasta medio centímetro por debajo del máximo. He puesto uno de los tapones que he cogido(el que mejor pinta tenía) y me he ido hasta San Sebastián de los Reyes por la M50 y vuelta a Getafe. En total cien kilómetros. Por supuesto el coche super suave a 120, aguja clavada en los 90°C, el coche fino y silencioso como siempre... Cuando he llegado al garaje he comprobado nivel, estaba por debajo del mínimo 1 dedo y me había tirado algo por el tapón porque estaba húmedo. Lo dejo enfriar 5h. Cuando he vuelto por la tarde seguía en el mismo sitio por debajo del mínimo. Abro el tapón, sonido coca cola (menos que por la mañana que el motor estaba algo caliente todavía) y sube más o menos a la mitad.

    Cojo otro tapón de los que he cogido, el que segunda mejor pinta tenía, relleno refrigerante medio centímetro por debajo del máximo y misma operación que por la mañana, ida y vuelta a San Sebastián de los Reyes, otros 100km. Al llegar al garaje compruebo y me ha vuelto a tirar algo de refrigerante por el tapón y el nivel 1 cm por debajo del mínimo.

    Mañana revisaré totalmente en frío sí ha subido el nivel, aunque me da que se quedara ahí hasta que abra el tapón y se libere la presión.

    Conclusión, a falta del chequeo de mañana descarto el tapón, porque los 3 hacen lo mismo (me extrañaba porque es nuevo pero por probar)...

    He comparado dos de los tapones (el que yo tenía y uno de los que he puesto hoy) y aunque son de distinto color parecen iguales, os dejo fotos, el nuevo es el negro y el del desguace es ese medio beige (que es el mismo color que tenía el mío antes de que me cambiaran la Junta de culata).

    Siguiente parada intentar purgar el circuito. Aunque sigo pensando que la opción más plausible es la culata. Bueno, os seguiré comentando la crónica de una muerte anunciada.

    Saludos

    Enviado desde mi POCOPHONE F1 mediante Tapatalk
    « Última modificación: 03 de Abril de 2021, 21:35:37 por mrfrank »
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Conectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.231
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #34 en: 04 de Abril de 2021, 13:10:52 »
    Bueno, acabo de chequear el nivel. Estaba seco. He rellenado y... se ha zampado casi 2 litros de refrigerante. Es decir, se ha zampado 2 litros en 100km. Así que salvo que tenga alguna fuga que no localizo, tiene muy mala pinta.

    Mañana lo llevo al taller de cabeza. No tienen obligación ninguna de repararme en garantía si es de nuevo la culata, pero espero que tengan un gesto conmigo porque una reparación de culata no puede durar sólo 20.000km. Están en el punto de inflexión de tener un cliente para toda la vida, o perder uno para siempre y que les haga bastante mala publicidad.

    Saludos.
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.987
    • Sexo: Masculino
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #35 en: 04 de Abril de 2021, 13:50:15 »
    Yo volvería a probar poniendo a nivel en frío y observar qué hace sin abrir el circuito.

    Salvo lo de los dos litros que comentas ahora, lo anterior me parece normal. A ver si ahora es el tapón malo el que tienes puesto.

    Si en frío vuelve a su nivel después de varios ciclos de ponerlo en frío a nivel, no habría problema. Por otro lado yo creo que el tapón tuyo va mejor que los otros que ya son viejos y llevan en desguace ni se sabe.
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.577
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #36 en: 04 de Abril de 2021, 14:20:18 »
    Hombre, cuando dije pilla un tapón nuevo, me refería a nuevo, no de desguace.

    Nuevo es nuevo y de desguace no es nuevo.

    Nunca se sabe el tiempo, los km, ni si de no usarse se joden.

    Jugar a prueba y acierta es lo que tiene, que con cosas nuevas nos cuesta dinero y cosas viejas nunca se sabe.

    Conectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.231
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #37 en: 04 de Abril de 2021, 14:20:47 »
    Gracias Bronco.

    Si sí, ya he puesto de nuevo mi tapón. El probar varios era por descartar el tapón y también descartar que el desguace estuviera mal (que un tapón esté mal entra dentro de las posibilidades, pero que lo estén 3 y que los tres tengan exactamente el mismo problema ya es más extraño, como los tres tienen exactamente el mismo comportamiento pues pongo el mío que es el nuevo y el que en mejor estado está seguro).

    No me rayo más, mañana al taller y que me hagan un diagnóstico. Crucemos los dedos y que no sea nada desmasiado grave.

    Saludos.
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado meriton

    • Apalancao en el Club
    • *
    • Mensajes: 1.693
    • Sexo: Masculino
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #38 en: 04 de Abril de 2021, 14:33:46 »
    Gracias Bronco.

    Si sí, ya he puesto de nuevo mi tapón. El probar varios era por descartar el tapón y también descartar que el desguace estuviera mal (que un tapón esté mal entra dentro de las posibilidades, pero que lo estén 3 y que los tres tengan exactamente el mismo problema ya es más extraño, como los tres tienen exactamente el mismo comportamiento pues pongo el mío que es el nuevo y el que en mejor estado está seguro).

    No me rayo más, mañana al taller y que me hagan un diagnóstico. Crucemos los dedos y que no sea nada desmasiado grave.

    Saludos.
    Ya nos contarás. Suerte.
    Yo el 207 lo tengo en el taller al final. Me diagnosticaron fuga de gases de compresión hacia el sistema de refrigeración. Han abierto culata y llevado a revisar... ya os cuento.

    Conectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.231
    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #39 en: 04 de Abril de 2021, 14:38:22 »
    Hombre, cuando dije pilla un tapón nuevo, me refería a nuevo, no de desguace.

    Nuevo es nuevo y de desguace no es nuevo.

    Nunca se sabe el tiempo, los km, ni si de no usarse se joden.

    Jugar a prueba y acierta es lo que tiene, que con cosas nuevas nos cuesta dinero y cosas viejas nunca se sabe.

    Sí sí, te entiendo perfectamente. Mi idea era hacer la prueba con los diferentes tapones y si veía algún comportamiento anómalo o diferente al de mi tapón pillar el tapón nuevo OEM y cambiárselo (mi opinión es siempre mejor piezas nuevas y originales que de segunda mano). Pero como con todos va exactamente igual, en principio descarto el problema del tapón.

    Además por lógica, si la válvula del tapon se hubiera quedado trabada podrían pasar dos cosas.

    1- Que se quedara siempre cerrada y no liberara el exceso de presión. En ese caso no me tiraría agua por el tapón y lo hace. Y este caso sería especialmente peligroso, porque si coge exceso de presión puede reventar algo, algún manguito, el propio vaso de expansión...
    2- Que se hubiera quedado abierta siempre y liberara todo. En ese caso, cuadraría que tire refrigerante y se moje todo, pero no cuadraría que el circuito almacene la presión incluso en frío.

    Después de todo lo que he "estudiado", y viendo que los tapones vienen tarados a 1.5 bares aprox. creo que el tapón está funcionando bien, y hay algo que mete excesiva presion en el circuito de refrigeración, por eso suena a coca cola psss incluso después de días parado y por eso cuando abro el tapón el nivel sube (ojo, que creo que en otro post puse que el nivel bajaba, es justo todo lo contrario, me di cuenta ayer, de repente reaparece el refrigerante como si el mismísimo Moisés separara las aguas del mar rojo, eso es que hay mucha presión e nel circuito y empuja el agua hacia los manguitos, que por cierto están super duros). Lo que es, pues no lo se, pero en todos los casos parecidos que he rebuscado en Internet (eso sí, todos los casos de otros coches) ha sido una comunicación entre un cilindro y el circuito de refrigeración. Hay un caso incluso de un tipo con un Citröen C5 que le pasa exactamente lo mismo, si va a 90 despacito y sin acelerones, el consumo de refrigerante es moderado o nulo, pero como le pise, en 10km está sin refrigerante. El mío todavía no llega a esos extremos pero va camino.

    Todos estos casos que he encontrado tarde o temprano o han arreglado la culata o coche al desguace.

    Todo esto, de mis limitados conocimientos de mecánica y lo que he leído. Nada, que mañana lo llevo y me lo diagnostiquen los que saben. Prefiero que me soplen 50€ por diagnóstico + cambio de tapón y que sea eso, a yo andar haciendo malabarismos y seguir con el coche así y reventarlo definitivamente. Es que ya no voy tranquilo y tengo mucho cariño al coche, pero paso de ir en un coche en el que no confío. Y si me tienen que dar la mala noticia, que me la den sobre seguro, que ellos tienen máquinas para comprobar si hay gases en la combustión y cosas de esa que te llevan a dar un diagnóstico más acertado.

    Además, si hay que mandarlo al desguace, mejor hoy que mañana. Está a punto de llegarme el IVTM del Ayuntamiento, en Julio seguro + ITV... lo doy de baja y ya veremos si lo llevo al desguace directamente o lo dejo de baja temporal en mi plaza de parking para al menos aprovechar las ruedas nuevas que puse en el coche de mi padre, y alguna otra piececilla que se podría aprovechar.

    Ya os cuento.

    Saludos
    « Última modificación: 04 de Abril de 2021, 14:47:02 por mrfrank »
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Club Megane II y 3

    Re:Averia grave en mi Sedan (culata seguro)
    « Respuesta #39 en: 04 de Abril de 2021, 14:38:22 »