• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Mensajes recientes

    Páginas: [1] 2 3 ... 10
    1
    Presentaciones de nuevos foreros / Re:Presentacion de Foreros "Megane 2"
    « Último mensaje por DalarCC extreme en Ayer a las 20:25:07 »
    Hola ,qué tal? Me llamo Dani y tengo un Mégane II fase II '07 CC extreme 2.0dci 150cv piel, xenón, etc... Pedido a fábrica con casi todos los extras, soy de Gerona y tengo 39 años, hace poco tuve un accidente, nada grave, pero necesito un faldón y la talonera izquierda, si sabéis alguien o algún sitio donde pueda encontrarlo barato os estaría enormemente agradecido, gracias


    PD: ya que tengo que pintar el coche lo pintaré entero del color que quise y no lo hac8an de fábrica .... Blanco..... Y perlado..... Cuando esté acabado con las nuevas llantas 18" subiré unas fotos, creo que estaré unos días babeando, ajajajaj un placer estar aquí y compartir sensaciones y anécdotas!!!
    2
    Mecánica general / Re:Sobre la EGR ANULADA
    « Último mensaje por fidelfire en 17 de Diciembre de 2018, 22:45:39 »
    Anulada desde nuevo ( 2002).Fue lo primero que hice. Sólo está desconectada y no me da error. 265.000 Km
    3
    Problemas en tu coche? / Re:Problema Testigo Antipolución y fallo cilindro 1
    « Último mensaje por rubenjc1 en 17 de Diciembre de 2018, 18:21:39 »
    Pues en todo este tiempo te comento:
    Llevo un depósito gastado de Repsol, le eché un limpia inyectores, borré el fallo yo mismo con un aparato de diagnosis que compré en Amazon por 13€ y la luz solamente se me ha encendido una vez una vez durante 4-5 segundos pero sin ponerse a tres cilindros.
    Con el coche parado he vuelto a borrar el error y de momento bien.
    Sigo haciendo pruebas con diferentes tipos de conducción (más revolucionado, menos...) y estoy observando comportamiento.

    En cuanto a la emisión de gases el programa Torque Pro, me indica que todo Ok y las dos sondas lambda varían su voltaje dentro de los parámetros correctos en función de la aceleración.

    Así pues, no tengo ni idea de que puede ser, pero me estoy inclinando a que se debe a la gasolina que he estado usando anteriormente.
    Al final, lo barato sale caro.

    Te recomiendo el aparato de diagnosis. Ves muchos datos, solucionas algunas cosas y te ayuda a entender más el funcionamiento del vehículo.

    Enviado desde mi Redmi Note 5 mediante Tapatalk


    Gracias por la respuesta. Estaba valorando comprar la clip para diagnosis, pero como es mala fecha y no es barato tendré que esperar a después de reyes, ¿qué aparato es el qué compraste por 13€?


    Saludos.
    Busca en Amazon "OBD2".
    Podrás ver a lo que me refiero.
    No pongo enlace externo porque supongo que no se puede.

    Enviado desde mi Redmi Note 5 mediante Tapatalk


    Si conozco del tema, he trasteado bastante sobre todo con mi otro coche, tanto con el torque (es una pasada teniendo la pantalla integrada en el coche) como con otros más profesionales para conectar a través del PC. En el renault por el OBD2 he usado también el torque con el ELM327, imagino que el que compraste por 13€ será algo así, pensé que quizás te referías a algo más específico de la marca para conectar por PC, tipo can clip, que además accede a más centralitas del coche y da muchas otras posibilidades, me sorprendía por el precio.


    Saludos.
    4
    Problemas en tu coche? / Re:Problema Testigo Antipolución y fallo cilindro 1
    « Último mensaje por puce2000 en 17 de Diciembre de 2018, 15:11:43 »
    Pues en todo este tiempo te comento:
    Llevo un depósito gastado de Repsol, le eché un limpia inyectores, borré el fallo yo mismo con un aparato de diagnosis que compré en Amazon por 13€ y la luz solamente se me ha encendido una vez una vez durante 4-5 segundos pero sin ponerse a tres cilindros.
    Con el coche parado he vuelto a borrar el error y de momento bien.
    Sigo haciendo pruebas con diferentes tipos de conducción (más revolucionado, menos...) y estoy observando comportamiento.

    En cuanto a la emisión de gases el programa Torque Pro, me indica que todo Ok y las dos sondas lambda varían su voltaje dentro de los parámetros correctos en función de la aceleración.

    Así pues, no tengo ni idea de que puede ser, pero me estoy inclinando a que se debe a la gasolina que he estado usando anteriormente.
    Al final, lo barato sale caro.

    Te recomiendo el aparato de diagnosis. Ves muchos datos, solucionas algunas cosas y te ayuda a entender más el funcionamiento del vehículo.

    Enviado desde mi Redmi Note 5 mediante Tapatalk


    Gracias por la respuesta. Estaba valorando comprar la clip para diagnosis, pero como es mala fecha y no es barato tendré que esperar a después de reyes, ¿qué aparato es el qué compraste por 13€?


    Saludos.
    Busca en Amazon "OBD2".
    Podrás ver a lo que me refiero.
    No pongo enlace externo porque supongo que no se puede.

    Enviado desde mi Redmi Note 5 mediante Tapatalk

    5
    Problemas en tu coche? / Re:Problema Testigo Antipolución y fallo cilindro 1
    « Último mensaje por rubenjc1 en 17 de Diciembre de 2018, 14:12:56 »
    Pues en todo este tiempo te comento:
    Llevo un depósito gastado de Repsol, le eché un limpia inyectores, borré el fallo yo mismo con un aparato de diagnosis que compré en Amazon por 13€ y la luz solamente se me ha encendido una vez una vez durante 4-5 segundos pero sin ponerse a tres cilindros.
    Con el coche parado he vuelto a borrar el error y de momento bien.
    Sigo haciendo pruebas con diferentes tipos de conducción (más revolucionado, menos...) y estoy observando comportamiento.

    En cuanto a la emisión de gases el programa Torque Pro, me indica que todo Ok y las dos sondas lambda varían su voltaje dentro de los parámetros correctos en función de la aceleración.

    Así pues, no tengo ni idea de que puede ser, pero me estoy inclinando a que se debe a la gasolina que he estado usando anteriormente.
    Al final, lo barato sale caro.

    Te recomiendo el aparato de diagnosis. Ves muchos datos, solucionas algunas cosas y te ayuda a entender más el funcionamiento del vehículo.

    Enviado desde mi Redmi Note 5 mediante Tapatalk


    Gracias por la respuesta. Estaba valorando comprar la clip para diagnosis, pero como es mala fecha y no es barato tendré que esperar a después de reyes, ¿qué aparato es el qué compraste por 13€?


    Saludos.
    6
    Problemas en tu coche? / Re:Problema Testigo Antipolución y fallo cilindro 1
    « Último mensaje por puce2000 en 17 de Diciembre de 2018, 08:42:28 »
    Pues en todo este tiempo te comento:
    Llevo un depósito gastado de Repsol, le eché un limpia inyectores, borré el fallo yo mismo con un aparato de diagnosis que compré en Amazon por 13€ y la luz solamente se me ha encendido una vez una vez durante 4-5 segundos pero sin ponerse a tres cilindros.
    Con el coche parado he vuelto a borrar el error y de momento bien.
    Sigo haciendo pruebas con diferentes tipos de conducción (más revolucionado, menos...) y estoy observando comportamiento.

    En cuanto a la emisión de gases el programa Torque Pro, me indica que todo Ok y las dos sondas lambda varían su voltaje dentro de los parámetros correctos en función de la aceleración.

    Así pues, no tengo ni idea de que puede ser, pero me estoy inclinando a que se debe a la gasolina que he estado usando anteriormente.
    Al final, lo barato sale caro.

    Te recomiendo el aparato de diagnosis. Ves muchos datos, solucionas algunas cosas y te ayuda a entender más el funcionamiento del vehículo.

    Enviado desde mi Redmi Note 5 mediante Tapatalk

    7
    Problemas en tu coche? / Re:Problema Testigo Antipolución y fallo cilindro 1
    « Último mensaje por frednena en 17 de Diciembre de 2018, 07:31:56 »
    Yo solo gasolina 98 Repsol...y evito tener dolor de cabeza. El barato puede sair muy caro.
    8
    Problemas en tu coche? / Re:Problema Testigo Antipolución y fallo cilindro 1
    « Último mensaje por rubenjc1 en 17 de Diciembre de 2018, 04:12:09 »
    Bueno, pues hoy hemos cogido una bobina, la hemos probado en cada cilindro y seguía saliendo el fallo.

    Después he ido a echar gasolina, esta vez en Repsol (suelo repostar en gasolineras Low Cost) y he circulado unos 30Km en autovía.

    Al llegar a mi casa he dejado el coche a ralentí más de media hora y no se encendía la luz, he probado a darle unos acelerones en parado y al rato se ha encendido durante unos 10 segundos y luego se ha apagado.

    Mi pregunta es: ¿puede ser problema de la gasolina que usaba? ¿Podrá estar algún inyector un poco sucio?

    Lo que me resulta raro es que después de haber repostado en Repsol, la cosa ha mejorado un poco.

    Enviado desde mi Redmi Note 5 mediante Tapatalk


    Si sacas algo en claro escríbelo please. El otro día en la puerta de casa con el coche al ralentí me salió la luz del cuadro y se me quedó a 3 cilindros. Paré y sobre la marcha al arrancar ya no estaba ni la luz ni el fallo, no lo ha vuelto a hacer pero.......
    9
    Car & Multimedia / ¿Cómo cambiarle los altavoces traseros a un cabrio?
    « Último mensaje por rubenjc1 en 17 de Diciembre de 2018, 04:07:39 »
    Entiendo que hay que quitarle los paneles de las puertas, pero, ¿existe alguna forma posible sin tener que sacar el sillón?


    Saludos.
    10
    Presentaciones de nuevos foreros / Re:Presentacion de Foreros "Megane 2"
    « Último mensaje por spam en 15 de Diciembre de 2018, 14:13:34 »
    Nombre/Nick: Nito
    Edad: 62
    Provincia: Malaga
    Datos Megane II: Uno normal
    Comentarios: Liandola siempre con los problemas que da el coche
    Saludos y espero veros por aqui
    Páginas: [1] 2 3 ... 10