• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: avería de fondo en elevalunas conductor  (Leído 489 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado cincovilles

    • Me dejo ver
    • *
    • Mensajes: 148
    avería de fondo en elevalunas conductor
    « en: 13 de Junio de 2016, 20:49:47 »
    Hola,el año pasado se averió el elevalunas del acompañante al romperse las siergas. Se lo cambié y hasta hoy.Ahora le ha tocado al del conductor.Se quedó arriba del todo y no hacía ningún ruido el motor,las siergas están bien y a mano se mueve el cristal perfectamente así que le pongo uno de desguace y ... sigue igual.Pruebo los dos motores en la puerta del acompañante y ...funcionan los dos.Mido con un tester los conectores de cada puerta y aparentemente dan voltaje en los mismos pines ( de los 5 cables, en dos parejas hay 14 voltios, en los otros nada en ningún caso,pero tanto en una puerta como en la otra ).Ya no se si el calculador de marras está haciendo de las suyas,¿alguna pista o idea de lo que puede pasar?Llegados aquí mañana me paso por la Renault ( tengo una poca confianza para presentarme con la puerta desmontada ) y de paso que le enchufen la máquina, pues el aviso de cambiar la pila me acompaña desde hace varias semanas, con ambas llaves y pilas cambiadas y recambiadas.He de decir que tiene 12 años y cerca de 250.000kms para un 1.6 16v.
    Un saludo
    Megane II 1.6 16V Grand Tour.Julio 2004. 310.000 kms

    Club Megane II y 3

    avería de fondo en elevalunas conductor
    « en: 13 de Junio de 2016, 20:49:47 »

    Desconectado cincovilles

    • Me dejo ver
    • *
    • Mensajes: 148
    Re:avería de fondo en elevalunas conductor
    « Respuesta #1 en: 15 de Junio de 2016, 19:28:56 »
    Bueno pues al final, y vaya final!!, todo ha sido producto del fusible, que sin estar roto ( daba continuidad con el polímetro) no dejaba pasar la intensidad necesaria  por mal contacto.... acojonante!!!:por si le toca a alguien hay que comprobarlos con lámpara tester en ambos lados para asegurarse que deja pasar toda la corriente,a mi por estadística ya no me puteará en más ocasiones je je.
    Saludos

     
    Megane II 1.6 16V Grand Tour.Julio 2004. 310.000 kms

    Club Megane II y 3

    Re:avería de fondo en elevalunas conductor
    « Respuesta #1 en: 15 de Junio de 2016, 19:28:56 »