• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: motores de no interferencia o de interferencia,correa distribución rota snif  (Leído 10066 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado wanm28

    • Me dejo ver
    • *
    • Mensajes: 438
    Re: motores de no interferencia o de interferencia,correa distribución rota snif
    « Respuesta #20 en: 27 de Septiembre de 2012, 14:32:24 »
    Hola Socio,

    Si es para lanzar un poco el coche para salvar una pendiente tampoco es malo que subas puntualmente a 3.500, no te preocupes.

    Es necesario rodar un poco el motor para que se acoplen bien las piezas nuevas unas con otras, es decir que se acoplen las superficies metálicas a la perfección pues aunque vengan perfectamente fabricadas es inevitable que deban hacerse "sus caras" unas contra otras. Ten en cuenta que las válvulas son metálicas y que trabajan en un motor que se calienta con el uso y debido a estos dos factores se producen dilataciones y contracciones de los metales y ello produce roces inevitables que el aceite debe minimizar lo más posible, sin embargo es inevitable que exista un mínimo desgaste entre las piezas que permita un acople y lubricación perfectos; como dato curioso te diré que es tanta la temperatura de los gases de escape en un motor de gasolina (alrededor de 700 grados) que las válvulas de escape llevan en el interior de la cola socio solidificado que se vuelve líquido a tanta temperatura y hace las veces de refrigerante, pro ello es tan importante rodar un poco el motor, así evitaras problemas de válvulas que por contra pueden aparecer si desde el primer momento exiges alto rendimiento al motor recién reparado.

    Un saludo y de nada!!!

    hola amigo !!

     gracias por tus consejos y explicaciones se aprende  mucho y lo necesito la verdad .....

     ahora te comento mi odisea , ya me dieron el coche, el del taller lo probo antes de dármelo se hizo unos 30 km y sin problema ....

     Voy yo lo cojo y salgo del taller sin problemas ,y al poco se enciende el service y revise inyeccion ,yo ya acojonado , el coche seguía funcinando bien , asta que empezaron los problemas,

     Al salir en primera el coche salia a trompicones y con un ruido escandaloso ,como cuando no PISAS embrague y aceleras ,pues mas aun  ......  ,tocabas un poco el acelerador y el coche se lanzaba como una bala ,vamos bastaba con rozarlo 

    voy de vuelta al taller ,siempre con el service de inyeccion  avisando  y cuando llego ,apago el coche y le comento al del taller ,me dice que es raro que lo probo el ect, ect ......


     bueno nada digo todo convencido de que iba pasar lo mismo , que lo pruebe salimos y el aviso de fallo inyeccion se quito ya no aparece ,llegamos al taller y lo mete en el ordenador y le quita errores que tenía  , un monton me dice que al quitar la batería y de mas que suelen quedar errores ,me los borra ,pillo el coche de nuevo y le hago unos 15 km ,por ciudad y autovia y todo normal

     aunque noto ciertas diferencias a como tenia el coche antes:

     1-la mas cantosa o creo por que ya no se si me estoy obsesionando  ,dejo el coche en punto muerto parado y las revoluciones no llegan a cero quedan una raya por debajo del 1 ,yo creo que antes llegaban a cero ,pero ya no se, tengo la cabeza como un bombo ..... :roll:  ya no se si son paranoyas mias o que ....

    2- luego en parado y punto muerto ,consume 0,2  al menos eso trae el ordenador, yo recuerdo que cuando estaba parado no consumia nada al menos no lo marcaba.

    3- noto el motor mas suave ,hace menos ruido ,eso me gusta .....

     pero vamos aparte de eso ,lo que me a dejado intranquilo es ese aviso de revise inyeccion ,ese tocar el acelerador y parecia que salia disparado a la vez que daba tirones el coche y hacia un ruido como si un f1 se tratase .....


     resumiendo:
     el lo probo e iba bien, luego lo pillo yo y me salta el service como comente fallo inyeccion ,apago el coche se lo dejo a el y ningun problema y eso que un minuto antes iba fatal el coche ........ ,me quita los errores y luego ya voy bien ........ pero vamos no fue por que quitara los errores con el ordenador por que el ,lo probo el dia antes sin quitarlos y no le paso nada anormal.... luego lo pillo yo de nuevo y todo bien asta ahora.

     AUNQUE SI NOTO UNAS DIFERENCIAS DE COMO LO TENÍA ANTES DE LA AVERÍA

     acabo de llegar y ahora nose no quede agusto ,vaya rayazo .......

     alguna explicacion ,a este desbarajuste que pillo el coche en ese momento ? que podria haber pasado, o mi gran precupacion no las tengo todas conmigo si volvera a pasar ........

     en fin ........ disculpa las faltas, estoy escribiendo corriendo y ahora mismo tengo un rayazo con el coche ......

     el del taller me dijo que me llamaba de tarde para ver que tal me había ido ..... en finnnn ,

     algo de luz a este misterio?

    gracias por todo amigo

    Club Megane II y 3

    Re: motores de no interferencia o de interferencia,correa distribución rota snif
    « Respuesta #20 en: 27 de Septiembre de 2012, 14:32:24 »

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.295
    • Sexo: Masculino
    Re: motores de no interferencia o de interferencia,correa distribución rota snif
    « Respuesta #21 en: 27 de Septiembre de 2012, 19:05:08 »
    Hola socio,

    Lo que comentas respecto a que el coche no respondía adecuadamente al pisar el acelerador no es más que un ligero despiste del taller, te explico:

    A la hora de desmontar y volver a montar es inevitable desmontar la batería para poder trabajar con holgura y seguridad bajo el capó. La cuestión es que al volver a montarla y tras haber andado calando la distribución, siempre es recomendable conectar la maleta del taller y realizar un aprendizaje de la mariposa de gases y el pedal del acelerador de manera que el coche vuelva a saber con todal exactitud la posición máxima y mínima de ambos elementos. De no hacerse ese aprendizaje, pueden pasar dos cosas: que no pase nada o que el coche funcione de manera extraña, que es lo que te ha pasado a ti.
    Borrados los fallos y hecho el aprendizaje (lo que te han hecho a posteriori) el asunto queda terminado y puedes dejarlo olvidado como mera anécdota.

    Respecto a lo de la aguja de las revoluciones, supongo que haciendo un test al cuadro de instrumentos la aguja quedará nuevamente en su posición, pero aquí me quedo corto y delego en los compañeros que saben hacerlo, pues yo no tengo claro ahora cómo es.... sé que es fácil pero no recuerdo el cómo... ups. a ver qué nos pueden decir.

    Respecto al consumo en punto muerto, es cuestión de hacer el reset del cuadro y luego observar a ver, pero vamos, que personalmente no le doy importancia ninguna puesto que a ralentí algo se consume, es decir, que el valor de "0" es irreal... nuevamente a ver qué nos pueden comentar porque no veo problema en este aspecto.

    Sobre la suavidad de motor, recordarte que tienes ahora mismo un motor que necesita un rodaje y que pese a la suavidad que notes no debes olvidar este punto porque es vital para alargar la vida de los nuevos elementos de la distribución.

    Un Saludo y de nada :) para eso estamos en el foro, yo también pido ayuda y la obtengo siempre :)
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado wanm28

    • Me dejo ver
    • *
    • Mensajes: 438
    Re: motores de no interferencia o de interferencia,correa distribución rota snif
    « Respuesta #22 en: 28 de Septiembre de 2012, 00:50:54 »
    Hola socio,

    Lo que comentas respecto a que el coche no respondía adecuadamente al pisar el acelerador no es más que un ligero despiste del taller, te explico:

    A la hora de desmontar y volver a montar es inevitable desmontar la batería para poder trabajar con holgura y seguridad bajo el capó. La cuestión es que al volver a montarla y tras haber andado calando la distribución, siempre es recomendable conectar la maleta del taller y realizar un aprendizaje de la mariposa de gases y el pedal del acelerador de manera que el coche vuelva a saber con todal exactitud la posición máxima y mínima de ambos elementos. De no hacerse ese aprendizaje, pueden pasar dos cosas: que no pase nada o que el coche funcione de manera extraña, que es lo que te ha pasado a ti.
    Borrados los fallos y hecho el aprendizaje (lo que te han hecho a posteriori) el asunto queda terminado y puedes dejarlo olvidado como mera anécdota.

    Respecto a lo de la aguja de las revoluciones, supongo que haciendo un test al cuadro de instrumentos la aguja quedará nuevamente en su posición, pero aquí me quedo corto y delego en los compañeros que saben hacerlo, pues yo no tengo claro ahora cómo es.... sé que es fácil pero no recuerdo el cómo... ups. a ver qué nos pueden decir.

    Respecto al consumo en punto muerto, es cuestión de hacer el reset del cuadro y luego observar a ver, pero vamos, que personalmente no le doy importancia ninguna puesto que a ralentí algo se consume, es decir, que el valor de "0" es irreal... nuevamente a ver qué nos pueden comentar porque no veo problema en este aspecto.

    Sobre la suavidad de motor, recordarte que tienes ahora mismo un motor que necesita un rodaje y que pese a la suavidad que notes no debes olvidar este punto porque es vital para alargar la vida de los nuevos elementos de la distribución.

    Un Saludo y de nada :) para eso estamos en el foro, yo también pido ayuda y la obtengo siempre :)

    hola amigo !

     joe me dejas mucho mas tranquilo ,pille el coche de tarde y todo normal ,aunque seguia con la mosca tras la oreja ,ahora quedo mas tranquilo

     pero tengo una curiosidad ,por que él cuando lo probo primero, no le paso nada al coche y todo iba normal ? que fue coincidencia ? osea despues de dicha reparacion  le fue bien

     luego lo pille yo e iba mal, luego lo volvio a probar el e iba bien .............ante mi insistencia del error que daba no me preocupaba tanto como el que el coche parecia que estaba loco ,rozabas el acelerador y salia disparado ,cambiabas marchas y pegaba una berrida del copon  y de mas  que no era normal (vamos lo que te comente)

      ya fue cuando lo metio el el ordenador, supuestamente y segun el me dijo para quitar los errores nunca me dijo que era para lo que comentas y a mi el coche ai si ya fue bien asta ahora.... ahí crees que me mintio u omitio lo que realmente le iba hacer? o no quiso decirme las cosas claras?  o el simple echo de quitar los errores como el dice ,es lo mismo que tu comentas?

    el enchufo el chisme en el megane, y se fue al ordenador ,le hizo un chekeo y salieron x errores unos cuantos ..... y los borro , luego volvio a chekear  y borro algo mas ai ya no vi que izo bien ............

    Citar
    Respecto a lo de la aguja de las revoluciones, supongo que haciendo un test al cuadro de instrumentos la aguja quedará nuevamente en su posición, pero aquí me quedo corto y delego en los compañeros que saben hacerlo, pues yo no tengo claro ahora cómo es.... sé que es fácil pero no recuerdo el cómo... ups. a ver qué nos pueden decir.

    tengo entendido que al estar en punto muerto ,el coche con el motor en marcha y parado, aun esta a 1 revolucion mas o menos no? el mio esta una raya por debajo ,creo que esta bien ,verdad?

     
    Citar
    Respecto al consumo en punto muerto, es cuestión de hacer el reset del cuadro y luego observar a ver, pero vamos, que personalmente no le doy importancia ninguna puesto que a ralentí algo se consume, es decir, que el valor de "0" es irreal... nuevamente a ver qué nos pueden comentar porque no veo problema en este aspecto.

    eres un crak ! lo resetee y aora ya no marca que consume 0,2 ,marca 0 aunque sea irreal, esta como antes........

    Citar
    Sobre la suavidad de motor, recordarte que tienes ahora mismo un motor que necesita un rodaje y que pese a la suavidad que notes no debes olvidar este punto porque es vital para alargar la vida de los nuevos elementos de la distribución.

    si lo noto mas suave ,mas fluido ,y me da la impresion que hasta hace menos ruido, me gusta esa sensación  :ok:

    Citar
    Un Saludo y de nada :) para eso estamos en el foro, yo también pido ayuda y la obtengo siempre :)

    un saludo , ya pero mola dar con gente ,con paciencia y que  a un cateto de la mecanica como yo se lo explica de tal manera que lo entienda todo :o:

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.295
    • Sexo: Masculino
    Re: motores de no interferencia o de interferencia,correa distribución rota snif
    « Respuesta #23 en: 28 de Septiembre de 2012, 02:42:29 »
    Hola Socio,

    Lo primero: de cateto nada de nada,  [-X que nadie nace sabiendo y para eso estamos en el foro, para echarnos un cable entre todos, es más, gracias a este foro y a los compañeros que en él hay he podido aprender mucho sobre el MeganeII y he podido ahorrarme en taller mucho dinerito  :-5

    Sobre lo del pedal del acelerador y el porqué de que al mecánico no le pasara y a ti sí, decirte que si no se borran fallos y no se hace el aprendizaje, el resultado es imprevisible, por lo tanto, no hay nada que tengas que temer, pues borrados los fallos de la memoria del la centralita y hecho el aprendizaje, ésta ya gobierna adecuadamente la inyección del coche.

    No digo que el mecánico haya mentido u omitido información, lo que supongo que habrá pasado es que en la jerga de los talleres se llama "borrar fallos" al hecho de conectar la maleta al coche, lo que luego se haga con ella (a parte de borrar algún fallo de forma literal) tampoco suele explicarse con pelos y señales al cliente a no ser (como me pasa a mí) que tengas ya una buena confianza con el personal y te comenten los pormenores de lo que hacen.
     
    Hale pues, ahora a disfrutar del coche y listo y si tienes más dudas ya sabes cuál es el foro al que debes recurrir para tener el Megane en buen estado.   :ok:

    Un Saludo!!
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado wanm28

    • Me dejo ver
    • *
    • Mensajes: 438
    Re: motores de no interferencia o de interferencia,correa distribución rota snif
    « Respuesta #24 en: 28 de Septiembre de 2012, 07:10:23 »
    Hola Socio,

    Lo primero: de cateto nada de nada,  [-X que nadie nace sabiendo y para eso estamos en el foro, para echarnos un cable entre todos, es más, gracias a este foro y a los compañeros que en él hay he podido aprender mucho sobre el MeganeII y he podido ahorrarme en taller mucho dinerito  :-5

    Sobre lo del pedal del acelerador y el porqué de que al mecánico no le pasara y a ti sí, decirte que si no se borran fallos y no se hace el aprendizaje, el resultado es imprevisible, por lo tanto, no hay nada que tengas que temer, pues borrados los fallos de la memoria del la centralita y hecho el aprendizaje, ésta ya gobierna adecuadamente la inyección del coche.

    No digo que el mecánico haya mentido u omitido información, lo que supongo que habrá pasado es que en la jerga de los talleres se llama "borrar fallos" al hecho de conectar la maleta al coche, lo que luego se haga con ella (a parte de borrar algún fallo de forma literal) tampoco suele explicarse con pelos y señales al cliente a no ser (como me pasa a mí) que tengas ya una buena confianza con el personal y te comenten los pormenores de lo que hacen.
     
    Hale pues, ahora a disfrutar del coche y listo y si tienes más dudas ya sabes cuál es el foro al que debes recurrir para tener el Megane en buen estado.   :ok:

    Un Saludo!!


    Buenos dias colega  :-5

    Citar
    Lo primero: de cateto nada de nada,  [-X que nadie nace sabiendo y para eso estamos en el foro, para echarnos un cable entre todos, es más, gracias a este foro y a los compañeros que en él hay he podido aprender mucho sobre el MeganeII y he podido ahorrarme en taller mucho dinerito  :-5

    jejeje, okey crak  ! Bueno con eso venía un poco a decir que es mi primer coche ,que solo tengo un año y 2 meses de carnet y que nunca supe nada sobre mecánica ,ni se,.

    Solo que  ahora gracias a gente como tu  y las grandes guias del foro,al menos empiezo a familiarizarme con terminos de mecanica, de como va el coche y como funcionan el mecanismo por dentro... ;

    Citar
    No digo que el mecánico haya mentido u omitido información, lo que supongo que habrá pasado es que en la jerga de los talleres se llama "borrar fallos" al hecho de conectar la maleta al coche, lo que luego se haga con ella (a parte de borrar algún fallo de forma literal) tampoco suele explicarse con pelos y señales al cliente a no ser (como me pasa a mí) que tengas ya una buena confianza con el personal y te comenten los pormenores de lo que hacen.

    La verdad este mecánico parece bastante legal ,en todo momento me tenía al tanto de lo que iba hacer al coche, hasta me mando pasar un día solo para enseñarme la correa rota todavía puesta en el coche y luego otro día  para que viera las válvulas dobladas ,me comentaba un poco por encima por que había roto la correa ,como iba el kit de distribución ect ........

    Aunque va! , a mi si cuando probamos el coche despues de que a mi me fallara ,me dice: "osti es que se me paso  hacerle el aprendizaje y borrar errores" ,pues tampoco es que le fuera a decir nada ,faltaría mas todos tenemos despistes ,es mas según me comentas ,aveces incluso sin pasarlo el coche va bien y no pasa nada, en finnnn ......  ,si se le veía que despues de hacer unos km ,como que quedo tranquilo y su única precupacion era que se le había olvidado meterme el código de la radio; y yo pensando: "a mi que me importa la radio ahora, si mi querido culon, se me volvío loco antes jajaaa," , vamos como si ya supiera el por que el coche había reaccionado a si .......


     Eso si solo me comento ahora le enchufamos y haber si nos marca algún error  y no me dijo mas nada , yo estaba delante cuando el estaba con el ordenador y solo se que chekeo el coche dos veces , osea escaneo dos veces ,si una fue para borrar errores y otra para hacer el aprendizaje ,eso ya no lo se ...... suponemos que si no compi ?  vamos le dio al pc ,salio una barra como si estuviera escaneando ,y salieron monton de avisos de fallos, los elimino y luego volvio hacer la misma operación osea salia de nuevo la barra como si estuviera escaneando y ai si que no me fije que izo .........pero vamos fue todo bastante rápido .....

    ya lo ultimo para acabar con el tema ,que no quiero tampoco abusar de tu amabilidad  ........

     es cierto que ahora con las válvulas nuevas consumirá un poco menos de gasolina?

     
    Citar
    Hale pues, ahora a disfrutar del coche y listo y si tienes más dudas ya sabes cuál es el foro al que debes recurrir para tener el Megane en buen estado.   :ok:

    jejeje gracias, la verdad ya tenía mono de coche.  

    Si  MasterMegane  estoy en el foro adecuado ;un foro lo hace grande los usuarios que lo forman y si este foro es tan grande es gracias a que en el ,hay gente como tu ! desinteresados que explican las cosas ,con educación  y con todo lujo de detalles ,gente que se molesta en  hacer bricos ,con el curro que con lleva ,hacer fotos ,subirlas, ect ,etc con el fin de facilitar las cosas a gente con menos conocimiento .... vamos que me enrollo que es un foro de puta madre y punto ..........  :ok:


    pdt- por cierto en la factura del mecánico ,tengo las referencias de las piezas y los precios de las mismas ,no se si puede ser de utilidad para alguien lo digo por si merecera la pena que abra un hilo ,con ello o sirva para complementar otro tema similar.......
    « Última modificación: 28 de Septiembre de 2012, 07:18:56 por wanm28 »

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.295
    • Sexo: Masculino
    Re: motores de no interferencia o de interferencia,correa distribución rota snif
    « Respuesta #25 en: 29 de Septiembre de 2012, 02:28:19 »
    Hola Socio,

    Me alegro de que todo vaya bien con el coche y que te encuentres a gusto en el foro. Siempre que lo necesites, cualquiera de los compañeros estará dispuesto a echarte un cable, no lo dudes :)

    Sobre lo de las válvulas y el consumo, pues hombre, es cierto que hay relación, pero vamos, que muy mal tendrían que estar las válvulas para que ahora notases menor consumo. Personalmente no creo que sea así ya que no creo que las tuvieses en muy mal estado, de todas formas observa el coche y aunque solo sea por curiosidad, nos comentas a ver si notas menor tasa de consumo...

    Sobre los precios y piezas cambiadas, pues vendría muy bien que los pusieras para que los compañeros vean los trabajos que se han de realizar en un caso como este y los costes que conllevan :)

    Un Saludo y a disfrutar del coche :)
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado wanm28

    • Me dejo ver
    • *
    • Mensajes: 438
    Re: motores de no interferencia o de interferencia,correa distribución rota snif
    « Respuesta #26 en: 29 de Septiembre de 2012, 14:54:09 »
    Hola Socio,

    Me alegro de que todo vaya bien con el coche y que te encuentres a gusto en el foro. Siempre que lo necesites, cualquiera de los compañeros estará dispuesto a echarte un cable, no lo dudes :)

    Sobre lo de las válvulas y el consumo, pues hombre, es cierto que hay relación, pero vamos, que muy mal tendrían que estar las válvulas para que ahora notases menor consumo. Personalmente no creo que sea así ya que no creo que las tuvieses en muy mal estado, de todas formas observa el coche y aunque solo sea por curiosidad, nos comentas a ver si notas menor tasa de consumo...

    Sobre los precios y piezas cambiadas, pues vendría muy bien que los pusieras para que los compañeros vean los trabajos que se han de realizar en un caso como este y los costes que conllevan :)

    Un Saludo y a disfrutar del coche :)

    hola colega !

     si de momento todo bien ,aunque desde el jueves que no lo cojo ,pero vamos lo que lo use no fue mucho ,pero vamos me fue bien a si que espero que no de mas problemas...... mañana lo movere y haber.... pero vamos segun lo que hablamos se supone que ya esta todo okey

    Citar
    Sobre los precios y piezas cambiadas, pues vendría muy bien que los pusieras para que los compañeros vean los trabajos que se han de realizar en un caso como este y los costes que conllevan :)

    si ,si acaso abrire un tema con dichos datos , tengo que ponerme un dia con tiempo para dejarlo chulo ,con referencias precios y de mas cosillas ......

     estara bien para la gente esperemos que pocas ... que les pase como a mi ..... a si tendran una referencia de precios ,piezas a cambiar, precio mano de obra ect ect

    este mismo tema para gente con un problema de correa ,tambien le vendra de mucha ayuda con tus apuntes y consejos ,eso es enriquezer un foro...


     bueno colega pues un placer compartir este tema contigo ,de gran ayuda me as sido ..... :o:


    pdt- espero no volver  escribir en el tema para decir que el coche se me volvío loco de nuevo ...

     

    Desconectado wanm28

    • Me dejo ver
    • *
    • Mensajes: 438
    Re: motores de no interferencia o de interferencia,correa distribución rota snif
    « Respuesta #27 en: 30 de Septiembre de 2012, 13:05:35 »
    hola colega !


     pues nada mi gozo en un pozo nuevo fallo, nada mas arrancar el coche se me enciende el testigo de Control de los gases de escape  ,vamos me queda todo el rato parpadeando ,estoy ya desesperado, salia hacer una ruta y ya no se que hacer..........


     tambien me pasaba que el coche dejandolo al ralenti me vibraba .............


     e leido el manual y me da varias opciones pero leyendo un post aqui que traraba sobre el mismo testigo  ,decian que habia posibilidad de joder el catalizador..............

     quizas no le haya echo lo del aprendizaje y solo borro los errores? no se pagar un paston para tener fallos cada dos por tres.........algo no quedo bien


     que crees amigo ? que puede pasar ,de momento deje el coche parado ,por si acaso, jodo algo peor .......


     saludos y gracias tio  :-C

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.295
    • Sexo: Masculino
    Re: motores de no interferencia o de interferencia,correa distribución rota snif
    « Respuesta #28 en: 30 de Septiembre de 2012, 17:28:20 »
    Ese fallo socio no tiene nada que ver con la reparación que te han hecho. El problema se basa en que el coche no quema bien la gasolina dentro de algún cilindro y ellos es porque:

    A)
    Hay alguna bujía estropeada, raro pero posible, no sería la primera que vemos averiada en el foro ni será la última.

    B)
    Posiblemente se trate de una bobina de encendido en mal estado. Cosa no tan rara si no has cambiado nunca ninguna de las 4 que monta el coche y las que llevas puestas son anteriroes al año 2008.

    Cuando el testigo parpadea, efectivamente, corres el riesgo de dañar el catalizador así que vete directamente al taller a que metan la maleta y vean a ver si se trata de bujía o bobina.
    si es una bujía, pide que pongan nuevas las 4 por un juego ORIGINAL renault para tu motor. Si el fallo es de bobina, lo suyo es montar 4 nuevas porque cuando falla una, las otras tres van a ir cayendo detrás en semanas o meses. Sé que la economía manda y que quizá solo puedas poner nueva la que está fallando, pero en cuanto puedas pon las otras 3 para evitar volver a pasar por este asunto en breve.

    No es grave socio siempre y cuando pases por taller ya mismo, ya nos contarás a ver en qué para la cosa.

    S2
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado wanm28

    • Me dejo ver
    • *
    • Mensajes: 438
    Re: motores de no interferencia o de interferencia,correa distribución rota snif
    « Respuesta #29 en: 30 de Septiembre de 2012, 18:14:20 »
    Ese fallo socio no tiene nada que ver con la reparación que te han hecho. El problema se basa en que el coche no quema bien la gasolina dentro de algún cilindro y ellos es porque:

    A)
    Hay alguna bujía estropeada, raro pero posible, no sería la primera que vemos averiada en el foro ni será la última.

    B)
    Posiblemente se trate de una bobina de encendido en mal estado. Cosa no tan rara si no has cambiado nunca ninguna de las 4 que monta el coche y las que llevas puestas son anteriroes al año 2008.

    Cuando el testigo parpadea, efectivamente, corres el riesgo de dañar el catalizador así que vete directamente al taller a que metan la maleta y vean a ver si se trata de bujía o bobina.
    si es una bujía, pide que pongan nuevas las 4 por un juego ORIGINAL renault para tu motor. Si el fallo es de bobina, lo suyo es montar 4 nuevas porque cuando falla una, las otras tres van a ir cayendo detrás en semanas o meses. Sé que la economía manda y que quizá solo puedas poner nueva la que está fallando, pero en cuanto puedas pon las otras 3 para evitar volver a pasar por este asunto en breve.

    No es grave socio siempre y cuando pases por taller ya mismo, ya nos contarás a ver en qué para la cosa.

    S2

    hola MasterMegane   :o:


    pues vaya, yo pensaba que tendría alguna relación y al menos  de lo malo pense que no tendría que pagar nada que seria ajustar algo y punto  ? la verda vaya racha ,no me dio nunca ningun problema y ahora no para ....

     el coche es del 2003 pues ahora no se si han cambiado lo que comentas, y mira que son conocidos, pero vamos supongo que si no es algo que se lleve tipo mantenimiento de aceite, no lo habran echo ....

     y ahora mi gran precupacion .
     
     si es uno y otro mas o menos sabrías darme una aproximacíon en el precio ? ya ando acojonado despues de pagar 1300 e ,el otro día ....

     osea descartamos totalmente una posible relacion con el cambio de correa no?

     y una cosilla, cuando se me encendio la luz y se puso a parpadear y vibrar el coche, daría una vuelta de 10 minutos como mucho, ahora asta el taller tengo otros 10 minutos aproximadamente , se jodera el catalizador por eso ?  y ya lo ultimo crak esto ya por curiosidad por que vibra el coche en ralenti ? 


    vaya bajon ,con lo contento que estaba el jueves despues de que me lo metieron en la maleta para solucionar ese barajuste que había tenido ,luego anduve 15 km o asi y todo okey ,lo dejo parado asta hoy ,me voy to cntento con la moza hacer una rutilla y zasss ,testigo al cante ......

     en fin rachas.....


    bueno colega un saludo y mil gracias .
     

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.295
    • Sexo: Masculino
    Re: motores de no interferencia o de interferencia,correa distribución rota snif
    « Respuesta #30 en: 01 de Octubre de 2012, 02:35:56 »
    OK, vamos por partes:

    1. Relación con la avería de la correa.

    NO hay relación, pues si alguna válvula, al doblarse, hubiese dañado una bujía, la habría dejado inservible desde ese momento y eso se ve en taller enseguida, vamos, es imposible no verlo y es imposible que el coche haya arrancado si quiera en buenas condiciones con una bujía inservible, por tanto, lo descarto 100%.

    2. Precios.

    Pues un juego original de bujías ronda los 40€... son caras, pero ojo al dato: poner otras puede hacer que se averíen las bobinas, ojo al dato.

    De ser las bobinas, pues depende. En internet (oscaro) tienes las de la marca BOSCH en torno a los 60€/ud que hasta ahora han salido buenas, pues los compañeros que las han puesto no han dicho nada malo de ellas hasta ahora.

    Si compras las Renault, decirte que DEBERIAS montar las NUEVAS, las de la marca ELDOR, que nada tienen que ver con las Sagem o Beru que tienes tú ahora mismo en el coche.

    3. La racha que llevas...

    Pues hombre, como te decía, si son las orignales del 2003, date con un canto en los dientes porque hay foreros a los que les ha tocado cambiar las 4 bobinas mucho antes que a ti debido, sobre todo, a la calidad más bien justita de estos primeros modelos. En caso de tener que ponerlas, si puedes, pon las 4 nuevas con un juego original de bujías y habras dejado este asunto enterrado, no sé si para siempre, pero si te sirve de consuelo, yo llevo en mi 1.6 16V casi 100mil kms con las ELDOR (y siempre bujías originales) y todo OK.

    4. Vibraciones, ralentí inestable...

    Completamente normal cuando hay problema de bujía o bobina pues el coche no quema bien la mezcla de aire/gasolina. Para que lo entiendas, imagínate que tienes que montar en bici con una rodilla lesionada..... el cambio es radical a si lo haces 100% sano, no? pues eso mismo le pasa a tu coche, que hay algún pistón que no baja empujado adecuadamente por la explosión de la mezcla y por eso el coche muestra ese funcionamiento irregular.

    5. Avería catalizador.

    Hombre, no creo que por esos 10min hayas hecho daño a este elemento pero procura ir directo al taller cuando observes este funcionamiento o, si te pilla muy a desmano, llamar a la grua, porque la gasolina llega sin quemar al catalizador y ataca los metales de los que está compuesto.

    No te preocupes, deja que el taller mire a ver qué falla y te informe y si puedes (sé que la economía manda y más en tu caso ahora mismo) pon 4 bujías y 4 bobinas y sino puedes, pues cambia lo que ande tocado y vete pensando en poner el resto mas adelante.

    Y no dejes de estar contento hombre, que lo peor ya ha pasado, no todo el mundo consigue recuperar su motor tras un problema de correa de distribución, dentro de lo malo, has tenido mucha suerte.

    Un Saludo
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado wanm28

    • Me dejo ver
    • *
    • Mensajes: 438
    Re:motores de no interferencia o de interferencia,correa distribución rota snif
    « Respuesta #31 en: 16 de Octubre de 2012, 23:23:24 »
    hola

     que ai amigo

     de momento con el coche todo bien , puse varios mensajes con el nombre de las bujias ,y algo mas ,pero ya no estan  [-X


     y depues estuve como 15 dias sin poder entrar al foro ,no se por que problema si era mio o de mantenimiento

     de nuevo darte las gracias crak

     

    Desconectado MasterMegane

    • Socio colaborador
    • *
    • Mensajes: 6.295
    • Sexo: Masculino
    Re:motores de no interferencia o de interferencia,correa distribución rota snif
    « Respuesta #32 en: 17 de Octubre de 2012, 02:23:02 »
    OK, de nada hombre, para eso estamos en el foro. Lo que hace falta es que el coche vaya bien y si te surge algún problemilla más o lo que sea, pues siempre habrá alguien que te pueda echar un cable.

    Lo del foro ha sido porque lo han tenido que parar para cambiar la interfaz y el servidor donde está alojado, o por lo menos eso tengo entendido, así que no te preocupes, son cosas inevitables del mantenimiento del foro, nada más.

    Un Saludo!
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Club Megane II y 3

    Re:motores de no interferencia o de interferencia,correa distribución rota snif
    « Respuesta #32 en: 17 de Octubre de 2012, 02:23:02 »