Club Megane II y 3

Megane II => Foros Megane II => Problemas en tu coche? => Mensaje iniciado por: Raulmv75 en 05 de Julio de 2021, 12:58:27

Título: Se me encienden chivatos megane 2 Sport
Publicado por: Raulmv75 en 05 de Julio de 2021, 12:58:27
Buenos días compañeros , tengo un megane 2 Sport fases 1 a ver si me podéis ayudar, ayer , le metí la máquina y toque algo q no debía me metí en la opción del volante y le di aprendizaje y hay el problema ahora se me encienden el chivato de control de estabilidad, abs, y freno  y ahora se me queda encendida la luz de control de estabilidad y serví y los códigos q me salen son df194,df010, df001,df020 y df018 y todo a raíz de dale a opción, bueno y a la de descarga de luz un saludo😩😭
Título: Re:Se me encienden chivatos megane 2 Sport
Publicado por: PumukiElGrande en 05 de Julio de 2021, 17:35:04
Yo probaría a desconectar la batería un buen rato a ver si se borra
Título: Re:Se me encienden chivatos megane 2 Sport
Publicado por: Raulmv75 en 05 de Julio de 2021, 23:03:23
Ya la e desconectado, ahora solo se enciende el de control de estabilidad y serví , gracias por contestar, a ver  q puedo hacer
Título: Re:Se me encienden chivatos megane 2 Sport
Publicado por: PumukiElGrande en 06 de Julio de 2021, 01:14:18
Has buscado que indican esos fallos?
Título: Re:Se me encienden chivatos megane 2 Sport
Publicado por: fragma22 en 06 de Julio de 2021, 07:28:08
Ya la e desconectado, ahora solo se enciende el de control de estabilidad y serví , gracias por contestar, a ver  q puedo hacer
Esas si giras despacio el volante al tope de un lado y luego hasta el tope del otro lado y lo pones en el centro de nuevo, se apagan solas, porque hace el aprendizaje automático.
Un saludo.

Enviado desde mi SM-A600FN mediante Tapatalk

Título: Re:Se me encienden chivatos megane 2 Sport
Publicado por: Raulmv75 en 11 de Julio de 2021, 19:44:05
Mañana lo probaré lo de girar el volante , referente al fallo no e podido meter la máquina haber si puedo también mañana, lo q si e notado es que cuando salgo andando con el coche , antes de q se encienda la anomalía suena algo casi imperceptible pero lo noto cuando toco el pedal algo , no se 😕
Título: Re:Se me encienden chivatos megane 2 Sport
Publicado por: fragma22 en 11 de Julio de 2021, 19:54:33
Mañana lo probaré lo de girar el volante , referente al fallo no e podido meter la máquina haber si puedo también mañana, lo q si e notado es que cuando salgo andando con el coche , antes de q se encienda la anomalía suena algo casi imperceptible pero lo noto cuando toco el pedal algo , no se
Es normal, cuando circulas un poco y activa ya el control de subviraje, tracción y abs, se nota esa mini vibración.
No es señal de nada malo, es lo normal.
Un saludo.

Enviado desde mi SM-A600FN mediante Tapatalk

Título: Re:Se me encienden chivatos megane 2 Sport
Publicado por: Raulmv75 en 14 de Julio de 2021, 23:39:44
Buenas noches familia, probé lo de girar el volante y nada seguimos igual , meteré la máquina haber q me pone ya os digo un saludo
Título: Re:Se me encienden chivatos megane 2 Sport
Publicado por: Raulmv75 en 14 de Julio de 2021, 23:40:45
Mañana lo probaré lo de girar el volante , referente al fallo no e podido meter la máquina haber si puedo también mañana, lo q si e notado es que cuando salgo andando con el coche , antes de q se encienda la anomalía suena algo casi imperceptible pero lo noto cuando toco el pedal algo , no se
Es normal, cuando circulas un poco y activa ya el control de subviraje, tracción y abs, se nota esa mini vibración.
No es señal de nada malo, es lo normal.
Un saludo.

Enviado desde mi SM-A600FN mediante Tapatalk
Gracias uhhh es un alivio lo q me dices , gracias  a ver si doy con ello

Título: Re:Se me encienden chivatos megane 2 Sport
Publicado por: Raulmv75 en 21 de Julio de 2021, 21:53:35
bueno al final me baje la maquina para borrar fallos y mirar , me volvi a meter en la opcion de volante y de perdidos al rio y le volvi a dar y bueno em ingles ponia cosas de advertencias y pude ver q ponia abs/esp bueno pues le volvi a dar otra vez y por suerte se me a borrado y ya no se enciende ningun chivato posiblemente suerte , cierto lo q se dice de no tocar si no sabes , lo unico q si noto es un ruidin cuando salgo como si engachara algo  no se ire vioendolo y os contare por si le pasa alguien un saludo a todos y gracias