• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Ja me maten!!!!!!!!!que pasa con los avatares???  (Leído 1597 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado javipyjamero

    • Me dejo ver
    • *
    • Mensajes: 464
    Ja me maten!!!!!!!!!que pasa con los avatares???
    « en: 02 de Diciembre de 2005, 13:13:32 »
    Pues resulta, que con el "nuevo" foro, me aparece de nuevo mi viejo avatar, sí, ese tan lascivo que a algunos molesta :-K , es debido a la migración????se arreglará sólo o me tocará joderme y buscar avatar de nuevo??? :-C
    Gracias de antemano.
    enault Megane Confort Dinamique + clima (gris holograma de la fies) 1.9 dci con 58 camellos, 17 yeguas, 22 potros, 10 percherones, 12burros y una mula  bajo el capó.

    Club Megane II y 3

    Ja me maten!!!!!!!!!que pasa con los avatares???
    « en: 02 de Diciembre de 2005, 13:13:32 »

    Desconectado megak

    • Me dejo ver
    • *
    • Mensajes: 354
    Ja me maten!!!!!!!!!que pasa con los avatares???
    « Respuesta #1 en: 02 de Diciembre de 2005, 13:44:53 »
    Javi,

    La respuesta es muy sencilla; los avatars que hay ahora son los que recuperé del último backup de los avatars  que poseemos del 8 Noviembre.
    Posiblemente, en poco tiempo ,tendremos un backup más actual, y el que quiera, podrá recuerpar el último avatar antes del cambio de máquina.

    Un saludo,
    --1.9 dCi Luxe Dynamique -- ESP/ASR+ Xenon  ---

    Desconectado javipyjamero

    • Me dejo ver
    • *
    • Mensajes: 464
    Ja me maten!!!!!!!!!que pasa con los avatares???
    « Respuesta #2 en: 02 de Diciembre de 2005, 15:32:22 »
    Osea que puedo esperar,no?????
    Gracias por la info "Gigak" ;-)
    enault Megane Confort Dinamique + clima (gris holograma de la fies) 1.9 dci con 58 camellos, 17 yeguas, 22 potros, 10 percherones, 12burros y una mula  bajo el capó.

    Desconectado megak

    • Me dejo ver
    • *
    • Mensajes: 354
    Ja me maten!!!!!!!!!que pasa con los avatares???
    « Respuesta #3 en: 02 de Diciembre de 2005, 15:34:05 »
    Cita de: "javipyjamero"
    Osea que puedo esperar,no?????
    Gracias por la info "Gigak" ;-)


    Yo esperaría ;-)
    --1.9 dCi Luxe Dynamique -- ESP/ASR+ Xenon  ---

    Desconectado chatito

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.152
    • Sexo: Masculino
    • Errr fokincrack
    Ja me maten!!!!!!!!!que pasa con los avatares???
    « Respuesta #4 en: 03 de Diciembre de 2005, 00:03:15 »
    :mrgreen:
    Pues creo que ya se como se arregla lo de los avatares.
    A mi tambien se me habia cambiado el avatar,pues me he puesto uno de la galeria de avatares del foro y luego me he puesto el mio y me lo ha cambiado sin problemas.

     ;-) Soy un fockingcrack. :-E

    Desconectado Jatumey

    • Me dejo ver
    • *
    • Mensajes: 186
      • http://
    Ja me maten!!!!!!!!!que pasa con los avatares???
    « Respuesta #5 en: 30 de Enero de 2006, 17:03:18 »
    Pues yo no puedo cambiar el avatar de la galería por uno mío. Podría alguien solucionar este tema.
    Gracias y un saludo.
    rand Tour 1.6 115 cv Confort Dinamique Rojo Fuego  + Parrot CK3000 Evolution

    Desconectado diamond

    • Me dejo ver
    • *
    • Mensajes: 294
    • Sexo: Masculino
    Ja me maten!!!!!!!!!que pasa con los avatares???
    « Respuesta #6 en: 01 de Febrero de 2006, 10:32:24 »
    yo tampoco puedo poner el mio de nuevo,ayer estuvo haciendo el mono y cambie el avatar x uno de la galeria de avatares.
    resulta q ahora no me deja poner ninguno....ni enlazandolo....ni subiendolo :-C .
    Al subirlo parece q se lo piensa un poco pero luego se queda la pantalla  en blanco y ya ta :smt013 .

    Mientras dejare este de la galeria,  :cry: q remedio.

    Esto e una putaaaa :mrgreen:

    SaludoS
    Megane II 1.5 dci 100 CV Luxe Privilege 3p Negro Nacarado - lunas tintadas - pedales isotta - pomo momo gotham - equipo de car-audio - doble salida de escape central - faros traseros fase II y llantas megane GT.

    Desconectado Jatumey

    • Me dejo ver
    • *
    • Mensajes: 186
      • http://
    Ja me maten!!!!!!!!!que pasa con los avatares???
    « Respuesta #7 en: 01 de Febrero de 2006, 18:34:24 »
    Cita de: "diamond"
    yo tampoco puedo poner el mio de nuevo,ayer estuvo haciendo el mono y cambie el avatar x uno de la galeria de avatares.
    resulta q ahora no me deja poner ninguno....ni enlazandolo....ni subiendolo :-C .
    Al subirlo parece q se lo piensa un poco pero luego se queda la pantalla  en blanco y ya ta :smt013 .

    x q puede ser?

    SaludoS
    Igual que yo.
    rand Tour 1.6 115 cv Confort Dinamique Rojo Fuego  + Parrot CK3000 Evolution

    Desconectado Cande

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.145
    • Sexo: Masculino
      • ClubMeganeII
    Ja me maten!!!!!!!!!que pasa con los avatares???
    « Respuesta #8 en: 06 de Febrero de 2006, 13:17:26 »
    Ya, ya lo sé... Estoy luchando día a día con este problema a ver si lo soluciono.
    Un pelin de paciencia, gracias

    Saludos

    Desconectado diamond

    • Me dejo ver
    • *
    • Mensajes: 294
    • Sexo: Masculino
    Ja me maten!!!!!!!!!que pasa con los avatares???
    « Respuesta #9 en: 10 de Febrero de 2006, 15:33:29 »
    ya funciona chavales.muy bueno cande :-5

    SaludoS :mrgreen:
    Megane II 1.5 dci 100 CV Luxe Privilege 3p Negro Nacarado - lunas tintadas - pedales isotta - pomo momo gotham - equipo de car-audio - doble salida de escape central - faros traseros fase II y llantas megane GT.

    Desconectado Cande

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.145
    • Sexo: Masculino
      • ClubMeganeII
    Ja me maten!!!!!!!!!que pasa con los avatares???
    « Respuesta #10 en: 17 de Febrero de 2006, 12:07:25 »
    Bueno, decir por si nadie se alguno no se ha enterado que se pueden subir avatares desde tu HD.

     :-5

    Club Megane II y 3

    Ja me maten!!!!!!!!!que pasa con los avatares???
    « Respuesta #10 en: 17 de Febrero de 2006, 12:07:25 »