• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Avería Culata en 2.0 DCI 150 cv  (Leído 154 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado V_G

    • Pasaba por aqui
    • *
    • Mensajes: 59
    Avería Culata en 2.0 DCI 150 cv
    « en: 16 de Junio de 2020, 09:52:37 »
    buenos días


    intento resumirlo.
    El sabado pasado, vi que la aguja de la temperatura estaba un poco pasada, y me extraño. No obstante se me olvido al no tocar el coche mas en todo el finde.
    El lunes yendo a trabajar, ya vi que se movia y al volver fui directo al taller. Tampoco me salia aire caliente en la calefaccion.
    El del taller (que es un señor que yo creo que ya tenia que estar jubilado) hace mantenimientos y poco mas. Me dijo que pasaba mucha presion incluso en frio y que el coche tenia algo gordo.


    Me voy al segundo taller. Me dicen que es culata. Como iban a tardar en ponerse, me voy a otro taller


    tercer taller. Me dicen que antes de meterse en culata, van a mirar el enfriador de la EGR
    Ayer lo comprobaron y no es, confirman culata. Por tiempo y dinero me aconsejan cambiar motor entero, porque es una averia rarisima en un 2000 y dicen que puede estar rajada y que de pedir otra reconstruida la tienen que mandar a verificar, mas todo el proceso de mano de obra que es un cristo, y que habria que saber de donde viene la averia, que podria venir de otra parte del motor. El coche tiene 190.000km


    Vosotros que hariais ?
    Meterse con la culata ?
    Cambio de motor de desguace ?
    Cambio de motor rectificado ? (seria lo ideal pero solo el motor ya se va a 1800€ sin mano de obra...)


    Estoy perdido y mi bolsillo llorando.
    Menos mal que al menos tengo trabajo, que hoy en dia es casi un milagro

    Club Megane II y 3

    Avería Culata en 2.0 DCI 150 cv
    « en: 16 de Junio de 2020, 09:52:37 »

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.900
    • Sexo: Masculino
    Re:Avería Culata en 2.0 DCI 150 cv
    « Respuesta #1 en: 16 de Junio de 2020, 12:43:26 »
    Vaya putada!

    Lo mismo la bomba de agua te perdía y te quedaste sin refrigerante. Va por fuera. Puedes ver si hay restos de anticongelante solidificado o líquido. Si fuera eso, no tendría porqué estar la culata rajada... Pero todo es un riesgo...  De todas formas más de 1000Eur serán. Valora todas las opciones.

    Ánimo!
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Conectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.170
    • Sexo: Masculino
    Re:Avería Culata en 2.0 DCI 150 cv
    « Respuesta #2 en: 16 de Junio de 2020, 13:58:24 »
    En su día a mi se me jodió la culata de mi 1.5 y entre mano de obra, culata de desguace, y todo lo que se le hizo fueron 1000€, eso sí, hace ya unos 8 años
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado V_G

    • Pasaba por aqui
    • *
    • Mensajes: 59
    Re:Avería Culata en 2.0 DCI 150 cv
    « Respuesta #3 en: 16 de Junio de 2020, 14:46:42 »
    Vaya putada!

    Lo mismo la bomba de agua te perdía y te quedaste sin refrigerante. Va por fuera. Puedes ver si hay restos de anticongelante solidificado o líquido. Si fuera eso, no tendría porqué estar la culata rajada... Pero todo es un riesgo...  De todas formas más de 1000Eur serán. Valora todas las opciones.

    Ánimo!


    Gracias.
    Me han dicho que la bomba está bien
    Así que lo único que entiendo yo es que la junta ju jodiese algo y fuese perdiendo líquido hasta que vi yo lo de la aguja moverse...


    La cosa es el que coche arranca y anda.
    Le costaba algo arrancar pero pensé que serían los calentadores, pero vaya nunca tuve que darle más de una vez al botón


    A ver qué me dice hoy el mecánico...

    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 2.019
    Re:Avería Culata en 2.0 DCI 150 cv
    « Respuesta #4 en: 16 de Junio de 2020, 16:58:42 »
    Vaya putada!

    Lo mismo la bomba de agua te perdía y te quedaste sin refrigerante. Va por fuera. Puedes ver si hay restos de anticongelante solidificado o líquido. Si fuera eso, no tendría porqué estar la culata rajada... Pero todo es un riesgo...  De todas formas más de 1000Eur serán. Valora todas las opciones.

    Ánimo!


    Gracias.
    Me han dicho que la bomba está bien
    Así que lo único que entiendo yo es que la junta ju jodiese algo y fuese perdiendo líquido hasta que vi yo lo de la aguja moverse...


    La cosa es el que coche arranca y anda.
    Le costaba algo arrancar pero pensé que serían los calentadores, pero vaya nunca tuve que darle más de una vez al botón


    A ver qué me dice hoy el mecánico...

    Te cuento lo que me pasó a mí el año pasado. El coche llevaba como aproximadamente un año que en ocasiones, muy puntualmente, arracaba mal, y cuando arrancaba mal se tiraba como 5 segundos como si estuviera a 3 cilindros. Como lo hacía muy de vez en cuando, pensé lo mismo que tú, o calentadores o batería, así que no le di importancia (cuando se joden los calentadores sale el mensaje de Revisar Inyección casi siempre, pero bueno).

    Además, desde 2016 aproximadamente me consumía un poco de aceite, 1 litro cada 7000km aproximadamente, cuando antes no consumía nada de nada (le hago los mantenimientos cada 30.000km y no bajaba prácticamente el nivel en los 30.000).

    El caso es que el verano pasado estaba en un atasco volviendo del curro, y cuando empecé a circular noté que la aguja de la temperatura subía de su posición habitual, y además el aire acondicionado dejaba de funcionar y me tiraba aire caliente. Me mosqueé muchísimo. Como no subía a tope la temperatura, fui despacito mimando mucho el aceleración (en bajadas recuperaba su temperatura normal).

    Cuando llegué al garaje, abrí el capó y estaba calentito, miré el refrigerante y estaba seco. Lo llevé a mi taller habitual y me dijeron que olía a culata, que podía ser sólo la junta o la culata entera, pero que no lo podían saber hasta que no abrieran (y sólo abrir ya es un dinerito de mano de obra). Me preguntaron opinión porque el mío, que es 1.9dCi, tiene ya 15 añitos y 331.000km (por entonces tenía 318.000), y claro, a pesar de que lo tengo muy mimado el tío me dijo que si la avería era muy gorda pues que no iba a compensarme arreglarlo. Yo le pregunté, ¿pero si es sólo la junta el arreglo me va a quedar bien? ¿el coche seguirá yendo como antes? Y me dijo que si solo era eso que sí, quedaría perfecto.

    Total, que decidí arriesgarme, abrieron y gracias a Dios sólo era la junta, se había ido por un lado. Me la cambiaron, me la instalaron, y además me cambiaron la correa de la distribución (afortunadamente ya tocaba, porque sino hubiera sido otro pico), le hice aceite, todos los filtros, al final la broma fueron algo más de 1300 euros, pero el coche quedó perfecto, llevo ya 15000 desde entonces y va igual que siempre y además ya no gasta aceite, como debe de ser.

    Te cuento todo esto porque tú mejor que nadie debes saber cómo está el coche, si iba bien y no le has pegado un calentón excesivo, puede que no tenga cosa de mucho, junta y ya está. Si está jodida la culata, entonces ya son palabras mayores, porque tendrías que pillar una de desgüace y... a ver cómo está.

    Saludos.
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado V_G

    • Pasaba por aqui
    • *
    • Mensajes: 59
    Re:Avería Culata en 2.0 DCI 150 cv
    « Respuesta #5 en: 16 de Junio de 2020, 17:01:40 »
    Vaya putada!

    Lo mismo la bomba de agua te perdía y te quedaste sin refrigerante. Va por fuera. Puedes ver si hay restos de anticongelante solidificado o líquido. Si fuera eso, no tendría porqué estar la culata rajada... Pero todo es un riesgo...  De todas formas más de 1000Eur serán. Valora todas las opciones.

    Ánimo!


    Gracias.
    Me han dicho que la bomba está bien
    Así que lo único que entiendo yo es que la junta ju jodiese algo y fuese perdiendo líquido hasta que vi yo lo de la aguja moverse...


    La cosa es el que coche arranca y anda.
    Le costaba algo arrancar pero pensé que serían los calentadores, pero vaya nunca tuve que darle más de una vez al botón


    A ver qué me dice hoy el mecánico...

    Te cuento lo que me pasó a mí el año pasado. El coche llevaba como aproximadamente un año que en ocasiones, muy puntualmente, arracaba mal, y cuando arrancaba mal se tiraba como 5 segundos como si estuviera a 3 cilindros. Como lo hacía muy de vez en cuando, pensé lo mismo que tú, o calentadores o batería, así que no le di importancia (cuando se joden los calentadores sale el mensaje de Revisar Inyección casi siempre, pero bueno).

    Además, desde 2016 aproximadamente me consumía un poco de aceite, 1 litro cada 7000km aproximadamente, cuando antes no consumía nada de nada (le hago los mantenimientos cada 30.000km y no bajaba prácticamente el nivel en los 30.000).

    El caso es que el verano pasado estaba en un atasco volviendo del curro, y cuando empecé a circular noté que la aguja de la temperatura subía de su posición habitual, y además el aire acondicionado dejaba de funcionar y me tiraba aire caliente. Me mosqueé muchísimo. Como no subía a tope la temperatura, fui despacito mimando mucho el aceleración (en bajadas recuperaba su temperatura normal).

    Cuando llegué al garaje, abrí el capó y estaba calentito, miré el refrigerante y estaba seco. Lo llevé a mi taller habitual y me dijeron que olía a culata, que podía ser sólo la junta o la culata entera, pero que no lo podían saber hasta que no abrieran (y sólo abrir ya es un dinerito de mano de obra). Me preguntaron opinión porque el mío, que es 1.9dCi, tiene ya 15 añitos y 331.000km (por entonces tenía 318.000), y claro, a pesar de que lo tengo muy mimado el tío me dijo que si la avería era muy gorda pues que no iba a compensarme arreglarlo. Yo le pregunté, ¿pero si es sólo la junta el arreglo me va a quedar bien? ¿el coche seguirá yendo como antes? Y me dijo que si solo era eso que sí, quedaría perfecto.

    Total, que decidí arriesgarme, abrieron y gracias a Dios sólo era la junta, se había ido por un lado. Me la cambiaron, me la instalaron, y además me cambiaron la correa de la distribución (afortunadamente ya tocaba, porque sino hubiera sido otro pico), le hice aceite, todos los filtros, al final la broma fueron algo más de 1300 euros, pero el coche quedó perfecto, llevo ya 15000 desde entonces y va igual que siempre y además ya no gasta aceite, como debe de ser.

    Te cuento todo esto porque tú mejor que nadie debes saber cómo está el coche, si iba bien y no le has pegado un calentón excesivo, puede que no tenga cosa de mucho, junta y ya está. Si está jodida la culata, entonces ya son palabras mayores, porque tendrías que pillar una de desgüace y... a ver cómo está.

    Saludos.
    Te agradezco mucho tu caso, porque lo que has descrito de la aguja (que subía al acelerar y en bajadas bajaba) es exactamente lo que me pasó el lunes.

    Muchas gracias

    Enviado desde mi SM-G975F mediante Tapatalk


    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.900
    • Sexo: Masculino
    Re:Avería Culata en 2.0 DCI 150 cv
    « Respuesta #6 en: 16 de Junio de 2020, 17:30:26 »
    No puedo estar más de acuerdo con @mrfrank

    La culata del 2.0 es algo compleja. Cuesta mucho sacar los inyectores sin romper nada. Pero un taller experimentado lo podrá hacer. Probablemente la saquen fuera lo primero y se pueda ya saber qué ha pasado. Y con suerte y si no tiene mala pinta, sacarán los inyectores.

    Yo creo que por desmontar culata se pierde poco. Y luego ya decides qué hacer en función de lo que haya.

    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Club Megane II y 3

    Re:Avería Culata en 2.0 DCI 150 cv
    « Respuesta #6 en: 16 de Junio de 2020, 17:30:26 »