• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Me pusieron aceite motor incorrecto  (Leído 386 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado smcid

    • Me dejo ver
    • *
    • Mensajes: 108
    • Sexo: Masculino
    Me pusieron aceite motor incorrecto
    « en: 15 de Marzo de 2020, 14:45:31 »
    Pipol, que me ha dado por mirar el aceite que me pusieron el año pasado y he visto que NO ERA EL CORRECTO, me habían puesto un 5w30 cuando deberían haber llenado con 5w40 ¡RAYOS Y CENTELLAS! Así que me he vuelto loco y voy a cambiar el aceite, filtro de aceite, filtro de aire del motor, y filtro de gasoil.

    Pongo aquí los vídeos desde los que me pienso guiar, para que así los que vengan detrás puedan guiarse también:
    - Cambio de aceite: https://es.carcarekiosk.com/video/2003_Renault_Megane_Authentique_1.5L_4_Cyl._Turbo_Diesel/aceite/cambiar_aceite_y_filtro_de_aceite.
    - Cambio del filtro de gasoil: https://www.youtube.com/watch?v=O09MdkOZaeg.
    - Filtro de pólen: https://www.youtube.com/watch?v=zUfyiM3kdZc.
    - Filtro de aire de motor: https://www.youtube.com/watch?v=2Teh-PkVcS8.

    Sólo necesito que me digáis unas cositas ¿Cada cuánto tiempo o kilometraje se cambian el de gasoil y el de aire de motor? Sé que el de aceite se cambia siempre con el cambio de aceite, o sea, como mínimo todos los años, el de pólen cada 2 años, pero el de aire de motor y el de gasoil no lo sé. Por cierto, para desenroscar el filtro de aceite...¿Necesitaré alguna herramienta especial o con tan sólo la fuerza bruta de mi mano podré salir adelante? ¿He acertado con el aceite ELF EVOLUTION 900 SXR 5W-40?

    Muchas gracias
    « Última modificación: 15 de Marzo de 2020, 14:56:10 por smcid »

    Club Megane II y 3

    Me pusieron aceite motor incorrecto
    « en: 15 de Marzo de 2020, 14:45:31 »

    Desconectado AlbertoGz

    • Novato
    • *
    • Mensajes: 19
    • Sexo: Masculino
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #1 en: 15 de Marzo de 2020, 14:57:01 »
    Pipol, que me ha dado por mirar el aceite que me pusieron el año pasado y he visto que NO ERA EL CORRECTO, me habían puesto un 5w30 cuando deberían haber llenado con 5w40 ¡RAYOS Y CENTELLAS! Así que me he vuelto loco y voy a cambiar el aceite, filtro de aceite, filtro de aire del motor, y filtro de gasoil.

    Pongo aquí los vídeos desde los que me pienso guiar, para que así los que vengan detrás puedan guiarse también:
    - Cambio de aceite: https://es.carcarekiosk.com/video/2003_Renault_Megane_Authentique_1.5L_4_Cyl._Turbo_Diesel/aceite/cambiar_aceite_y_filtro_de_aceite.
    - Cambio del filtro de gasoil: https://www.youtube.com/watch?v=O09MdkOZaeg.
    - Filtro de pólen: https://www.youtube.com/watch?v=zUfyiM3kdZc.
    - Filtro de aire de motor: https://www.youtube.com/watch?v=2Teh-PkVcS8.

    Sólo necesito que me digáis una cosita ¿Cada cuánto tiempo o kilometraje se cambian el de gasoil y el de aire de motor? Sé que el de aceite se cambia siempre con el cambio de aceite, o sea, como mínimo todos los años, el de pólen cada 2 años, pero el de aire de motor y el de gasoil no lo sé. Por cierto, para desenroscar el filtro de aceite...¿Necesitaré alguna herramienta especial o con tan sólo la fuerza bruta de mi mano podré salir adelante?

    Muchas gracias
    Por que sea 5w30 no te preocupes yo tengo el el mio el elf full-tech msx y no me ha consumido ni gota de aceite y estos aceites suelen ser más avanzados tecnológicamente .
    Respecto a los cambio de filtros el de aceite sale con la mano de normal igual te cuesta un poco y el del aire del motor cambiarlo cada cambio de aceite junto con el del aire acondicionado por lo que valen que son 10 euros cada uno y marca Mann no merece la pena andar aprovechandolo el coche va mejor y te consume algo menos. Respecto al de gasoil ese yo lo cambio cada dos cambios de aceite y carretera cuanto menos se ahorre en estos mantenimientos más te dura el coche y mejor irá.

    Enviado desde mi MI 9 mediante Tapatalk


    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.121
    • Sexo: Masculino
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #2 en: 15 de Marzo de 2020, 16:04:24 »
    En principio el coche puede llevar un 5w30 aunque es más aconsejable el 5w40 que has comprado. Y ya que vas a cambiar podrías aprovechar para echar un limpiamotor interno como por ejemplo este


    https://www.liqui-moly.com/es/servicios/consejos-practicos-y-temas/detail/news/limpieza-a-fondo-del-motor-en-primavera-1115.html


    En cuanto a quitar el filtro de aceite con la mano yo dudo mucho que seas capaz de quitarlo, yo personalmente ni de coña, pero a la hora de ponerlo si que se aconseja apretarlo a mano, y antes mojar la goma que lleva con aceite limpio. Puedes usar estas herramientas


    https://www.manomano.es/llaves-de-cadena-2979?model_id=6347794&g=1&referer_id=686945&gclid=EAIaIQobChMI4Z3ziN-c6AIVgsreCh3DvwhSEAQYASABEgK_tvD_BwE

    Yo tengo tanto la llave de banda metálica, como la llave de 3 patas, y es esta última la que uso porque me resulta más cómodo.


    El filtro del aire yo lo cambio cada 3 ó 4 cambios de aceite o 2 años que es lo que tardo en tener que hacer esos cambios de aceite, pero también depende de por dónde hagas tus recorridos, por ciudad se ensucian muchísimo mas que por carretera.


    El del gasoil yo se lo cambio cada 3-4 años, que serán unos 75k kms, si no notas que te dé tirones y demás tampoco lo veo tan necesario, los combustibles actuales vienen bastante limpios, y el filtro cuesta una pasta.
    Me tocó cambiarlo hace un par de meses y lleva un ratillo, no es tan rápido como el resto de filtros. En el 100/105cv supongo que será como en el 80cv, y lo más fácil es quitar la parte delantera del paso de rueda del copiloto ir soltando los 4 manguitos que le llegan, y después soltar la pieza metálica donde va sujeto para que sea más fácil quitarlo y volver a ponerlo en su sitio.
    « Última modificación: 15 de Marzo de 2020, 16:06:38 por PumukiElGrande »
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.141
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #3 en: 15 de Marzo de 2020, 16:28:48 »
    Yo el de aire lo cambiaba con cada cambio de aceite. Cómo han dicho por 10€ tienes uno de marca. Luego puse k&N lavable y solo limpiarlo de vez en cuando.

    El de combustible si no recuerdo mal es a los 60000. Y se supone que es por el paso de rueda derecho. Pero es más sencillo si quitas el parachoques (al menos para mí lo era).

    Cómo han dicho, el 5w30 no le viene mal y si no consume el 5w30 lo puedes mantener. Si consume pasa al 5w40 que has puesto.

    Cómo han cambiado y vas. Volver a cambiar graduaciones. Recomendable el limpiador que también han puesto por ahí arriba.

    Poco más, ya nos contarás.

    Desconectado smcid

    • Me dejo ver
    • *
    • Mensajes: 108
    • Sexo: Masculino
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #4 en: 15 de Marzo de 2020, 17:20:40 »
    Muchas gracias chicos.

    ¿El limpia motor cuándo, cuánto y por dónde lo echo?

    He comprado 5l de aceite motor, y creo haberos leído que más de 4,5l no le entran, así que...¿Cuánto entonces de limpia motor le echo? Entiendo que se vierte directamente con el aceite pero ¿¿Cuánto??

    Con los vídeos que he puesto en este post queda el montaje de todos los filtros meridianamente claro, pero con lo del limpia motor me estáis rompiendo los esquemas, jejeje. Se pone esto interesante.

    Desconectado AlbertoGz

    • Novato
    • *
    • Mensajes: 19
    • Sexo: Masculino
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #5 en: 15 de Marzo de 2020, 18:21:32 »
    Muchas gracias chicos.

    ¿El limpia motor cuándo, cuánto y por dónde lo echo?

    He comprado 5l de aceite motor, y creo haberos leído que más de 4,5l no le entran, así que...¿Cuánto entonces de limpia motor le echo? Entiendo que se vierte directamente con el aceite pero ¿¿Cuánto??

    Con los vídeos que he puesto en este post queda el montaje de todos los filtros meridianamente claro, pero con lo del limpia motor me estáis rompiendo los esquemas, jejeje. Se pone esto interesante.
    El limpiar motores lo echas antes de quitar el aceite y dependiendo de lo que te diga el fabricante ( bien dejarlo en relenti x minutos o bien hacer x km con el dentro) después sacas el aceite y listo .Yo de liqui molly no tengo idea pero del xenum M-flush si y va bastante bien elige el que veas.

    Enviado desde mi MI 9 mediante Tapatalk


    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.121
    • Sexo: Masculino
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #6 en: 15 de Marzo de 2020, 23:21:14 »
    Se usa como te ha puesto @AlbertoGz simplemente echar y dejarlo un rato al ralentí o unos cuantos kms y después a cambiar el aceite, acuérdate que hay que hacerlo cuando esté caliente.
    En mi 1.5dci 80cv cambio de aceite y filtro creo recordar que son 4.5l, mejor echar menos y luego rellenar que pasarse, de todas formas mira para tu motor cuanto le entra en el libro de instrucciones del coche


    Yo he usado varias veces el que te puesto anteriormente y tengo la sensación de que ha dado buenos resultados, evidentemente después de usarlo no he abierto el motor para ver como queda pero desde que lo uso y mimo más al coche se nota que da menos fallos y va más fino, pese a sus 330k kms. Te dejo vídeo de su uso en un cortacesped y el resultado parece bastante bueno.


    https://youtu.be/AGbMC04wZzY
    « Última modificación: 15 de Marzo de 2020, 23:29:07 por PumukiElGrande »
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado horcajuelo_javier

    • Me dejo ver
    • *
    • Mensajes: 235
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #7 en: 18 de Marzo de 2020, 13:46:53 »
    Hola!
    Ya que hablábais de líquidos limpia motor: yo me estaba preguntando si debería de echar algo de eso, pues mi coche tiene ya 290000 km. Aunque el coche no va mal, quizás le noto algo brusco al acelerar mínimamente. Si paso el acelerador de 0% a 100% va bien sin brusquedad, pero si paso de 10% a 30% o de 20% a 40%, noto alguna brusquedad (entra el par de repente, no es progresivo). No sé si será del caudalímetro, de egr, suciedad en general...
    ¿Existe algún líquido o aditivo para limpiar la egr y/o sus conductos?
    Sé que existe un proceso en taller especializado, que te conectan el coche a una máquina para limpiar la egr internamente y alrededores. Pero es caro (creo recordar que eran 300€ + medio depósito de combustible, pues dura varias horas con el coche acelerado)

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

    Megane II Restayling 1.5 Dci 105cv 5p Negro. Confort Dynamique. Pack Clima Plus + Pack Hi-Tech. Junio 2006.

    Desconectado AlbertoGz

    • Novato
    • *
    • Mensajes: 19
    • Sexo: Masculino
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #8 en: 18 de Marzo de 2020, 13:55:58 »
    Igual con ese kilometraje también puede ser que el embrague este en las últimas el mío suele pasarle lo quería dices y el embrague ya sale casi en el volante, de todos modos una limpieza al motor después de todos estos años y kilómetros no le vendrá nada mal.

    Enviado desde mi MI 9 mediante Tapatalk


    Desconectado horcajuelo_javier

    • Me dejo ver
    • *
    • Mensajes: 235
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #9 en: 18 de Marzo de 2020, 14:21:37 »
    No creo que mi caso sea embrague. Tendría otra sensación. Seguiré observando

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

    Megane II Restayling 1.5 Dci 105cv 5p Negro. Confort Dynamique. Pack Clima Plus + Pack Hi-Tech. Junio 2006.

    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 1.988
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #10 en: 18 de Marzo de 2020, 15:06:38 »
    Hola!
    Ya que hablábais de líquidos limpia motor: yo me estaba preguntando si debería de echar algo de eso, pues mi coche tiene ya 290000 km. Aunque el coche no va mal, quizás le noto algo brusco al acelerar mínimamente. Si paso el acelerador de 0% a 100% va bien sin brusquedad, pero si paso de 10% a 30% o de 20% a 40%, noto alguna brusquedad (entra el par de repente, no es progresivo). No sé si será del caudalímetro, de egr, suciedad en general...
    ¿Existe algún líquido o aditivo para limpiar la egr y/o sus conductos?
    Sé que existe un proceso en taller especializado, que te conectan el coche a una máquina para limpiar la egr internamente y alrededores. Pero es caro (creo recordar que eran 300€ + medio depósito de combustible, pues dura varias horas con el coche acelerado)

    Enviado desde mi POCOPHONE F1 mediante Tapatalk



    La mejor (y yo diría que única) manera de limpiar la EGR en condiciones es desmontándola y limpiándola a mano (hay varios bricos al respecto en este foro).

    Lo que comentas del acelerón brusco suena muy raro, yo casi que te diría que podría ser un fallo en el potenciómetro del acelerador que te da un todo o nada.

    Saludos.
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.121
    • Sexo: Masculino
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #11 en: 18 de Marzo de 2020, 16:45:10 »
    La mejor forma de limpiar la EGR es desmontandola y a limpiarla a mano.
    Se tarda un rato pero verás que queda de lujo.
    Además con esto del confinamiento hay que buscarse entretenimientos y este puede ser uno bueno
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado smcid

    • Me dejo ver
    • *
    • Mensajes: 108
    • Sexo: Masculino
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #12 en: 19 de Marzo de 2020, 10:43:56 »

    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 1.988
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #13 en: 19 de Marzo de 2020, 11:55:14 »
    La mejor forma de limpiar la EGR es desmontandola y a limpiarla a mano.
    Se tarda un rato pero verás que queda de lujo.
    Además con esto del confinamiento hay que buscarse entretenimientos y este puede ser uno bueno
    Eso si tienes la suerte de tener un garaje particular, sino en la calle también estaría prohibido.

    Saludos

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.121
    • Sexo: Masculino
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #14 en: 19 de Marzo de 2020, 15:03:09 »
    La mejor forma de limpiar la EGR es desmontandola y a limpiarla a mano.
    Se tarda un rato pero verás que queda de lujo.
    Además con esto del confinamiento hay que buscarse entretenimientos y este puede ser uno bueno
    Eso si tienes la suerte de tener un garaje particular, sino en la calle también estaría prohibido.

    Saludos

    Enviado desde mi POCOPHONE F1 mediante Tapatalk



    Claro a eso me refería, está claro que no puedes ponerte al lío en medio de la calle
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.141
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #15 en: 19 de Marzo de 2020, 23:52:40 »
    Haber, desmontar algo se puede, yo lo he hecho siempre.

    Lo que no puedes es liarte q limpiar y dejar la mierda ahí.

    PD: Yo saqué el turbo, colector de escape, catalizador y un montón de cosas más en la puerta de mi tía.

    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 1.988
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #16 en: 20 de Marzo de 2020, 00:04:17 »
    Haber, desmontar algo se puede, yo lo he hecho siempre.

    Lo que no puedes es liarte q limpiar y dejar la mierda ahí.

    PD: Yo saqué el turbo, colector de escape, catalizador y un montón de cosas más en la puerta de mi tía.
    Más bien me refería a que ahora no se puede salir a la calle más que por motivos de primera necesidad.

    Saludos

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.141
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #17 en: 20 de Marzo de 2020, 00:05:35 »
    Haber, desmontar algo se puede, yo lo he hecho siempre.

    Lo que no puedes es liarte q limpiar y dejar la mierda ahí.

    PD: Yo saqué el turbo, colector de escape, catalizador y un montón de cosas más en la puerta de mi tía.
    Más bien me refería a que ahora no se puede salir a la calle más que por motivos de primera necesidad.

    Saludos

    Enviado desde mi POCOPHONE F1 mediante Tapatalk
    Claro, ahora con la cuarentena no puede.

    Tengo los frenos del Celica pendientes y por no tener dónde. Pues toca esperar y hacerlo otros fines de semana.

    Desconectado smcid

    • Me dejo ver
    • *
    • Mensajes: 108
    • Sexo: Masculino
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #18 en: 20 de Marzo de 2020, 10:26:32 »
    Sir MGM_RAFA, guapetón ¿Cómo se desmonta el turbito? No encuentro nada al respecto en el foro, ni en internet. Si tú lo has hecho, ilumíname por favor.

    Gracias

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.141
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Me pusieron aceite motor incorrecto
    « Respuesta #19 en: 20 de Marzo de 2020, 17:30:33 »
    Es extenso de explicar, luego como todo es quitar lo que estorba hasta llegar a el.

    Yo hace ya años que lo saqué.

    Hay un post rulando por aquí, usa el buscador. Es de 1.9 pero la teoría es la misma, y la práctica similar.

    Casualmente hace una hora estaba viendo el post de mi milki, y no hay explicación, solo alguna foto del turbo suelto detras del motor y piezas tiradas por la nave.

    Así que, vuelvo a decirte, usa el buscador y seguro lo encuentras, es un post de no hace mucho.

    Club Megane II y 3

    Re:Me pusieron aceite motor incorrecto
    « Respuesta #19 en: 20 de Marzo de 2020, 17:30:33 »