• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: No me sale el mensaje de nivel de aceite  (Leído 134 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado smartrex

    • Novato
    • *
    • Mensajes: 48
    No me sale el mensaje de nivel de aceite
    « en: 26 de Febrero de 2020, 06:59:00 »
    Hola a todos veréis me han cambiado hace poco el motor de mi Megane por uno de desguace y ahora no me sale el mensaje del nivel de aceite al arrancar que al pulsarle al botón salían las rayitas con el nivel que tenía,¿Hay alguna forma de ponerlo?

    Club Megane II y 3

    No me sale el mensaje de nivel de aceite
    « en: 26 de Febrero de 2020, 06:59:00 »

    Desconectado gutobike

    • He nacido aqui
    • *
    • Mensajes: 6.545
    • Sexo: Masculino
    Re:No me sale el mensaje de nivel de aceite
    « Respuesta #1 en: 26 de Febrero de 2020, 07:22:52 »
    Hola, lo más probable que el sensor que mida el nivel de aceite o este roto o mal conectado

    Enviado desde mi Mi 9T mediante Tapatalk


    Desconectado smartrex

    • Novato
    • *
    • Mensajes: 48
    Re:No me sale el mensaje de nivel de aceite
    « Respuesta #2 en: 27 de Febrero de 2020, 18:41:10 »
    Roto no creo no se es el que traía mi motor y si funcionaba no se si estará mal conectado a ver si tengo tiempo y lo miro,pero no me marca nada,vamos que no me sale ningún mensaje ni de bajo ni de alto nada.

    Desconectado smcid

    • Me dejo ver
    • *
    • Mensajes: 108
    • Sexo: Masculino
    Re:No me sale el mensaje de nivel de aceite
    « Respuesta #3 en: 28 de Febrero de 2020, 11:06:03 »
    Hola, ese mismo problema lo tuve yo también. El conector estaba DESCONECTADO, se ve que el mecánico al cambiarle la correa de distribución olvidó conectarlo. Abrí el motor y vi un cable suelto por allá abajo, lo conecté donde supuse que debía ir conectado y listo. Desde entonces vuelve a salirme el aviso de nivel de aceite al arrancar el coche.
    No es difícil solucionarlo. Suerte

    Club Megane II y 3

    Re:No me sale el mensaje de nivel de aceite
    « Respuesta #3 en: 28 de Febrero de 2020, 11:06:03 »