• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Mi coche no arranca :(  (Leído 633 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado ERNESTITO

    • Socio colaborador
    • *
    • Mensajes: 15
    Re:Mi coche no arranca :(
    « Respuesta #20 en: 02 de Julio de 2020, 16:39:30 »
    Pues os comento que a día de hoy no hemos dado con la solucion. Está en la casa desde el día 2 de Junio. Se ha cambiado la UCP, han reprogramado la centralita, se han testado el cableao, se ha sustituido un borne de batería incluso se ha probado con otro modulo ABS ya que ahora sale anomalía electronica y queda encendido elchivato ABS y el del freno de mano y cuando sale no funciona velocimetro.
    Creo que el destino final va a ser el desgüace

    Club Megane II y 3

    Re:Mi coche no arranca :(
    « Respuesta #20 en: 02 de Julio de 2020, 16:39:30 »

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.900
    • Sexo: Masculino
    Re:Mi coche no arranca :(
    « Respuesta #21 en: 03 de Julio de 2020, 16:52:20 »
    A ver si tienes suerte y dan con la tecla!
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Desconectado Twoe

    • Me dejo ver
    • *
    • Mensajes: 205
    Re:Mi coche no arranca :(
    « Respuesta #22 en: 03 de Julio de 2020, 17:33:29 »
    Y tienes acceso por el obd a una maquina de diagnosis decente? Es q es muy raro. Dices q han reprogramado la centralita? Q quieres decir? Igual la ECU esta mal o algún pin o los fusibles que hay en la misma batería en el positivo. A mi me hizo una vez como te dije lo de anomalia electrónica y encenderse todos los dibujos pilotos los limpias las luces  y resulto ser ese borne positivo de la batería por sus fusibles.
    Aunque bueno al ser de ese estilo creo que revisaria las masas y todo eso.
    Que mensajes de error da la diagnosis?

    Enviado desde mi SM-A750FN mediante Tapatalk


    Club Megane II y 3

    Re:Mi coche no arranca :(
    « Respuesta #22 en: 03 de Julio de 2020, 17:33:29 »