• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Pérdida anticongelante por radiador de calefacción  (Leído 275 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado guacamolo

    • Socio colaborador
    • *
    • Mensajes: 26
    Pérdida anticongelante por radiador de calefacción
    « en: 27 de Octubre de 2019, 22:14:45 »
    Hola,


    Tuve problemas de culata con el coche, el circuito de refrigeración pillaba mucha presión y terminó rompiendo el radiador de la calefacción.


    Llegado el frío me dispongo a cambiar el radiador y al poner el nuevo no logro que cierre el clip que lune los tubos que entran al radiador, por lo que pierde a chorro por la junta.


    No sé si alguno habéis tenido la maña de cerrarlo. Lo único que se me ocurre es:


    • Extraer el radiador
    • Cortar los tubos metálicos
    • Unir los trozos cortados al radiador con el clip en el exterior
    • Volver a introducir el radiador en su posición
    • Empalmar el tubo con unos manguitos y abrazaderas

    No sé como veis esta ñapa, no me gustaría quedarme sin anticongelante.


    Le he puesto la brida intentando que apriete.


    « Última modificación: 27 de Octubre de 2019, 22:17:18 por guacamolo »

    Club Megane II y 3

    Pérdida anticongelante por radiador de calefacción
    « en: 27 de Octubre de 2019, 22:14:45 »

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.058
    • Sexo: Masculino
    Re:Pérdida anticongelante por radiador de calefacción
    « Respuesta #1 en: 28 de Octubre de 2019, 07:18:40 »
    En su día yo lo tuve que sacar para limpiarlo ya que lo tenía atascado, pero en mi caso creo recordar que engancha a de otra manera.


    Te dejo el enlace por si te sirviese de ayuda
    https://www.clubmeganeii.com/index.php?topic=47042.msg983342#msg983342
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado guacamolo

    • Socio colaborador
    • *
    • Mensajes: 26
    Re:Pérdida anticongelante por radiador de calefacción
    « Respuesta #2 en: 28 de Octubre de 2019, 09:48:18 »
    En su día yo lo tuve que sacar para limpiarlo ya que lo tenía atascado, pero en mi caso creo recordar que engancha a de otra manera.


    Te dejo el enlace por si te sirviese de ayuda
    https://www.clubmeganeii.com/index.php?topic=47042.msg983342#msg983342


    De hecho estuve siguiendo tu brico, me vino de lujo porque no encontraba los tornillos superiores del refuerzo del pilar y ya iba a desmontar medio coche. Gracias por subirlo.


    El caso es que en el desguace no vi un solo radiador con las abrazaderas que tu tienes, eran todas negras de plástico, no sé si algún otro modelo de la época las comparte y las montaba con más frecuencia.

    Desconectado smcid

    • Pasaba por aqui
    • *
    • Mensajes: 70
    • Sexo: Masculino
    Re:Pérdida anticongelante por radiador de calefacción
    « Respuesta #3 en: 28 de Octubre de 2019, 12:29:23 »
    ¿Cómo consigues poner una foto en tu post?

    Desconectado guacamolo

    • Socio colaborador
    • *
    • Mensajes: 26
    Re:Pérdida anticongelante por radiador de calefacción
    « Respuesta #4 en: 28 de Octubre de 2019, 13:02:55 »
    ¿Cómo consigues poner una foto en tu post?


    @smcid


    Tienes primero que subir la imagen a cualquier servicio de hospedaje de imágenes, yo por ejemplo uso https://imgur.com pero podrías usar cualquier otro.

    Paso 01 - Accedes a la web y pulsas sobre "New post" (botón verde arriba a la derecha)
    Paso 02 - Subes la foto arrastrándola a ese cuadro o seleccionándola en tu ordenador pulsando previamente en "Choose photo o vídeo".
    Paso 03 - Haces click secundario sobre la imagen y le das a "Copiar dirección de imagen.


    --- Hasta aquí son los pasos en imgur, para cualquier otro servicio los pasos pueden variar aunque serían muy parecidos


    Paso 04 - Cuando estás escribiendo en el foro pulsas sobre el icono de La Gioconda señalado en rojo y se te abre un diálogo
    Paso 05 - Pegas la dirección copiada en el Paso 03 y al pulsar aceptar la imagen queda insertada en el mensaje.





















    Desconectado smcid

    • Pasaba por aqui
    • *
    • Mensajes: 70
    • Sexo: Masculino
    Re:Pérdida anticongelante por radiador de calefacción
    « Respuesta #5 en: 28 de Octubre de 2019, 13:07:19 »
    Eso mismo he hecho yo desde Dropbox y no se copia nada al post. No lo entiendo
    « Última modificación: 28 de Octubre de 2019, 14:44:14 por smcid »

    Desconectado guacamolo

    • Socio colaborador
    • *
    • Mensajes: 26
    Re:Pérdida anticongelante por radiador de calefacción
    « Respuesta #6 en: 28 de Octubre de 2019, 16:02:41 »
    Eso mismo he hecho yo desde Dropbox y no se copia nada al post. No lo entiendo


    He probado con tu foto de dropbox en el hilo que has abierto y funciona correctamente, revisa alguno de los pasos o prueba de nuevo.

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.058
    • Sexo: Masculino
    Re:Pérdida anticongelante por radiador de calefacción
    « Respuesta #7 en: 28 de Octubre de 2019, 20:07:33 »
    Igual esas abrazaderas sólo las pusieron a los primeros, el mío es de 2003
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado JERTO

    • Pasaba por aqui
    • *
    • Mensajes: 62
    • Sexo: Masculino
    Re:Pérdida anticongelante por radiador de calefacción
    « Respuesta #8 en: 04 de Noviembre de 2019, 15:38:02 »
    Si no me equivoco, esos tubos entran en el radiador con una junta tórica de goma. Pues bien, el truco está en mojar en un poquito de aceite, o con un pelín de grasa, el extremo de los tubos y las juntas tóricas. Verás como van a su sitio. Luego pasar el cepo y listo

    Desconectado guacamolo

    • Socio colaborador
    • *
    • Mensajes: 26
    Re:Pérdida anticongelante por radiador de calefacción
    « Respuesta #9 en: 07 de Noviembre de 2019, 16:17:45 »
    Si no me equivoco, esos tubos entran en el radiador con una junta tórica de goma. Pues bien, el truco está en mojar en un poquito de aceite, o con un pelín de grasa, el extremo de los tubos y las juntas tóricas. Verás como van a su sitio. Luego pasar el cepo y listo


    Voy a probar como dices, a mi me daba la sensación de que entraban en su sitio pero por si acaso... El tema es que no era capaz de hacer fuerza en la mitad trasera del cepo para que encajara con la primera.


    Pruebo esto y comento... Si no lo que dije, corto el tubo, lo saco junto con el radiador, cierro el cepo fuera del sitio, vuelvo a colocar todo y empalmo el tubo cortado  :-F


    Muchas gracias.

    Club Megane II y 3

    Re:Pérdida anticongelante por radiador de calefacción
    « Respuesta #9 en: 07 de Noviembre de 2019, 16:17:45 »