• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Pequeño fallo de aceleracion  (Leído 746 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado kevpdm

    • Novato
    • *
    • Mensajes: 4
    Pequeño fallo de aceleracion
    « en: 17 de Septiembre de 2019, 15:39:12 »
    Buenas!


    Tengo un Megane II fase 2 2006 1.9dci de 130cv FAP con 106 mil km.

    Hace poco empeze a notar que cuando voy circulando a 30/40 km/h en segunda o tercera el acelerador falla por menos de 1 seg y sigue funcionando(a medio pedal o 1/3 de pedal), lo hace constantemente.

    El fallo no sucede si pongo el control de crucero a 30/40 km con la misma marcha.

    Tengo Can Clip pero no encontré o no fui capaz de encontrar ningún error.(no hay errores en tablero y el aceite y filtro cumplieron 15.000km hace unos días)

    Estuve buscando con el buscador de foro pero no encontré nada similar alguna idea?




    « Última modificación: 17 de Septiembre de 2019, 16:01:37 por kevpdm »

    Club Megane II y 3

    Pequeño fallo de aceleracion
    « en: 17 de Septiembre de 2019, 15:39:12 »

    Desconectado horcajuelo_javier

    • Me dejo ver
    • *
    • Mensajes: 228
    Re:Pequeño fallo de aceleracion
    « Respuesta #1 en: 17 de Septiembre de 2019, 16:06:16 »
    Si tienes la can clip, comprueba la posición del acelerador. Así descartas que pueda estar mal el acelerador.
    No me preguntes cómo se hace esto con la can clip porque no lo sé. Yo intenté comprobarlo en el mío con un OBD2 y varias apps (Torque incluida) y no me aparecía esta opción.

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

    Megane II Restayling 1.5 Dci 105cv 5p Negro. Confort Dynamique. Pack Clima Plus + Pack Hi-Tech. Junio 2006.

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.058
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Pequeño fallo de aceleracion
    « Respuesta #2 en: 17 de Septiembre de 2019, 20:37:14 »
    Si no hay error, toca testear el funcionamiento de los sensores (caudalimetro, sensor de presion del comector, temperaturade agua y gasoil, en definitiva todos los sensores que afecten en la inyección).

    Por otro lado, haz el cambio de todos los filtros y aceite. Nunca esta demas y no seria el primero en tener problemas por un filtro obstruido.

    Otra cosa, la egr tambien seria bueno limpiarla.

    Tambien seria interesante, que mire con la clip el estado del FAP (los 130 los hay que lo llevan).

    Ya tienes tarea compi

    Saludos.

    Desconectado kevpdm

    • Novato
    • *
    • Mensajes: 4
    Re:Pequeño fallo de aceleracion
    « Respuesta #3 en: 18 de Septiembre de 2019, 10:17:44 »
    Gracias chicos!


    Si los filtros y el aceite los pedí por Oscaro y como siempre me tardan una semana en llegar asi que ni bien los tenga los cambio y cuando tenga una tarde libre voy a conectar la CLIP y chequear todo lo que me dicen.




    Desconectado glasoner1

    • Me dejo ver
    • *
    • Mensajes: 143
    • Sexo: Masculino
    Re:Pequeño fallo de aceleracion
    « Respuesta #4 en: 18 de Septiembre de 2019, 11:06:21 »
    A mi me pasa lo mismo y creo que el fenómeno se llama turbolag, yo no le doy importancia la verdad, he pasado clip en renault y está todo correcto. Parece ser que se hace para "cuidar" el turbo de acelerones repentinos.
    Gracias chicos!


    Si los filtros y el aceite los pedí por Oscaro y como siempre me tardan una semana en llegar asi que ni bien los tenga los cambio y cuando tenga una tarde libre voy a conectar la CLIP y chequear todo lo que me dicen.

    Enviado desde mi EML-L09 mediante Tapatalk


    Desconectado mrfrank

    • Apalancao en el Club
    • *
    • Mensajes: 1.955
    Re:Pequeño fallo de aceleracion
    « Respuesta #5 en: 23 de Septiembre de 2019, 08:00:09 »
    A mi me pasa lo mismo y creo que el fenómeno se llama turbolag, yo no le doy importancia la verdad, he pasado clip en renault y está todo correcto. Parece ser que se hace para "cuidar" el turbo de acelerones repentinos.
    Gracias chicos!


    Si los filtros y el aceite los pedí por Oscaro y como siempre me tardan una semana en llegar asi que ni bien los tenga los cambio y cuando tenga una tarde libre voy a conectar la CLIP y chequear todo lo que me dicen.

    Enviado desde mi EML-L09 mediante Tapatalk



    El "turbo-lag" es un término que se utiliza para describir el retardo que existe en los motores turbo desde que pisas el acelerador hasta que el turbo comienza a ejercer su función y el motor comienza a dar toda su potencia. Se debe a que el turbo, al utilizar los gases de escape para hacer girar la turbina, necesita un tiempo para que se generen los gases de escape necesarios para hacerla funcionar. Dependiendo de cómo esté diseñado el turbo este retardo puede ser más o menos pronunciado.

    Y este fenóneno, que no es un fallo, ni está pensado para proteger el motor ni tiene nada que ver con el problema que reporta el compañero.

    Saludos.
    Renault Megane Sedan 1.9dCi 120CV Confort Dynamique + Climatizador + Pintura Metalizada (julio 2005)

    Desconectado robllapar

    • Novato
    • *
    • Mensajes: 7
    • Sexo: Masculino
    Re:Pequeño fallo de aceleracion
    « Respuesta #6 en: 16 de Octubre de 2019, 17:13:22 »
    A mi me ocurría lo mismo desde hace un par de meses (tambien de vez en cuando me aceleraba el coche solo, estando en punto muerto) hasta que decidí comprar limpiador de inyectores y limpiador del caudalímetro (para el propio sensor). Hace una semana limpié el sensor del caudalimetro y ya dejó de hacerlo, al menos hasta hoy. Si como dices el Clip no te da fallo y tienes el acelerador en la posicion correcta probaría con esto ya que no es muy una solucion muy cara.


    Buenas!


    Tengo un Megane II fase 2 2006 1.9dci de 130cv FAP con 106 mil km.

    Hace poco empeze a notar que cuando voy circulando a 30/40 km/h en segunda o tercera el acelerador falla por menos de 1 seg y sigue funcionando(a medio pedal o 1/3 de pedal), lo hace constantemente.

    El fallo no sucede si pongo el control de crucero a 30/40 km con la misma marcha.

    Tengo Can Clip pero no encontré o no fui capaz de encontrar ningún error.(no hay errores en tablero y el aceite y filtro cumplieron 15.000km hace unos días)

    Estuve buscando con el buscador de foro pero no encontré nada similar alguna idea?






    Desconectado José Manuel RS

    • Novato
    • *
    • Mensajes: 16
    • Sexo: Masculino
    Re:Pequeño fallo de aceleracion
    « Respuesta #7 en: 18 de Octubre de 2019, 22:56:31 »
    Casi 100℅ sensor del pedal del freno,no te compliques, si hace cómo si se quedara sin fuerza 1 segundo y después responde es eso.Un saludo.

    Club Megane II y 3

    Re:Pequeño fallo de aceleracion
    « Respuesta #7 en: 18 de Octubre de 2019, 22:56:31 »