• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Tirones en el culón.... SOLUCIONADO .....  (Leído 5760 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.360
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Tirones en el culón....
    « Respuesta #20 en: 13 de Septiembre de 2019, 09:34:20 »
    En respuesta a lo del azufre. Las bombas mecánicas de los diesel antiguos, se joden mucho y es por la falta de ese azufre entre otras cosas.

    Respecto a que el filtro pueda afectar, o que podria ser en todo el rango. Si pero no.
    La bomba de alta presion del megane, alcanza mas facil su presion maxima en funcion de las rpm que da el motor ya que va anclada a la distribución, y a menos rpm le cuesta llegar a la presion deseada y puede producir el fallo.

    Otra cosa  que se me ocurre, esque no sea un fallo mecanico (bomba, filtro, etc) sino electronico (sensor de presion). Con la diagnosis creo recordar que tambien podia comprobar la presion en rampa y en bomba.

    Club Megane II y 3

    Re:Tirones en el culón....
    « Respuesta #20 en: 13 de Septiembre de 2019, 09:34:20 »

    Desconectado Twoe

    • Me dejo ver
    • *
    • Mensajes: 215
    Re:Tirones en el culón....
    « Respuesta #21 en: 13 de Septiembre de 2019, 10:02:57 »
    Cómo se aprende por estos lares.
    A todo esto yo tuve el problema y después de cambiar el sensor del commonrail, reparar unos cables algo pelados y decir que la EGR estaba limpia de hacía pocos meses. Al final se me solucionó del todo con el sensor de pms nuevo.

    A todo esto me pasaba sólo con el motor caliente ya habiendo hecho bastantes km y cada prueba me tardaba algo más en aparecer la anomalía.

    Has hecho algo, revisado o limpiado al menos el sensor de rpm?

    Enviado desde mi MYA-L11 mediante Tapatalk


    Desconectado meriton

    • Apalancao en el Club
    • *
    • Mensajes: 1.655
    • Sexo: Masculino
    Re:Tirones en el culón....
    « Respuesta #22 en: 13 de Septiembre de 2019, 14:03:08 »
    Hoy, una amiga representante de productos de automoción me ha preguntado en una Renol, exponiéndole los síntomas y le han contestado.... que cambie el filtro de gasoil y que por la reducción de azufre en el diesel, los sistemas de inyección pierden lubricación y fallan....... que si no sale fallo en el cuadro, el coche está bien....
    El filtro tiene 12.000km...
    Reposto siempre marca...
    Y sigo con unos tirones en 1ª y 2ª, a baja velocidad que...
    Así que me parece que estoy flipando...


    Lo del pedal, alguien lo sabe? Si hay que hacerle aprendizaje?
    Alguno sabe cómo poder comprobar su funcionamiento sin la Clip?

    En cuanto pueda, taller, maleta y... dinero...  Ya os contaré.

    Lo del azufre no me cuadra. Hace ya tiempo que el gasoil es libre de azufre, hago 30.000+ km al año y mi coche va como un reloj, sin tirones ni nada.

    Saludos.
    A mí tampoco me suena algo que pueda ser y eso que viene de un concesionario oficial.
    He estado varios años repostando en Carrefour y low cost y ahora que llevo unos años haciéndolo en marca justo va a ser que falla por el gasoil. Lo dudo bastante.
    Si fuera el filtro del gasoil es de suponer que me lo haría más cuanto más demanda de diésel hubiera y es precisamente lo contrario.

    Desconectado meriton

    • Apalancao en el Club
    • *
    • Mensajes: 1.655
    • Sexo: Masculino
    Re:Tirones en el culón....
    « Respuesta #23 en: 13 de Septiembre de 2019, 14:06:21 »
    Cómo se aprende por estos lares.
    A todo esto yo tuve el problema y después de cambiar el sensor del commonrail, reparar unos cables algo pelados y decir que la EGR estaba limpia de hacía pocos meses. Al final se me solucionó del todo con el sensor de pms nuevo.

    A todo esto me pasaba sólo con el motor caliente ya habiendo hecho bastantes km y cada prueba me tardaba algo más en aparecer la anomalía.

    Has hecho algo, revisado o limpiado al menos el sensor de rpm?

    Enviado desde mi MYA-L11 mediante Tapatalk


    No lo he revisado ni limpiado aún porque ando mal de tiempo pero creo que sería un poco extraño que fuera por él sensor de PMS. El ralentí es estable y no hay problema en cuanto el coche coge velocidad y las revoluciones pasan de unas 1500-1800.
    El sensor tengo pendiente revisarlo pero desde arriba veo que es muy difícil acceder y ahora mismo en Valencia está cayendo agua a cascoporro y no puedo tirarme debajo.
    Gracias por todas las opiniones y vuestras respuestas. Os iré manteniendo informados
    « Última modificación: 13 de Septiembre de 2019, 14:08:11 por meriton »

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.360
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Tirones en el culón....
    « Respuesta #24 en: 13 de Septiembre de 2019, 14:33:15 »
    Lo del filtro, puede tener algo de sentido si piensas esto que te digo ahora.

    La bomba aspira del filtro, si el filtro es restrictivo, con poca succión nonpasa el suficiente combustible. Sin embargo, si la bomba demanda y succiona fuerte, puede hacer que pase mas cantidad de combustible a traves del filtro.

    Lo pienso así.

    Desconectado Twoe

    • Me dejo ver
    • *
    • Mensajes: 215
    Re:Tirones en el culón....
    « Respuesta #25 en: 13 de Septiembre de 2019, 15:19:14 »
    Yo no tenía problemas de encendido ni ralentí .

    Enviado desde mi MYA-L11 mediante Tapatalk

    Desconectado meriton

    • Apalancao en el Club
    • *
    • Mensajes: 1.655
    • Sexo: Masculino
    Re:Tirones en el culón....
    « Respuesta #26 en: 13 de Septiembre de 2019, 17:36:02 »
    Teniendo en cuenta que no es muy caro y que me lo cambio yo, voy a cambiar el filtro por si acaso y en cuanto deje de diluviar aquí en Valencia echarle un ojo al sensor de PMS y ya os cuento.
    Por cierto, que no lo he dicho, el del árbol de levas que está en la parte superior derecha justo al lado de la mariposa de admisión, ese lo limpie que estaba bastante gorrino y dió igual.

    Desconectado meriton

    • Apalancao en el Club
    • *
    • Mensajes: 1.655
    • Sexo: Masculino
    Re:Tirones en el culón....
    « Respuesta #27 en: 19 de Septiembre de 2019, 12:31:46 »
    Bueno chavales. Tengo pedido el filtro. En cuanto llegue lo cambio, reviso el sensor PMS y os cuento.
    Ahora, tengo una duda. Me he fijado que el tubo semitransparente que va del filtro a la bomba de inyección, lleva continuamente burbujas de aire. No me había fijado hasta ahora y no sé si es normal o no... Alguien me puede decir si en su coche sucede lo mismo. Gracias.
    Como anécdota, me dió la sensacion de que, al parar el motor, lo hacía de forma brusca, y me dije, la puñetera mariposa.... total, la desconecto y el coche ni mu, sigue igual, no da fallo en el cuadro, no consume más.... vamos que le da igual.  eso sí, anda que no se nota a la hora de parar el motor que lo hace brusco de narices con la mariposa abierta y desconectada...
    « Última modificación: 19 de Septiembre de 2019, 12:33:38 por meriton »

    Desconectado meriton

    • Apalancao en el Club
    • *
    • Mensajes: 1.655
    • Sexo: Masculino
    Re:Tirones en el culón....
    « Respuesta #28 en: 21 de Septiembre de 2019, 00:24:23 »
    Por favor, que igual se ha perdido en el tocho que he escrito.

    Alguien me puede decir si por el tubo semitransparente que va del filtro a la bomba de inyección, se ven continuamente burbujas de aire.....?
    El mío está así y no sé si es normal o no....

    Desconectado fragma22

    • Apalancao en el Club
    • *
    • Mensajes: 2.589
    • Sexo: Masculino
    • Mi Blog, FragmaDetail.
      • Fragmadetail
    Re:Tirones en el culón....
    « Respuesta #29 en: 21 de Septiembre de 2019, 09:04:15 »
    Por favor, que igual se ha perdido en el tocho que he escrito.

    Alguien me puede decir si por el tubo semitransparente que va del filtro a la bomba de inyección, se ven continuamente burbujas de aire.....?
    El mío está así y no sé si es normal o no....
    Yo tengo el 1.9 130cv y sólo pasa cuando cambio el filtro, pero una vez purgado y arranco el motor, 0 burbujas.
    Un saludo m

    Enviado desde mi SM-A600FN mediante Tapatalk

    Megane II Grand Tour 1.9 dci 130 cv+Radio usb manos libres+Altavoces Coral +Amortiguadores Bilstein+Frenos Brembo Max+EBC Green+Sensor aparcamiento+Daylights+Egr Off.. y Pegatas del club.
    Mis Megane's: http://www.clubmeganeii.com/index.php/topic,28660.0

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.360
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Tirones en el culón....
    « Respuesta #30 en: 21 de Septiembre de 2019, 09:04:20 »
    Por favor, que igual se ha perdido en el tocho que he escrito.

    Alguien me puede decir si por el tubo semitransparente que va del filtro a la bomba de inyección, se ven continuamente burbujas de aire.....?
    El mío está así y no sé si es normal o no....
    Depende de la cantidad. Porque no subes un video y lo vemos. Alguna burjuja es normal, pero si son muchas quizas no y puede que entre aire por algun sitio.

    Yo tuve en su dia problemas con un filtro defectuoso, y tomaba aire. Pero mi coche directamente se paraba si le pisaba.

    Saludos.

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.939
    • Sexo: Masculino
    Re:Tirones en el culón....
    « Respuesta #31 en: 21 de Septiembre de 2019, 17:00:37 »
    Por favor, que igual se ha perdido en el tocho que he escrito.

    Alguien me puede decir si por el tubo semitransparente que va del filtro a la bomba de inyección, se ven continuamente burbujas de aire.....?
    El mío está así y no sé si es normal o no....

    Pues si ves burbujas casi seguro que el filtro de gasoil ya está algo atascado y aspira aire al aumentar la presión, por donde puede.
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Desconectado meriton

    • Apalancao en el Club
    • *
    • Mensajes: 1.655
    • Sexo: Masculino
    Re:Tirones en el culón....
    « Respuesta #32 en: 24 de Septiembre de 2019, 20:09:13 »
    Bueno señores. Este finde, por descartar, quite el acelerador y lo "testeé" en casa con un multímetro y una batería de 4,5v (ojalá tuviera un osciloscopio)
    Con la precisión que se puede esperar, no aprecié saltos en ninguna de las pistas. Comprobé tambien los tres interruptores de los demás pedales. Todos ok. Tambien desconecté y conecté todos los conectores de todos los sensores que está a mi alcance.
    Bueno, pues después de ello, el coche ha vuelto a ser el de siempre, 0 tirones...  :-k
    De todas formas, hoy me llegó el filtro y lo voy a cambiar. Esta vez un Mann Filter. Y echar el ojo al sensor PMS, aunque sea sólo por limpiarlo.
    Ya os diré si la vuelta a la normalidad es un espejismo o qué... :-E

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.360
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Tirones en el culón....
    « Respuesta #33 en: 24 de Septiembre de 2019, 21:03:11 »
    Bueno señores. Este finde, por descartar, quite el acelerador y lo "testeé" en casa con un multímetro y una batería de 4,5v (ojalá tuviera un osciloscopio)
    Con la precisión que se puede esperar, no aprecié saltos en ninguna de las pistas. Comprobé tambien los tres interruptores de los demás pedales. Todos ok. Tambien desconecté y conecté todos los conectores de todos los sensores que está a mi alcance.
    Bueno, pues después de ello, el coche ha vuelto a ser el de siempre, 0 tirones...  :-k
    De todas formas, hoy me llegó el filtro y lo voy a cambiar. Esta vez un Mann Filter. Y echar el ojo al sensor PMS, aunque sea sólo por limpiarlo.
    Ya os diré si la vuelta a la normalidad es un espejismo o qué... :-E
    Pues segun comentas, y la experiencia ya con renault.

    Tienes un sensor/conector que no da buen contacto. Igual que suele ocurrir con los pilotos traseros, ocurre con todos los conectores del coche. En mi caso me pasó con los faro, con un cable del compresor del AC/Clima, con el caudalimetro y seeguro que se me olvida alguno.

    Así que mi consejo. Hazte con un juego de estos.

    € 0,62  16%de DESCUENTO | Dewtreetali 11 unids/set herramientas de eliminación de terminales Kit de Extractor de clavijas de cableado eléctrico para coche
    https://s.click.aliexpress.com/e/3TDlJA4Y

    Yo tengo el de 11 piezas (el de 2 y pico de ese enlace) y aparte de venirme de perlas en el megane, ya a algun amigo tambien le hice algun arreglo.

    Los conectores de los sensores que desconectastes, los vuelves a desconectar, con los desmontadores sacas los terminales, le cierras los contactos y vuelta a montar.

    Saludos.
    « Última modificación: 24 de Septiembre de 2019, 21:08:09 por mgn_rafa »

    Desconectado meriton

    • Apalancao en el Club
    • *
    • Mensajes: 1.655
    • Sexo: Masculino
    Re:Tirones en el culón....
    « Respuesta #34 en: 25 de Septiembre de 2019, 08:50:25 »
    Pues si, los misterios del Megane son inespugnables....   :-E
    Ostras, que bueno. Gracias por el enlace. Otro invento de McGuiver que cae.

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.360
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Tirones en el culón.... SOLUCIONADO .....
    « Respuesta #35 en: 25 de Septiembre de 2019, 11:08:16 »
    Pues si, los misterios del Megane son inespugnables....   :-E
    Ostras, que bueno. Gracias por el enlace. Otro invento de McGuiver que cae.
    Por lo que vale, merece la pena tenerlos.

    Siempre es bueno para algun terminal porculero.

    En algunas instalaciones en el celica, me han servido para quitar el conector y pasar los cables por sitios jodidos en los que el conector no entra. Apuntando cual iba en cada sitio y alguna foto, luego montas de nuevo y no ha pasado nada.

    La última fue un 407, fallos intermitentes de un sensor de temperatura, medias en tiempo real con la diagnosis  y lo mismo marcaba 40° que -50. Se mide con el multimetro en escala de ohmios y esta bien. Se desmonta conector, se limpia a conciencia, se cierran terminales y arreglao.

    A beber cerveza por lo bien que lo hemos hecho.

    Desconectado meriton

    • Apalancao en el Club
    • *
    • Mensajes: 1.655
    • Sexo: Masculino
    Re:Tirones en el culón.... SOLUCIONADO .....
    « Respuesta #36 en: 25 de Septiembre de 2019, 12:15:19 »
    Perfecto!
    Y las  :db: :db: :db: lo mejor.

    Desconectado Twoe

    • Me dejo ver
    • *
    • Mensajes: 215
    Re:Tirones en el culón.... SOLUCIONADO .....
    « Respuesta #37 en: 25 de Septiembre de 2019, 13:23:22 »
    Putos faston o como se llamen, me cawen la era del plástico.

    Me lo pillo yo tb, gracias por el enlace.

    Desconectado horcajuelo_javier

    • Me dejo ver
    • *
    • Mensajes: 239
    Re:Tirones en el culón.... SOLUCIONADO .....
    « Respuesta #38 en: 25 de Septiembre de 2019, 18:54:15 »
    Bueno señores. Este finde, por descartar, quite el acelerador y lo "testeé" en casa con un multímetro y una batería de 4,5v (ojalá tuviera un osciloscopio)
    Con la precisión que se puede esperar, no aprecié saltos en ninguna de las pistas. Comprobé tambien los tres interruptores de los demás pedales. Todos ok. Tambien desconecté y conecté todos los conectores de todos los sensores que está a mi alcance.
    Bueno, pues después de ello, el coche ha vuelto a ser el de siempre, 0 tirones...  :-k
    De todas formas, hoy me llegó el filtro y lo voy a cambiar. Esta vez un Mann Filter. Y echar el ojo al sensor PMS, aunque sea sólo por limpiarlo.
    Ya os diré si la vuelta a la normalidad es un espejismo o qué... :-E
    Yo te puedo decir que en mi coche he quitado un par de veces los tirones meneando los cables/conector del acelerador. Por lo que he añadido este conector a la lista de conectores chungos de mi Renol.
    Está bien que hayas testeado el acelerador; has comprobado que da buenos valores, pero a lo mejor el fallo está en el conector macho o hembra del acelerador y sus terminales.
    Seguramente, los tirones te vuelvan a aparecer en unos días/semanas/meses  porque las vibraciones del motor van aflojando estas conexiones que están flojas. Si te vuelve a ocurrir, prueba a tocar sólo las conexiones del acelerador, a ver si es eso, así vas acotando el fallo.

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

    Megane II Restayling 1.5 Dci 105cv 5p Negro. Confort Dynamique. Pack Clima Plus + Pack Hi-Tech. Junio 2006.

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.360
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Tirones en el culón.... SOLUCIONADO .....
    « Respuesta #39 en: 25 de Septiembre de 2019, 19:06:09 »
    Bueno señores. Este finde, por descartar, quite el acelerador y lo "testeé" en casa con un multímetro y una batería de 4,5v (ojalá tuviera un osciloscopio)
    Con la precisión que se puede esperar, no aprecié saltos en ninguna de las pistas. Comprobé tambien los tres interruptores de los demás pedales. Todos ok. Tambien desconecté y conecté todos los conectores de todos los sensores que está a mi alcance.
    Bueno, pues después de ello, el coche ha vuelto a ser el de siempre, 0 tirones...  :-k
    De todas formas, hoy me llegó el filtro y lo voy a cambiar. Esta vez un Mann Filter. Y echar el ojo al sensor PMS, aunque sea sólo por limpiarlo.
    Ya os diré si la vuelta a la normalidad es un espejismo o qué... :-E
    Yo te puedo decir que en mi coche he quitado un par de veces los tirones meneando los cables/conector del acelerador. Por lo que he añadido este conector a la lista de conectores chungos de mi Renol.
    Está bien que hayas testeado el acelerador; has comprobado que da buenos valores, pero a lo mejor el fallo está en el conector macho o hembra del acelerador y sus terminales.
    Seguramente, los tirones te vuelvan a aparecer en unos días/semanas/meses  porque las vibraciones del motor van aflojando estas conexiones que están flojas. Si te vuelve a ocurrir, prueba a tocar sólo las conexiones del acelerador, a ver si es eso, así vas acotando el fallo.

    Enviado desde mi POCOPHONE F1 mediante Tapatalk
    Compi. Si lees todos los comentarios antes de escribir, leeras que ya le dije yo lo mismo y le he indicado la solución como las herramientas para reparar los terminales que se aflojan.

    Hay que leer todo, a veces la respuesta esta un mensaje mas abajo.

    Club Megane II y 3

    Re:Tirones en el culón.... SOLUCIONADO .....
    « Respuesta #39 en: 25 de Septiembre de 2019, 19:06:09 »