• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Poca fuerza y problema con el arranque poco después de conducir  (Leído 508 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado Escaleritero1810

    • Novato
    • *
    • Mensajes: 6
    Buenas!
     
    No soy un gran entendido de los coches, así que a ver si alguien me puede echar una mano y se le ocurre lo que es...

    Hace tiempo que vengo arrastrando el problema de que me subo, arranco, conduzco... Hasta ahí todo lo normal. Pero si después de estar conduciendo un rato lo paro y lo arranco de nuevo a los 20 - 30 minutos (es decir, sin dejar que se enfríe del todo) el coche pega el típico subidón de revoluciones al arrancar pero cuando se va a quedar estable le cuesta. A veces se queda sobre las 300 rpm (arriba o abajo) hasta que va cogiendo fuerza y se estabiliza y a veces se cala porque dice que no puede... y no puede. Nunca me había pitado nada hasta que un día me saltó la luz de la batería. De hecho, hará un mes, fui a arrancarlo y no arrancaba. Lo intentaba, reaccionaba algo pero no conseguía arrancar. Sobre la marcha le cambié la batería y funcionó, por lo que pensé que igual el problema era simplemente algo de la batería, pero me sigue pasando lo mismo.

    Por otra parte, noto que el coche anda flojo de fuerza hace tiempo. No sé si puede estar relacionado con lo mismo...

    Alguna idea? Soy muy novato en coches, pero me encanta aprende y todo lo que puedo hacer aprender y hacerlo yo por mi cuenta (sin cargarme el coche jeje) lo hago para ir cogiendo experiencia, así que toda ayuda es bien recibida :)

    Club Megane II y 3


    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.039
    • Sexo: Masculino
    Re:Poca fuerza y problema con el arranque poco después de conducir
    « Respuesta #1 en: 28 de Julio de 2019, 18:37:47 »
    Pues en principio yo creo que podrían ser varias cosas. Lo mejor sería meterle la clip pero si no la tienes mira con un polimetro como está la batería, a ver si a pesar de ser nueva no tiene la carga optima
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.734
    • Sexo: Masculino
    Re:Poca fuerza y problema con el arranque poco después de conducir
    « Respuesta #2 en: 29 de Julio de 2019, 10:14:30 »
    A mí también me pasa que arrastro el problema de que me subo, arranco, conduzco.... Ya quisiera yo que me llevaran gratis. Menos mal que me gusta conducir. Creo que no te queda otra que acostumbrarte o pegar el braguetazo con una rica.

    Sobre lo otro, no dices qué motor tienes, pero todo lo que cuentas suena a algún sensor del motor, posiblemente el de PMS. Por el foro, usando el buscador, tienes más info porque me parece que este problema ya lo han tenido unos cuantos.

    Lo de la batería en principio supongo que le tocaba.
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 132.000 km

    Desconectado Escaleritero1810

    • Novato
    • *
    • Mensajes: 6
    Re:Poca fuerza y problema con el arranque poco después de conducir
    « Respuesta #3 en: 01 de Agosto de 2019, 20:01:52 »
    Pumuki, pero la batería tendrá un mes, eh? Puede ser que siendo tan nueva no esté bien de carga?

    Bronco, es 1.4 16v. Pero lo del sensor lo relacionas con el tema del arrancado o crees que tiene que ver también con la falta de fuerza que le estoy notando?

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.039
    • Sexo: Masculino
    Re:Poca fuerza y problema con el arranque poco después de conducir
    « Respuesta #4 en: 01 de Agosto de 2019, 23:24:01 »
    No te fíes, lleva un mes en tu coche, pero no sabes cuanto llevaba almacenada. No te cuesta nada mirar como que voltaje da en reposo y al ralenti
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado Escaleritero1810

    • Novato
    • *
    • Mensajes: 6
    Re:Poca fuerza y problema con el arranque poco después de conducir
    « Respuesta #5 en: 08 de Agosto de 2019, 14:13:33 »
    Pues muchas gracias! A ver si en estos días puedo sacar algo de tiempo para mirar qué es lo que tiene.

    Club Megane II y 3

    Re:Poca fuerza y problema con el arranque poco después de conducir
    « Respuesta #5 en: 08 de Agosto de 2019, 14:13:33 »