• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Compresor arranca y para todo el rato...  (Leído 234 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado AlbertoR

    • Novato
    • *
    • Mensajes: 5
    • Sexo: Masculino
    Compresor arranca y para todo el rato...
    « en: 06 de Julio de 2019, 01:22:04 »
    Hola buenas! Qué tal?
    Tengo un Megane 2 1.9dci de 2005 y llevo unas semanas loco... el A/C enfria por momentos, el compresor enciente y apaga continuamente, a veces en carretera se mantiene un rato enfriando pero tarde o temprano deja de enfriar, he ido a recargar el Gas y lo tiene perfecto, la verdad que no se que puede ser, ya que el compresor no creo ya que si no no enfriaria durante esos momento no?
    Toda ayuda es bienvenida, muchas gracias!
    Saludos.

    Club Megane II y 3

    Compresor arranca y para todo el rato...
    « en: 06 de Julio de 2019, 01:22:04 »

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 7.975
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Compresor arranca y para todo el rato...
    « Respuesta #1 en: 06 de Julio de 2019, 02:53:48 »
    Despues de ver como llegaste (tu presentacion) y con lo que dices.

    Mi respuesta, ademas de la unica que te podria dar, es ve al taller y que diagnostiquen y reparen.

    Saludos.

    Desconectado AlbertoR

    • Novato
    • *
    • Mensajes: 5
    • Sexo: Masculino
    Re:Compresor arranca y para todo el rato...
    « Respuesta #2 en: 07 de Julio de 2019, 02:53:45 »

    Hola, no entiendo que me quieres decir con tu primera linea de texto...


    De todas formas gracias por tu respuesta, un saludo.

    Despues de ver como llegaste (tu presentacion) y con lo que dices.

    Mi respuesta, ademas de la unica que te podria dar, es ve al taller y que diagnostiquen y reparen.

    Saludos.

    Desconectado meriton

    • Apalancao en el Club
    • *
    • Mensajes: 1.591
    • Sexo: Masculino
    Re:Compresor arranca y para todo el rato...
    « Respuesta #3 en: 07 de Julio de 2019, 21:15:02 »
    Quiere decir que primero hay que usar el buscador. Hay mucha info del tema. Estos es un foro en el que nos ayudamos todos. Pero no es llegar soltar la duda sin exponer nada de qué has probado, qué has intentado... como si fuera un oráculo...

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.717
    • Sexo: Masculino
    Re:Compresor arranca y para todo el rato...
    « Respuesta #4 en: 07 de Julio de 2019, 21:59:33 »
    Podría ser el presostato...

    O la sonda de temperatura interior, si fuera climatización...
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 132.000 km

    Desconectado AlbertoR

    • Novato
    • *
    • Mensajes: 5
    • Sexo: Masculino
    Re:Compresor arranca y para todo el rato...
    « Respuesta #5 en: 08 de Julio de 2019, 12:13:47 »

          Hola, he intentado buscar todo lo que he podido con el buscador, pero ninguno es exactamente lo que me pasa a mi! Por eso he expuesto el tema, tambien decir que no soy asiduo a usar foros, y soy un poco novato, por eso no se bien como funciona esto de presentarse o exponer temas...
         
     
     
    Quiere decir que primero hay que usar el buscador. Hay mucha info del tema. Estos es un foro en el que nos ayudamos todos. Pero no es llegar soltar la duda sin exponer nada de qué has probado, qué has intentado... como si fuera un oráculo...

    Desconectado AlbertoR

    • Novato
    • *
    • Mensajes: 5
    • Sexo: Masculino
    Re:Compresor arranca y para todo el rato...
    « Respuesta #6 en: 08 de Julio de 2019, 12:14:29 »

         
     Gracias Bronco, he desmontado el paragolpes, quitado el conector del presostato y el conector que va al compresor, los he limpiado y vuelto a poner y en parado va ahora perfectamente, pero cuando ando o hay movimientos se desconecta, por lo cual o bien es el presostato, o alguno de los dos conectores que puede que esten regular, alguan recomendacion para solucionarlo?Al menos me quedo tranquilo ya que fijo que el compresor no es, ya que en parado ha estado funcionando todo el rato perfectamente sin desconectarse.Gracias y saludos.


     

    Podría ser el presostato...

    O la sonda de temperatura interior, si fuera climatización...

    Desconectado meriton

    • Apalancao en el Club
    • *
    • Mensajes: 1.591
    • Sexo: Masculino
    Re:Compresor arranca y para todo el rato...
    « Respuesta #7 en: 08 de Julio de 2019, 14:32:40 »
    Si no recuerdo mal, igual meto la pata, había por ahí una historia de reprogramación en la ECU por cuestiones de que cuando el coche demanda potencia se desconecta el compresor. Puede ser que te esté dando problemas por ahí y a la mínima que aceleras y el coche demanda potencia desconecta, pero antes de lo debido.

    Club Megane II y 3

    Re:Compresor arranca y para todo el rato...
    « Respuesta #7 en: 08 de Julio de 2019, 14:32:40 »