• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Problemas de arranque cuando hace calor es un Megane 2004 1.6 16V gasolina  (Leído 280 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado DenisFlo

    • Novato
    • *
    • Mensajes: 3
    • Sexo: Masculino
    Hola buenas tardes. Mi Megane no quiere arrancar cuando hace calor,después de unos 5-6 intentos arranca( el motor gira pero no llega a arrancar)sin embargo por la mañana en garaje no tiene ningún problema arranca a la primera luego al medio día después de dejarlo en la calle en el sol  le cuesta mucho arrancar...Alguien tiene alguna idea de que podría ser? 

    Club Megane II y 3


    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.717
    • Sexo: Masculino
    Re:Problemas de arranque cuando hace calor es un Megane 2004 1.6 16V gasolina
    « Respuesta #1 en: 17 de Mayo de 2019, 23:26:23 »
    Probablemente instalando una pequeña válvula antirretorno de combustible se solucionen los problemas, según leo por el buscador.
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 132.000 km

    Desconectado DenisFlo

    • Novato
    • *
    • Mensajes: 3
    • Sexo: Masculino
    Re:Problemas de arranque cuando hace calor es un Megane 2004 1.6 16V gasolina
    « Respuesta #2 en: 26 de Junio de 2019, 20:26:15 »
    No se que decir. Por la mañana arranca bien ahora pero al medio día y por la tarde casi que no arranca ... llevo 2 días así.. el viernes o sábado lo llevo al mecánico

    Desconectado meriton

    • Apalancao en el Club
    • *
    • Mensajes: 1.591
    • Sexo: Masculino
    Re:Problemas de arranque cuando hace calor es un Megane 2004 1.6 16V gasolina
    « Respuesta #3 en: 26 de Junio de 2019, 22:06:45 »
    Si el motor llega a girar y no arranca... o no hay gasofa o no hay chispa....  :roto:
    Captador del árbol de levas o el de PMS. (Mis preferidos)
    Bujías incorrectas, que no trabajen bien en caliente...
    Sensor temperatura motor.....
    Bomba gasolina y/o su mando.....

    En un 106 1.0i que tuve, empezó a fallar el arranque y fue el captador de PMS (Punto Muerto Superior) del volante motor. Giraba, un microsegundo de gasofa y al "pensar" la centralita que no giraba, por el sensor roto, cortaba el combustible y fin.....
    Suerte y ya nos comentas si lo apañas.

    Desconectado Trapi

    • Pasaba por aqui
    • *
    • Mensajes: 65
    • Sexo: Masculino
    • Megane II . 1.4 16v
    Re:Problemas de arranque cuando hace calor es un Megane 2004 1.6 16V gasolina
    « Respuesta #4 en: 06 de Julio de 2019, 01:09:14 »
    Vaya, justo lo que me pasó a mi 1.4 el fin de semana pasado, por la mañana arrancaba bien, pero por las tardes y si le estaba dando el sol arrancaba al cabo de un buen rato de intentarlo. El lunes en el taller con la maleta les salio dos errores, uno el del captador de la posición del volante motor (creo que es el que llaman del cigueñal) y cambiandolo (unos 70 €) parece ser que de momento arranca el motor estando  en caliente. Y el segundo error es que desde que lo compre de segunda mano, al arrancar en caliente me hacia lo que dice meriton, arrancaba pero al segundo caian las revoluciones a cero y se calaba.
     Lo que quisiera saber si el captador que me han cambiado es ese del PMS o es otro, para poder cambiarlo a ver si ya no me hace eso, porque todavia me lo cala nada mas arrancarlo en caliente.
     En el taller me dijeron que la maleta dio error en la electrónica de la caja de mariposa, y que la había reactivado a ver si desaparecía dicho error, que si no habría que cambiarla, pero era un poco caro.
    De momento cuando me lo cala, lo arranco otra vez y pisando unos segundos el acelerador, me mantiene ya las revoluciones bien.
    Saludos y hasta pronto.

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 7.975
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Problemas de arranque cuando hace calor es un Megane 2004 1.6 16V gasolina
    « Respuesta #5 en: 06 de Julio de 2019, 02:59:04 »
    Vaya, justo lo que me pasó a mi 1.4 el fin de semana pasado, por la mañana arrancaba bien, pero por las tardes y si le estaba dando el sol arrancaba al cabo de un buen rato de intentarlo. El lunes en el taller con la maleta les salio dos errores, uno el del captador de la posición del volante motor (creo que es el que llaman del cigueñal) y cambiandolo (unos 70 €) parece ser que de momento arranca el motor estando  en caliente. Y el segundo error es que desde que lo compre de segunda mano, al arrancar en caliente me hacia lo que dice meriton, arrancaba pero al segundo caian las revoluciones a cero y se calaba.
     Lo que quisiera saber si el captador que me han cambiado es ese del PMS o es otro, para poder cambiarlo a ver si ya no me hace eso, porque todavia me lo cala nada mas arrancarlo en caliente.
     En el taller me dijeron que la maleta dio error en la electrónica de la caja de mariposa, y que la había reactivado a ver si desaparecía dicho error, que si no habría que cambiarla, pero era un poco caro.
    De momento cuando me lo cala, lo arranco otra vez y pisando unos segundos el acelerador, me mantiene ya las revoluciones bien.
    El sensor de revoluciones del motor o cigüeñal es el que esta en la caja de cambios y mide el volante motor(para saber las vueltas de cigueñal).

    Em sensor de PMS ( punto muerto sueperios) esta en el árbol de levas y no es el que cambiaste.

    Puedes probar a limpiarlo, ya que al ser magneticos las particulas metalicas se le pegan y puede fallar.

    Si mejora, pero sigue hacien cosaa prueva a cambiarlo. Cuando falla el del cigüeñal, suele dar fallo tambien este, ya que funcionan en conjunto.

    Si sigue dando error, entonces te recomiendo cambiarlo.

    Saludos.

    Desconectado Trapi

    • Pasaba por aqui
    • *
    • Mensajes: 65
    • Sexo: Masculino
    • Megane II . 1.4 16v
    Re:Problemas de arranque cuando hace calor es un Megane 2004 1.6 16V gasolina
    « Respuesta #6 en: 06 de Julio de 2019, 22:29:20 »
    Pues muchas gracias por la información mgn_rafa, me informare donde esta en mi motor el sensor PMS a ver si le puedo hacer algo yo solo y arreglamos el problemilla ese.
    [/size]Gracias de nuevo.
    Saludos y hasta pronto.

    Club Megane II y 3

    Re:Problemas de arranque cuando hace calor es un Megane 2004 1.6 16V gasolina
    « Respuesta #6 en: 06 de Julio de 2019, 22:29:20 »