• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Problemas A/C mandos  (Leído 182 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado dfd82

    • Pasaba por aqui
    • *
    • Mensajes: 63
    Problemas A/C mandos
    « en: 25 de Abril de 2019, 17:29:57 »
    Buenas a todos.
    desde el otro día, mi megane no me responde a los mandos del aire acondicionado. No es climatizador, es aire acondicionado.


    Echa un poco de aire pero si lo pongo al 4 no responde, sigue echando el mismo. EL A/C funciona y el selector de zona también.
    Sabéis qué puede ser?


    Se fundieron las luces del mando del A/C también, será esto lo que ha fallado no?


    MIl gracias

    Club Megane II y 3

    Problemas A/C mandos
    « en: 25 de Abril de 2019, 17:29:57 »

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 1.957
    • Sexo: Masculino
    Re:Problemas A/C mandos
    « Respuesta #1 en: 25 de Abril de 2019, 19:12:43 »
    Casi seguro que es la resistencia. Échale un ojo a este hilo y si buscas por el foro seguro que encuentras más información


    https://www.clubmeganeii.com/index.php/topic,47672.msg991514.html#msg991514
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado dfd82

    • Pasaba por aqui
    • *
    • Mensajes: 63
    Re:Problemas A/C mandos
    « Respuesta #2 en: 26 de Abril de 2019, 10:52:55 »
    Casi seguro que es la resistencia. Échale un ojo a este hilo y si buscas por el foro seguro que encuentras más información


    https://www.clubmeganeii.com/index.php/topic,47672.msg991514.html#msg991514


    Mil gracias, he visto que en banggood está por 8€ la pieza, voy a mirar esta tarde y si veo que es eso, que tiene toda la pinta, la pido.
    Gracias!
    « Última modificación: 26 de Abril de 2019, 11:35:48 por dfd82 »

    Desconectado dfd82

    • Pasaba por aqui
    • *
    • Mensajes: 63
    Re:Problemas A/C mandos
    « Respuesta #3 en: 10 de Mayo de 2019, 19:08:07 »
    Uf, esta complicado sacar la pieza, muy poco hueco. El cable rojo y negro va al ventilador pero está muy tenso. No sé si alguien tiene fotos para ver cómo sacarlo
    Gracias

    Club Megane II y 3

    Re:Problemas A/C mandos
    « Respuesta #3 en: 10 de Mayo de 2019, 19:08:07 »