• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Fallos P0340 y P0400 en megane II 1.5 dci 100 cv  (Leído 220 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado jlavila

    • Novato
    • *
    • Mensajes: 13
    Fallos P0340 y P0400 en megane II 1.5 dci 100 cv
    « en: 15 de Enero de 2019, 01:41:50 »
    Saludos quería consultar si algún compañero sufrió estos errores conjuntamente P0340 y P0400, son fallo del sensor del árbol de levas y válvula EGR,


    Cambio de sensor y válvula? alguna otra idea.


    Muchas gracias por vuestra ayuda.
    « Última modificación: 15 de Enero de 2019, 21:53:23 por jlavila »

    Club Megane II y 3

    Fallos P0340 y P0400 en megane II 1.5 dci 100 cv
    « en: 15 de Enero de 2019, 01:41:50 »

    Desconectado frednena

    • Habitual
    • *
    • Mensajes: 805
    • Sexo: Masculino
    • Megane 2 RS 5 puertas
    Re:Fallos P0340 y P0400 en megane II 1.5 dci 100 cv
    « Respuesta #1 en: 16 de Enero de 2019, 10:29:46 »
    Agr limpia?
    Megane 2 RS 5 puertas, ZX10 monster y Opel Frontera A

    Desconectado jlavila

    • Novato
    • *
    • Mensajes: 13
    Re:Fallos P0340 y P0400 en megane II 1.5 dci 100 cv
    « Respuesta #2 en: 16 de Enero de 2019, 10:36:34 »
    Pues limpié la egr que estaba totalmente saturada, volvi a colocarla parecía que todo estaba bien pero en el cuarto o quinto trayecto aparece el fallo P2413 al funcionamiento en el sistema de [/size]R[/size]ecirculación de Gases de Escape [/size](EGR).[/color][/size]Alguien tuvo un fallo similar?[/color]
    [/size]Muchas gracias.[/font][/color]
    « Última modificación: 16 de Enero de 2019, 10:38:17 por jlavila »

    Desconectado frednena

    • Habitual
    • *
    • Mensajes: 805
    • Sexo: Masculino
    • Megane 2 RS 5 puertas
    Re:Fallos P0340 y P0400 en megane II 1.5 dci 100 cv
    « Respuesta #3 en: 16 de Enero de 2019, 10:37:41 »
    Con que máquina de diagnóstico consigue los datos?
    Tiene que ser la Clip ..
    Megane 2 RS 5 puertas, ZX10 monster y Opel Frontera A

    Desconectado jlavila

    • Novato
    • *
    • Mensajes: 13
    Re:Fallos P0340 y P0400 en megane II 1.5 dci 100 cv
    « Respuesta #4 en: 16 de Enero de 2019, 10:39:50 »
    Con un ELM327 bluetooth.

    Desconectado frednena

    • Habitual
    • *
    • Mensajes: 805
    • Sexo: Masculino
    • Megane 2 RS 5 puertas
    Re:Fallos P0340 y P0400 en megane II 1.5 dci 100 cv
    « Respuesta #5 en: 16 de Enero de 2019, 10:48:37 »
    Tienes que meter la clip. El elm sale muy poco fallos y información. Te aseguro xq tengo los 2.
    Megane 2 RS 5 puertas, ZX10 monster y Opel Frontera A

    Desconectado jlavila

    • Novato
    • *
    • Mensajes: 13
    Re:Fallos P0340 y P0400 en megane II 1.5 dci 100 cv
    « Respuesta #6 en: 16 de Enero de 2019, 10:50:45 »
    Ok muchas gracias, tienes alguna página de garantía para comprar la clip.

    Desconectado frednena

    • Habitual
    • *
    • Mensajes: 805
    • Sexo: Masculino
    • Megane 2 RS 5 puertas
    Re:Fallos P0340 y P0400 en megane II 1.5 dci 100 cv
    « Respuesta #7 en: 16 de Enero de 2019, 10:59:45 »
    Yo compre por Amazon. Y la verdad de muy muy bien
    Megane 2 RS 5 puertas, ZX10 monster y Opel Frontera A

    Desconectado jlavila

    • Novato
    • *
    • Mensajes: 13
    Re:Fallos P0340 y P0400 en megane II 1.5 dci 100 cv
    « Respuesta #8 en: 16 de Enero de 2019, 11:24:12 »
    Muchas gracias.

    Desconectado jlavila

    • Novato
    • *
    • Mensajes: 13
    Re:Fallos P0340 y P0400 en megane II 1.5 dci 100 cv
    « Respuesta #9 en: 16 de Enero de 2019, 11:31:42 »
    Una posible alternativa al clip de Renault podría ser el programa Pyrem compatible con los ELM, algún forero tiene experiencia con él, indicar que es gratuito y hacen referencia al clip 183.

    Club Megane II y 3

    Re:Fallos P0340 y P0400 en megane II 1.5 dci 100 cv
    « Respuesta #9 en: 16 de Enero de 2019, 11:31:42 »