• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Luz maletero *solucionado*  (Leído 1743 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado ahouke

    • Novato
    • *
    • Mensajes: 5
    • Sexo: Masculino
    • Megane III 1.6 cdi 130CV
    Luz maletero *solucionado*
    « en: 01 de Enero de 2018, 10:34:58 »
    Buenos días, el otro día se me fundió la lámpara del maletero así que la cambié. Tras el cambio la luz se encendía con el portón bajado y al subirlo se apagaba. Al poco ya no se se enciende de ninguna manera. Me han comentado que puede ser el interruptor que enciende y apaga esa luz pero no se donde se aloja o está "escodido"  :sad: . ¿Alguien puede echarme una mano?, gracias por adelantado.
    « Última modificación: 26 de Enero de 2018, 21:11:25 por malaga3ws »

    Club Megane II y 3

    Luz maletero *solucionado*
    « en: 01 de Enero de 2018, 10:34:58 »

    Desconectado cincovilles

    • Me dejo ver
    • *
    • Mensajes: 148
    Re:Luz maletero
    « Respuesta #1 en: 01 de Enero de 2018, 14:26:24 »
    No hay interruptor como antaño, va todo con el cierre eléctrico, testigo de puertas abiertas.
    Megane II 1.6 16V Grand Tour.Julio 2004. 310.000 kms

    Desconectado ahouke

    • Novato
    • *
    • Mensajes: 5
    • Sexo: Masculino
    • Megane III 1.6 cdi 130CV
    Re:Luz maletero
    « Respuesta #2 en: 01 de Enero de 2018, 18:10:20 »
    Que solución hay? O me toca pasar por caja en el concesionario?

    Desconectado cincovilles

    • Me dejo ver
    • *
    • Mensajes: 148
    Re:Luz maletero
    « Respuesta #3 en: 01 de Enero de 2018, 20:30:39 »
    Puedes comprobar con un polimetro si llega voltaje hasta el piloto de iluminación
    Megane II 1.6 16V Grand Tour.Julio 2004. 310.000 kms

    Desconectado ahouke

    • Novato
    • *
    • Mensajes: 5
    • Sexo: Masculino
    • Megane III 1.6 cdi 130CV
    Re:Luz maletero
    « Respuesta #4 en: 17 de Enero de 2018, 18:40:31 »
    He comprabado los conectores donde se conecta la lámpara con el polímetro y llegan 15V, tengo continuidad en los temrinales de la lámpara pero cuando conecto la bombilla a la base yano llega ningún voltio a los conectores de la base. Algo bastante raro. No se me ocurre que puede ser. La semana que viene iré al concesionario a ver que me dicen y os traslado lo que me digan.

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.734
    • Sexo: Masculino
    Re:Luz maletero
    « Respuesta #5 en: 17 de Enero de 2018, 23:27:16 »
    Por lo que cuentas, a mí me sonaría a cortocircuito. Quizás la bombilla esté mal.
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 132.000 km

    Desconectado cincovilles

    • Me dejo ver
    • *
    • Mensajes: 148
    Re:Luz maletero
    « Respuesta #6 en: 18 de Enero de 2018, 20:20:13 »
    AL mio le ocurre que dejó de funcionar la luz del maletero sólo cuando abro el portón ( si abro cualquier puerta, menos la trasera izquierda con la que tampoco va , sí que enciende),el limpiaparabrisas delantero en velocidad intermitente ( con el mensaje de aviso correspondiente en el cuadro de mandos),el elevalunas trasero izquierdo ( aunque el motorcillo sí que funciona al conectarlo en la trasera derecha) y parece, según taller de Renault, que sea cuestión de la centralita de confort que regula éstos sistemas.Además ocurrió casi seguido.Y así se ha quedado, con 14 años y más de 280.000kms no le meto más que lo indispensable.
    Megane II 1.6 16V Grand Tour.Julio 2004. 310.000 kms

    Desconectado ahouke

    • Novato
    • *
    • Mensajes: 5
    • Sexo: Masculino
    • Megane III 1.6 cdi 130CV
    Re:Luz maletero
    « Respuesta #7 en: 26 de Enero de 2018, 20:04:23 »
    Bueno compañeros, resulta que ya tengo localizado y resuelto el problema. El fallo era que el cable de "masa" o negativo estaba partido en la manguera de cableado que va desde el coche hasta el portón del maletero (mirando al maletero, arriba a la izquierda), este problema según me comentan en el concesionario es bastante común.


    El problema se resuelve quitando la protección de goma y buscando donde esta partido el cable y soldándolo de nuevo. Al final la fiesta me ha costado 13 euros de mano de obra, en 6 años que tengo el coche y siendo mi primera avería no me voy a quejar  :-D .


    Otra cosa a tener en cuenta: viendo mi caso y según me indican en el concesionario, si se tienen problemas con las luces del portón del maletero, alguna lámpara no se enciente sin estar fundida y llegan a las bornas 12V, es muy problable que el problema sea similar al mío, ya que los cables al ir muy apretados y cortos sufren mucho al abrir y cerrar el protón.


    Un saludo a todos.

    Desconectado cincovilles

    • Me dejo ver
    • *
    • Mensajes: 148
    Re:Luz maletero *solucionado*
    « Respuesta #8 en: 28 de Enero de 2018, 12:47:31 »
    En efecto la manguera que sale del chasis y entra al portón da muchos problemas en mucho coches.En el mío tuve que poner todos cables nuevos desde la zona del maletero ( lado izquierdo) hasta el portón, pues fallaban todo tipo de cables.Desde entonces funciona todo, salvo la rareza de la luz maletero que funciona ,pero no al abrir el mismo portón.
    Megane II 1.6 16V Grand Tour.Julio 2004. 310.000 kms

    Club Megane II y 3

    Re:Luz maletero *solucionado*
    « Respuesta #8 en: 28 de Enero de 2018, 12:47:31 »