• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Fallos al arrancar  (Leído 1996 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado cuvelo87

    • Pasaba por aqui
    • *
    • Mensajes: 58
    Fallos al arrancar
    « en: 16 de Mayo de 2017, 12:38:06 »
    Buenos días,

    Tengo un Renault megane ii 1.5dci 86 cv del año 2006 y estoy teniendo algunos fallos al arrancar el coche.
    Sigo el procedimiento, insertar la tarjeta, y pisar freno y embrague, hace el intento de arrancar pero se queda sin conseguirlo.
    Cambiamos los calentadores pero sigue dando fallos. Lo único que he conseguido es saber que para que arranque, debo sacar la tarjeta, cerrar el coche y esperar unos minutos; tras este proceso, tengo que abrir el coche y volverlo a intentar. Hay a veces que a la segunda y otras que a la quinta, pero consigue arrancar.

    Sabéis que puede ser?
    Muchas gracias!
    « Última modificación: 18 de Febrero de 2018, 16:07:25 por malaga3ws »

    Club Megane II y 3

    Fallos al arrancar
    « en: 16 de Mayo de 2017, 12:38:06 »

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.058
    • Sexo: Masculino
    Re:Fallos al arrancar
    « Respuesta #1 en: 16 de Mayo de 2017, 14:42:59 »
    Has comprobado como está la batería? Seguramente haya que meterle la clip para descartar opciones
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado cuvelo87

    • Pasaba por aqui
    • *
    • Mensajes: 58
    Re:Fallos al arrancar
    « Respuesta #2 en: 16 de Mayo de 2017, 15:13:04 »
    La bateria se la cambiamos hace poco como los calentadores. Me pierdo en lo de la "clip"?? Falla igual en verano que en invierno y cuando ocurre el motor suena a trompicones

    Desconectado acatanes

    • Pasaba por aqui
    • *
    • Mensajes: 77
    Re:Fallos al arrancar
    « Respuesta #3 en: 18 de Febrero de 2018, 15:39:53 »
    Diste con la solucion?

    Desconectado Aishor

    • Novato
    • *
    • Mensajes: 2
    • Sexo: Masculino
    Re:Fallos al arrancar
    « Respuesta #4 en: 10 de Octubre de 2018, 13:09:12 »
    a mi me pasa algo parecido y es el sensor antirrobo al girar el volante arranca


    Club Megane II y 3

    Re:Fallos al arrancar
    « Respuesta #4 en: 10 de Octubre de 2018, 13:09:12 »