• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Perdida de potencia  (Leído 2446 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado arcangelcaos

    • Pasaba por aqui
    • *
    • Mensajes: 93
    Perdida de potencia
    « en: 26 de Marzo de 2017, 12:27:43 »
    Hola, mi megancito se ha jodido algo. Es un sedan 1.9 120cv del 2005. 272.000km.
    Anoche empezó a perder potencia, si conduces normal casi no se nota, pero si le pisas a fondo, es como si no le hubieras pisado, acelera pero muy lento. No se oye el motor rugir, burrrrrrnnnn, va normal. Acelera pero poco a poco.
    Al subir una cuesta que normalmente la sube bien, he tenido que reducir marcha porque no podía subirla.
    Con él torque lo únicos fallos que dan son el P0670 y P0380, y según he leído es algo de los precalentadores, nada grabe. No tira ningún otro error.


    Que opináis, que puede ser? como puedo comprobarlo??


    Gracias.

    Club Megane II y 3

    Perdida de potencia
    « en: 26 de Marzo de 2017, 12:27:43 »

    Desconectado andelha

    • Apalancao en el Club
    • *
    • Mensajes: 2.337
    Re:Perdida de potencia
    « Respuesta #1 en: 26 de Marzo de 2017, 12:37:42 »
    Prueba a desconectar el caudalimetro y a ver si notas que vaya mejor

    Desconectado arcangelcaos

    • Pasaba por aqui
    • *
    • Mensajes: 93
    Re:Perdida de potencia
    « Respuesta #2 en: 26 de Marzo de 2017, 13:10:02 »
    Tengo un par de dudas.
    Eso de la foto es el caudalimetro?? es que no lo tengo claro







    Además, pongo un par de foto más, por si esto es normal.



    Se ve como un tubo dentro de otro, no se si es que el del exterior se ha rajado. Ademas, como se ve en la punta, esta todo como lleno de aceite o algo por el estilo.




    Bueno, ademas, voy a poner unos valores que me dan el Torque, por si alguno fuera esclarecedor

    Coche a relentin a uno 800 rpm
    .

    Temperatura de toma de aire 24C
    Presion del colector 13,92psi
    Presion del combustible de rail 3.824,65psi
    Flujo combustible/hora 0,41 gal/hr
    Compresion del turbo y vacuometro -0,78psi,  si en negativo
    Caudal de aire 12,58 g/s
    Carga del motor 28,24%

    Desconectado andelha

    • Apalancao en el Club
    • *
    • Mensajes: 2.337
    Re:Perdida de potencia
    « Respuesta #3 en: 26 de Marzo de 2017, 15:19:21 »
    La primera foto es el caudalimetro, sí

    Desconectado freaker

    • Me dejo ver
    • *
    • Mensajes: 164
    Re:Perdida de potencia
    « Respuesta #4 en: 26 de Marzo de 2017, 15:52:55 »
    Es normal eso del lado del caudalimetro (izquierda) haga ruido?
    Que es?
    El mio hace un sonido como de alto voltaje, no se si me explico.
    « Última modificación: 26 de Marzo de 2017, 15:56:03 por freaker »

    Conectado fragma22

    • Apalancao en el Club
    • *
    • Mensajes: 2.514
    • Sexo: Masculino
    • Mi Blog, FragmaDetail.
      • Fragmadetail
    Re:Perdida de potencia
    « Respuesta #5 en: 26 de Marzo de 2017, 18:51:38 »
    Es normal eso del lado del caudalimetro (izquierda) haga ruido?
    Que es?
    El mio hace un sonido como de alto voltaje, no se si me explico.

    Si que suele hacer ese ruido en mayor o menor medida.
    Es la electrovalvula que controla la geometria variable del turbo y si te falla, puede hacer que te suba muy lento de vueltas ya que el turbo trabaja al minimo.
    Puedes probar a sacar los 2 tubos y empalmarlos juntos, asi el turbo trabaja siempre al maximo y salir adar una vuelta para ver la diferncia, si va como un coete, ya lo tienes, cambia la electrovalvula que esta jodida.
    Un saludo.
    Megane II Grand Tour 1.9 dci 130 cv+Radio usb manos libres+Altavoces Coral +Amortiguadores Bilstein+Frenos Brembo Max+EBC Green+Sensor aparcamiento+Daylights+Egr Off.. y Pegatas del club.
    Mis Megane's: http://www.clubmeganeii.com/index.php/topic,28660.0

    Desconectado arcangelcaos

    • Pasaba por aqui
    • *
    • Mensajes: 93
    Re:Perdida de potencia
    « Respuesta #6 en: 26 de Marzo de 2017, 19:09:00 »
    He descontado el caudalimetro y si que tiene algo más de potencia, o eso siento. Pero no he tenido mucho sitio donde probarlo.
    Cuanto tiempo puedo ir sin el caudalimetro?? Es para ir sin él al trabajo. 11km.
    Lo que sí me he dado cuenta es que al pasar de 2000 revoluciones, el sonido del motor cambia, lo que no se es si es por el caudalimetro o ya lo hacía antes.

    Desconectado freaker

    • Me dejo ver
    • *
    • Mensajes: 164
    Re:Perdida de potencia
    « Respuesta #7 en: 26 de Marzo de 2017, 20:30:13 »
    Es normal eso del lado del caudalimetro (izquierda) haga ruido?
    Que es?
    El mio hace un sonido como de alto voltaje, no se si me explico.

    Si que suele hacer ese ruido en mayor o menor medida.
    Es la electrovalvula que controla la geometria variable del turbo y si te falla, puede hacer que te suba muy lento de vueltas ya que el turbo trabaja al minimo.
    Puedes probar a sacar los 2 tubos y empalmarlos juntos, asi el turbo trabaja siempre al maximo y salir adar una vuelta para ver la diferncia, si va como un coete, ya lo tienes, cambia la electrovalvula que esta jodida.
    Un saludo.


    Te refieres a que conecte el tubo de arriba directamente con el que va paralelo debajo? Esta del revés la imagen.




    Conectado fragma22

    • Apalancao en el Club
    • *
    • Mensajes: 2.514
    • Sexo: Masculino
    • Mi Blog, FragmaDetail.
      • Fragmadetail
    Re:Perdida de potencia
    « Respuesta #8 en: 26 de Marzo de 2017, 20:58:11 »
    Correcto. Así la anulas y ves el resultado.
    Un saludo.

    Enviado desde mi SM-J500FN mediante Tapatalk

    Megane II Grand Tour 1.9 dci 130 cv+Radio usb manos libres+Altavoces Coral +Amortiguadores Bilstein+Frenos Brembo Max+EBC Green+Sensor aparcamiento+Daylights+Egr Off.. y Pegatas del club.
    Mis Megane's: http://www.clubmeganeii.com/index.php/topic,28660.0

    Desconectado arcangelcaos

    • Pasaba por aqui
    • *
    • Mensajes: 93
    Re:Perdida de potencia
    « Respuesta #9 en: 27 de Marzo de 2017, 11:17:39 »
    Nadie sabe decirme si puedo circular mucho tiempo con el caudalimetro quitado¡???

    Conectado fragma22

    • Apalancao en el Club
    • *
    • Mensajes: 2.514
    • Sexo: Masculino
    • Mi Blog, FragmaDetail.
      • Fragmadetail
    Re:Perdida de potencia
    « Respuesta #10 en: 27 de Marzo de 2017, 12:07:28 »
    Poder puedes.
    Sin el la centralita pone unos parámetros pre establecidos.
    Puede que te salga fallo en el cuadro pero al conectarlo de nuevo se borrará.
    Un saludo.

    Enviado desde mi SM-J500FN mediante Tapatalk

    Megane II Grand Tour 1.9 dci 130 cv+Radio usb manos libres+Altavoces Coral +Amortiguadores Bilstein+Frenos Brembo Max+EBC Green+Sensor aparcamiento+Daylights+Egr Off.. y Pegatas del club.
    Mis Megane's: http://www.clubmeganeii.com/index.php/topic,28660.0

    Desconectado malaga3ws

    • ...en la sombra...
    • Moderador
    • *
    • Mensajes: 17.118
    • Sexo: Masculino
      • http://www.houseplanet.dj/
    Re:Perdida de potencia
    « Respuesta #11 en: 27 de Marzo de 2017, 19:31:31 »
    Nadie sabe decirme si puedo circular mucho tiempo con el caudalimetro quitado¡???

    Yo me he tirado unos cuatro años con el cauda desconectado y sin problemas. El conector enganchado pero sin que llegasen a tocarse. A la hora de itv, sin problemas.
    Digo cuatro años porque hace poco en taller me lo "arreglaron", a ver el tiempo que dura que ya puse dos en su momento.

    Desconectado arcangelcaos

    • Pasaba por aqui
    • *
    • Mensajes: 93
    Re:Perdida de potencia
    « Respuesta #12 en: 27 de Marzo de 2017, 20:44:46 »
    Hola. He circulado unos 10km  sin el caudalimetro. No noto cambio. Le falta fuerza. He llegado a ponerme a 110km en cuarta. Que acelerar acelera, pero lento. Cuando le piso a fondo no hace ningun ruido fuerte como antes, que al pisarle rugía, ahora no se oye nada.
    Que puedo mirar ahora??  Ahh me he dado cuenta que al pasar las 2.5 rpm el motor cambia de ruido, como más grave.

    Desconectado malaga3ws

    • ...en la sombra...
    • Moderador
    • *
    • Mensajes: 17.118
    • Sexo: Masculino
      • http://www.houseplanet.dj/
    Re:Perdida de potencia
    « Respuesta #13 en: 27 de Marzo de 2017, 22:04:59 »
    Filtros cambiados?
    La egr la has limpiado alguna vez?
    Has mirado que no tengas algún manguito rajado? de los gordos, no los pequeños.




    Desconectado arcangelcaos

    • Pasaba por aqui
    • *
    • Mensajes: 93
    Re:Perdida de potencia
    « Respuesta #14 en: 27 de Marzo de 2017, 22:07:28 »
    Filtros se supone que hace unos 8.000km. La egr en la vida, que yo sepa. Una vez intenté sacarla y estaba tan dura que casi la rompo. Y decidí no tocarla más.
    Respecto a los manguitos no se exactamente cuáles mirar.

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 1.957
    • Sexo: Masculino
    Re:Perdida de potencia
    « Respuesta #15 en: 27 de Marzo de 2017, 22:52:34 »
    Pues a la egr seguro que le vendría muy bien una limpieza. Con paciencia y cuidado termina saliendo
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado malaga3ws

    • ...en la sombra...
    • Moderador
    • *
    • Mensajes: 17.118
    • Sexo: Masculino
      • http://www.houseplanet.dj/
    Re:Perdida de potencia
    « Respuesta #16 en: 28 de Marzo de 2017, 00:42:18 »
    puedes empezar por el que va desde la mariposa de admisión hasta el intercooler.
    No tiene pérdida, te pones de frente al motor y es el manguito gordote pegado al frontal

    imagen sacada de internet, que no tenía ninguna a mano.
    Señalado en recuadro, la mariposa de admisión. Lleva una junta...de paso si quieres podrías cambiarla. Cuesta unos 9 euros
    Con raya discontínua,el manguito que te digo.-suele rajarse por el codo que forma zig-zag, o en la misma sujeción a la mariposa. Si escuchas un leve silvido - aparte del turbo o que parece el turbo- viene de ahí.


    Para desmontar el tubo, si lo tienes rajado tendrás que quitar paragolpes, supongo que sabras.
    En la parte que entra al intercooler tiene la anilla de cierre. Imagen propia.-


    que ya de paso, si sacas el otro tubo del intercooler y le das un repaso al mismo con desengrasante y gasolina (hay brico). La imagen siguiente si es mía  :-Y


    La egr , trata de sacarla enterita y a limpiarla


    con todo lo anterior ya tendrías que notar mejora de potencia
    Ale, ya tienes trabajo para unas horas :ok:



    « Última modificación: 28 de Marzo de 2017, 00:55:19 por malaga3ws »

    Desconectado arcangelcaos

    • Pasaba por aqui
    • *
    • Mensajes: 93
    Re:Perdida de potencia
    « Respuesta #17 en: 28 de Marzo de 2017, 08:24:05 »
    Gracias.
    La egr ya intente limpiarla, pero al intentar sacarla casi la rompo, así k la deje quiera. Me tendré que poner otra vez o ver alguna de desguace por si la rompo.
    Lo del tubo ese lo veré, y si, se desmontar el paragolpes, ya lo hice un par de veces.

    Desconectado arcangelcaos

    • Pasaba por aqui
    • *
    • Mensajes: 93
    Re:Perdida de potencia
    « Respuesta #18 en: 29 de Marzo de 2017, 22:12:19 »
    El sábado ya lo tengo planeado, voy a ver si compro sigo desarmarla. Pero una pregunta. Con que la limpio?? No tengo gasolina. Se puede usar algún detergente con oxígeno activo o algo por estilo, o lleva alguna pieza delicada?? Se puede raspar con algún estropajo o algo por el estilo??

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 1.957
    • Sexo: Masculino
    Re:Perdida de potencia
    « Respuesta #19 en: 29 de Marzo de 2017, 22:24:06 »
    Desengrasante, agua y a frotar, por ejemplo con un cepillo de dientes viejo
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Club Megane II y 3

    Re:Perdida de potencia
    « Respuesta #19 en: 29 de Marzo de 2017, 22:24:06 »