• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Revoluciones bajas al arrancar en caliente  (Leído 6342 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.079
    • Sexo: Masculino
    Revoluciones bajas al arrancar en caliente
    « en: 03 de Enero de 2017, 11:43:55 »
    A ver si sabéis decirme algo sobre lo que me pasa alguna vez que otra al arrancar, no tiene porque ser al arrancar por la mañana, de hecho hoy he salido de casa y he hecho bastantes kms antes de llegar a la gasolinera y al arrancar de nuevo me lo ha hecho.

    El caso es que, pocas veces pero pasa, al arrancar el ralenti se queda a unas 500 rpm y si acelero no me hace caso. Las primeras veces lo que hacía es apagarlo y volver a encenderlo y ya sin problema, ahora lo que hago es meter primera y soltar embrague y cuando va engranado la marcha como que le obliga y ya al acelerar se pone como debe.

    ¿se os ocurre que puede ser? Es un 1.5 dci 80 cv, la batería tiene menos de 2 años y no parece estar mal aunque no le he medido el voltaje, el mantenimiento va al día a la perfección.  No pasa muy a menudo ni me supone problema pero bueno siempre está mejor solucionarlo si es poca cosa
    « Última modificación: 14 de Septiembre de 2017, 17:31:44 por PumukiElGrande »
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Club Megane II y 3

    Revoluciones bajas al arrancar en caliente
    « en: 03 de Enero de 2017, 11:43:55 »

    Desconectado muñones

    • Pasaba por aqui
    • *
    • Mensajes: 84
    • Sexo: Masculino
    Re:Revoluciones bajas al arrancar
    « Respuesta #1 en: 03 de Enero de 2017, 16:46:03 »
    Que le enchufen la clip porque el sensor de punto muerto superior puede estar k.o...

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.079
    • Sexo: Masculino
    Re:Revoluciones bajas al arrancar en caliente
    « Respuesta #2 en: 31 de Enero de 2017, 20:24:06 »
    Bueno pues ahora me lo hace bastante más a menudo. Podéis decirme si hay alguna manera de probar si funciona bien ese sensor y donde está? Por si puedo echarle un ojo o si hay que pasar por caja
    « Última modificación: 18 de Febrero de 2018, 01:52:25 por PumukiElGrande »
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.079
    • Sexo: Masculino
    Re:Revoluciones bajas al arrancar
    « Respuesta #3 en: 01 de Febrero de 2017, 09:46:00 »
    He estado buscando por el foro y he encontrado que si esto se estropea o falla también puede dar anomalía de inyección y es algo que de vez en cuando me lo hace. El brico que hay es de un 2.0 gasolina y no he encontrado nada sobre donde está en el 1.5

    A ver si alguien puede darme algo de luz al respecto de esto
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado andelha

    • Apalancao en el Club
    • *
    • Mensajes: 2.336
    Re:Revoluciones bajas al arrancar
    « Respuesta #4 en: 01 de Febrero de 2017, 09:52:45 »
    @PumukiElGrande, ¿te has fijado si cuando el ralentí está bajo el coche echa humo blanco? Podría ser fallo de algún inyector y que te arranque a tres cilindros.
    La egr atascada también suele dar problemas de ralentí inestable.

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.079
    • Sexo: Masculino
    Re:Revoluciones bajas al arrancar
    « Respuesta #5 en: 01 de Febrero de 2017, 10:29:23 »
    Pues la verdad es que no me he fijado en lo del humo blanco. En cuanto a la egr no creo que esté atascada ya que la limpié hace no mucho.

    Por eso quería probar a pegarle una limpieza al sensor ya que por lo que parece no es complicado y mal no le vendrá
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.076
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Revoluciones bajas al arrancar
    « Respuesta #6 en: 01 de Febrero de 2017, 11:49:39 »
    Que sensor es el que buscas?

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.079
    • Sexo: Masculino
    Re:Revoluciones bajas al arrancar
    « Respuesta #7 en: 01 de Febrero de 2017, 12:58:03 »
    El que pueda estar provocando este problemilla, que según dicen pudiera ser el de punto muerto superior, aunque por lo que he ido leyendo tampoco vendría mal limpiar el del arbol de levas creo.


    Esto suponiendo que sea alguno de estos sensores los que provocan estas bajas revoluciones. Mas que nada por si, como cada vez lo hace mas a menudo, por si en algún momento le dá por quedarse a esas revoluciones y no se mueve de repente, o si esto puede provocar que se joda alguna otra cosa. Espero que los sabios del culon podais ayudarme.
    « Última modificación: 01 de Febrero de 2017, 14:50:04 por PumukiElGrande »
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.076
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Revoluciones bajas al arrancar
    « Respuesta #8 en: 01 de Febrero de 2017, 15:56:44 »
    En el 1,5 de 100 (que debe ser el mismo que el 80cv)

    El del arbol de lebas esta en la tapa de la distribucion. Debes quitar el soporte motor del lado distribucion y con el gato subir el motor hasta que lo veas y lo puedas quitar.

    Otro que te recomiendo limpiar al menos es el del cigüeñal. Que va en la campana de la caja de cambios, en la parte que pega al habitaculo. Es facil de localizar. Veras 2 cables que van a la caja de cambios y siguiendolo llegas al sensor.

    El del PMS creo que es el mismo del arbol de lebas en el 1.5.

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.079
    • Sexo: Masculino
    Re:Revoluciones bajas al arrancar
    « Respuesta #9 en: 01 de Febrero de 2017, 16:10:44 »
    Puff lo de quitar el soporte motor me da miedo así que cuando pueda miraré a ver si encuentro el del cigüeñal y lo limpio. No hay que tener ninguna precaución a la hora de sacarlo no? En plan de que se vaya a caer algo como una junta o algún líquido que haya por ahi
    « Última modificación: 01 de Febrero de 2017, 17:35:55 por PumukiElGrande »
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.076
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Revoluciones bajas al arrancar
    « Respuesta #10 en: 01 de Febrero de 2017, 19:29:04 »
    Nada nada. Solo quitas la clema, quitas un tornillo de cabeza hexagonal de 10 y lo sacas para arriba. no hay misterio.

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.079
    • Sexo: Masculino
    Re:Revoluciones bajas al arrancar
    « Respuesta #11 en: 01 de Febrero de 2017, 20:55:04 »
    Nada nada. Solo quitas la clema, quitas un tornillo de cabeza hexagonal de 10 y lo sacas para arriba. no hay misterio.

    Ahh ok, habia entendido que estaba por la parte baja. Este finde le echo un ojo y saco unas fotos y asi me podeis confirmar. Muchas gracias rafa
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.076
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Revoluciones bajas al arrancar
    « Respuesta #12 en: 07 de Febrero de 2017, 21:44:35 »
    Lo viste compi?

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.079
    • Sexo: Masculino
    Re:Revoluciones bajas al arrancar
    « Respuesta #13 en: 07 de Febrero de 2017, 23:22:26 »
    Que va. No he tenido un minuto libre durante el fin de semana. Espero poder echarle un ojo el que viene
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.076
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Revoluciones bajas al arrancar
    « Respuesta #14 en: 07 de Febrero de 2017, 23:24:22 »
    Ya nos cuentas

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.079
    • Sexo: Masculino
    Re:Revoluciones bajas al arrancar
    « Respuesta #15 en: 15 de Marzo de 2017, 22:05:05 »
    Pues como ya sabéis he estado liado con un pequeño problemilla con el otro coche :cry: :cry:  y no he tenido tiempo de ponerme con esto, pero he notado que siempre me lo hace cuando el motor está caliente, nunca en frío, por si esto os da alguna pista de por donde pueden ir los tiros
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.079
    • Sexo: Masculino
    Re:Revoluciones bajas al arrancar
    « Respuesta #16 en: 16 de Marzo de 2017, 20:12:35 »
    Ya me lo hace siempre que arranco en caliente y hoy no se han dado cuenta en la itv de milagro. Por lo demás la he pasado perfectamente (opacidad 0.36 y eso que era lo que me preocupaba ya que el año pasado dio 1.63).

    También he metido el elm y no me lee ningún error así que en principio no deja señal.

    Bueno quedo a la espera de que podáis darme alguna pista, aunque como mañana me acercaré al taller a ver como va la cosa del Stilo les preguntaré.
    « Última modificación: 16 de Marzo de 2017, 20:14:07 por PumukiElGrande »
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado spoilers

    • Me dejo ver
    • *
    • Mensajes: 101
    • Sexo: Masculino
    Re:Revoluciones bajas al arrancar
    « Respuesta #17 en: 17 de Marzo de 2017, 02:06:05 »
    Lo mejor que puedes hacer es meterle la Clip- e irse a lo seguro.

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.079
    • Sexo: Masculino
    Re:Revoluciones bajas al arrancar
    « Respuesta #18 en: 17 de Marzo de 2017, 07:56:25 »
    Me ha dicho un colega que pruebe a darle limpiacontactos a la clema del sensor del acelerador y a las de la centralita. Así que hoy cuando llegue de currar probaré a ver si soluciono algo.


    En principio si con el elm no he visto fallos con la clip tampoco deberían aparecer
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.076
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Revoluciones bajas al arrancar
    « Respuesta #19 en: 17 de Marzo de 2017, 10:01:15 »
    Me ha dicho un colega que pruebe a darle limpiacontactos a la clema del sensor del acelerador y a las de la centralita. Así que hoy cuando llegue de currar probaré a ver si soluciono algo.


    En principio si con el elm no he visto fallos con la clip tampoco deberían aparecer
    Cuidado con la clema del pedal, que se doblan los pines facilmente.


    El elm es una mierda, hay muchas cosas que no arroja nada. Solo muestra fallos de motor, no de electronica por ejemplo.

    Tampoco hay que ser radical con la clip, puedes usar un autocom por ejemplo, o unq delphi.

    Club Megane II y 3

    Re:Revoluciones bajas al arrancar
    « Respuesta #19 en: 17 de Marzo de 2017, 10:01:15 »