• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Perdida de Acceleracion  (Leído 922 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado Creative

    • Me dejo ver
    • *
    • Mensajes: 122
    • Sexo: Masculino
    • !!! WWWAAAZZZZAAAAAA !!!!
    Perdida de Acceleracion
    « en: 22 de Diciembre de 2016, 20:08:55 »
    Buenas tardes,


    bueno para no enrollarme mucho ya que hace tiempo que no escribo os cuento un poco la pelicula que tengo ahora mismo.




    Lleve el coche al taller porque sonaba un ruido en el motor (El coche funccionaba perfectamente) , me dijeron que es por un inyector que pierde y que con limpiarlo ya no sonaria nada, asi que lo dejo en el taller que lo limpian, efectivamente ya no suena nada en el motor y el coche va fenomental, la 2 vez que voy a coger el coche veo como que el coche no tiene potencia para accelerar sale un poco de humo que supongo que sera del frio de las mañanas ya que no es nada excesivo es igual que de otros coches pero el coche no tiene potencia para accelerar, estoy pisando el accelerador a fondo y eso no anda nada.
    La verdad que no se lo lleve al mismo taller y me dicen que puede ser del turbo, pero si antes funcciona y ahora no funcciona ¿que tiene que ver el turbo?, ¿puede afectar algo la limpieza de inyectores? ¿de que dejaron algo sin enchufar?




    Gracias de antemano.


    Club Megane II y 3

    Perdida de Acceleracion
    « en: 22 de Diciembre de 2016, 20:08:55 »

    Desconectado lucas1409

    • Pasaba por aqui
    • *
    • Mensajes: 52
    • Sexo: Masculino
    • Si se puede lo intentamos
    Re:Perdida de Acceleracion
    « Respuesta #1 en: 25 de Diciembre de 2016, 12:45:23 »
    Hola, como ya te han metido mano en el motor, en mi opinion lo ideal seria que lo lleves a un taller que le conecten la máquina de diagnosis, porque debe haber algun error guardado...
    Los inyectores son muy delicados y si quedo mal puede pulverizar mal el combustible. Dar tirones o perdido de potencia.
    Lo del turbo inside por supuesto en la aceleracion, mero que yo sepa no cascan de un dia para el otro. Si los coginetes de desgastan/ropen puede fugar aceite.

    No soy mecanico pero cuando a mi me paso lo de perdida de fuerza desmonte la egr y la limpie y mejoro radicalemente. y Tambien cambiar el filtro de aire esas dos cosas afectan mucho a la aceleracion
     del coche. pero insisto consiredo lo mejor seria conectarlo al ordenador, en mi opinion, por si tambien como dices se han dejado algo mal.
    un saludo y suerte
    Megane 1.5 dci 105cv (k9k 832) 5p

    Desconectado Creative

    • Me dejo ver
    • *
    • Mensajes: 122
    • Sexo: Masculino
    • !!! WWWAAAZZZZAAAAAA !!!!
    Re:Perdida de Acceleracion
    « Respuesta #2 en: 28 de Diciembre de 2016, 00:03:30 »
    Buenas noches,




    Bueno me llamo el chico del taller y me comento que es de la EGR que la parte electronica esta jodida (Vamos que la tienen que cambiar si o si) , si os digo la verdad creo que no se toco en la vida la EGR asi estaria, le voy a decir que me la cambien son unos 270 leuros, ya os contare cuando la cambien si va mejor, Gracias


    Un saludo.

    Desconectado Creative

    • Me dejo ver
    • *
    • Mensajes: 122
    • Sexo: Masculino
    • !!! WWWAAAZZZZAAAAAA !!!!
    Re:Perdida de Acceleracion
    « Respuesta #3 en: 28 de Diciembre de 2016, 00:24:51 »
    Buenas otra vez,


    no me deja modificar mi ultimo post y queria preguntar unas cositas


    ¿Que os parece el precio? ¿Merece la pena? ¿O la compro yo y la cambio? No sera muy dificil cambiar una por otra supongo.

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 1.957
    • Sexo: Masculino
    Re:Perdida de Acceleracion
    « Respuesta #4 en: 28 de Diciembre de 2016, 07:59:08 »
    Si puedes compra una de segunda mano y la cambias tu que lleva un rato pero es perfectamente factible. Y también aprovecha para limpiar el tubo en forma de J que hay después y seguro que tiene muchísima mierda

    En el hilo de vídeo bricos hay 3 que te indican como hacerlo todo
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado Creative

    • Me dejo ver
    • *
    • Mensajes: 122
    • Sexo: Masculino
    • !!! WWWAAAZZZZAAAAAA !!!!
    Re:Perdida de Acceleracion
    « Respuesta #5 en: 03 de Enero de 2017, 00:14:51 »
    Buenas noches,




    Feliz año nuevo ante todo, ya me lo cambio el mecanico por uno nuevo y se nota bastante la diferencia, accelera bien y ya no pega tanto tirones, un acierto sin complicacion. Ahora tengo otro problema con el culon el ventilador del habitaculo que ese si me pondre yo a cambiarlo ya que me vibra todo el morro del coche al ponerlo a toda potencia y por cambiarmelo me pide 450 leuros porque dice que tiene que quitar todo el frontal de dentro del coche, y viendo en el foro es algo mas simple que eso , ya os contare la experiencia.


    Gracias

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 1.957
    • Sexo: Masculino
    Re:Perdida de Acceleracion
    « Respuesta #6 en: 03 de Enero de 2017, 11:33:06 »
    Hace no mucho @andelha hizo un brico de como cambiarlo perfectamente explicado y con fotos. Échale un ojo y seguro que te aclaras como hacerlo
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 7.916
    • Sexo: Masculino
    • No contesto ningun privado, sin excepcion.
    Re:Perdida de Acceleracion
    « Respuesta #7 en: 03 de Enero de 2017, 21:59:21 »
    Esa vibracion es porque seguramente entraria algun cuerpo extraño en el circuito de aire, y o esta alojado en el ventilador o se ha roto una de las aspas y esta desequilibrado, y como con las ruedas si no esta bien produce vibraciones.

    Tiene su faena. Pero lo haces en casa. Un consejo de amigo, hazlo antes de arrancar el coche si no quieres pelarte las manos y brazos. Pues pasa cerca de un tubo metalico de la calefaccion y quema un poquito (bastante).

    Saludos.

    Desconectado Creative

    • Me dejo ver
    • *
    • Mensajes: 122
    • Sexo: Masculino
    • !!! WWWAAAZZZZAAAAAA !!!!
    Re:Perdida de Acceleracion
    « Respuesta #8 en: 12 de Enero de 2017, 09:37:54 »
    Buenos diass




    Al final me puse manos a la obra (aqui un inexperto en mecanica) con unas fotocopias de los bricos del foro (cuanto ayudan gracias jeje) desmonte el padel del freno y accelerador, tras una torticolis y varias horas en posiciones extrañas pude sacara el ventilador y ver que efectivamente tenia un objeto extraño en su interior (parecia una almohadilla de plastico) vuelto a montar y probando funcciona correctamente, supongo que entro por la parte del capo. Asi que agradezco la ayuda a todos.


    Un saludo

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 7.916
    • Sexo: Masculino
    • No contesto ningun privado, sin excepcion.
    Re:Perdida de Acceleracion
    « Respuesta #9 en: 12 de Enero de 2017, 14:22:32 »
    Lo que te dije. Algo dentro o alguna aspa rota.

    Los ventiladores van equilibrados. Si falta un trozo o entra algo y se aloja. Por pequeño que sea. Ya el peso no es uniforme. Y vibra.

    El mismo funcionamiento que con las ruedas. Que hay que equilibrarlas cuando las pones nuevas para que no vibre.

    Club Megane II y 3

    Re:Perdida de Acceleracion
    « Respuesta #9 en: 12 de Enero de 2017, 14:22:32 »