• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Se queda acelerado al cambiar de marcha  (Leído 7578 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado freaker

    • Me dejo ver
    • *
    • Mensajes: 164
    Se queda acelerado al cambiar de marcha
    « en: 31 de Julio de 2016, 18:27:01 »
    Buenas tardes,
    Desde que me dieron el Megane que me di cuenta que al cambiar de marcha una vez piso el embrague el motor no baja de revoluciones hasta que no meto la marcha y suelto el embrague. Obviamente no mantengo el acelerador pisado. Cuando más se nota es el cambiar de 1ª a 2ª por encima de las 2.000 rpm.


    No he subido en otro Megane para ver si es una cosa común entre estos motores, algo que me mosquea.

    Club Megane II y 3

    Se queda acelerado al cambiar de marcha
    « en: 31 de Julio de 2016, 18:27:01 »

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.063
    • Sexo: Masculino
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #1 en: 01 de Agosto de 2016, 00:35:44 »
    Pues eso es raro tío a ver si alguien sabe decirte algo
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.070
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #2 en: 01 de Agosto de 2016, 01:04:22 »
    Te funciona bien el interruptor de marcha atras o se te ha quedado pillada encendida?

    El otro dia se me estropeo dicho sensor, y aparte de notar la falta de potencia, hacia algo parecido. Como estoy esperando que llegue el nuevo, me lo han dejado desconectado y ya no lo hace y tira como debe.

    Desconectado freaker

    • Me dejo ver
    • *
    • Mensajes: 164
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #3 en: 01 de Agosto de 2016, 15:03:12 »
    La marcha atrás parece funcionar bien.

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.070
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #4 en: 01 de Agosto de 2016, 15:14:28 »
    La marcha atrás parece funcionar bien.
    Me refiero a luz, no que entre la marcha bien.

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #5 en: 01 de Agosto de 2016, 18:55:58 »
    Buenas tardes,
    Desde que me dieron el Megane que me di cuenta que al cambiar de marcha una vez piso el embrague el motor no baja de revoluciones hasta que no meto la marcha y suelto el embrague. Obviamente no mantengo el acelerador pisado. Cuando más se nota es el cambiar de 1ª a 2ª por encima de las 2.000 rpm.


    No he subido en otro Megane para ver si es una cosa común entre estos motores, algo que me mosquea.
    Podría ser que se haya averiado el interruptor del pedal de embrague, otra cosa la verdad no se me ocurre.
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado freaker

    • Me dejo ver
    • *
    • Mensajes: 164
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #6 en: 01 de Agosto de 2016, 20:42:41 »
    La marcha atrás parece funcionar bien.
    Me refiero a luz, no que entre la marcha bien.


    En cuanto pueda lo compruebo.

    Desconectado freaker

    • Me dejo ver
    • *
    • Mensajes: 164
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #7 en: 04 de Agosto de 2016, 20:37:34 »
    Te funciona bien el interruptor de marcha atras o se te ha quedado pillada encendida?



    Comprobado, funciona a la perfección.

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.070
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #8 en: 04 de Agosto de 2016, 20:38:16 »
    Pues yo ya me quedo sin opciones

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #9 en: 05 de Agosto de 2016, 00:28:34 »
    Sigo pensando en que puede ser el interruptor del pedal de embrague
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado freaker

    • Me dejo ver
    • *
    • Mensajes: 164
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #10 en: 05 de Agosto de 2016, 01:28:01 »
    Sigo pensando en que puede ser el interruptor del pedal de embrague


    Alguna forma de comprobarlo?
    « Última modificación: 05 de Agosto de 2016, 01:34:03 por freaker »

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #11 en: 05 de Agosto de 2016, 01:31:19 »
    Hazte con otro aunque tenga que ser de desguace y prueba a ver. Si se soluciona mi consejo es que lo pongas nuevo.
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado freaker

    • Me dejo ver
    • *
    • Mensajes: 164
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #12 en: 05 de Agosto de 2016, 01:40:03 »
    Hazte con otro aunque tenga que ser de desguace y prueba a ver. Si se soluciona mi consejo es que lo pongas nuevo.


    Lo he conectado por OBD y no da ningún falló, mañana intentare ver si puedo encontrar el valor de ese interruptor al pisar el embrague y al soltarlo con la app Torque

    Desconectado freaker

    • Me dejo ver
    • *
    • Mensajes: 164
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #13 en: 05 de Agosto de 2016, 01:43:04 »
    Me respondo a mi mismo.


    Se trata de un interruptor de 2 cables localizado sobre el pedal del embraque que cuando no se pisa embrague se encuentra en circuito cerrado (puenteado ambos cables) y cuando se pisa se encuentra en circuito abierto (sin puentear dichos cables). Lo normal cuando se rompe dicho sensor es que se queda en circuito abierto = a estar el embrague pisado constantemente.Situación del sensor:1) ¿Porqué pasa inadvertivo? Simplemente porque electrónicamente no se registra error en la centralita, ya que se trata de un interruptor que tiene 2 posibles posiciones o sin puentear o puenteado (circuito abierto-circuito cerrado)


    Pensándolo mejor...


    Siempre enciendo el coche pisando el embrague (el freno no) y igualmente se enciende, en cambio sin pisar el embrague no enciende. ¿Estaría funcionando correctamente el interruptor?
    « Última modificación: 05 de Agosto de 2016, 01:51:44 por freaker »

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.735
    • Sexo: Masculino
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #14 en: 05 de Agosto de 2016, 09:33:09 »
    Sí, según parece funciona correctamente.

    Podría ser el potenciómetro del pedal del acelerador?
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 132.000 km

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.063
    • Sexo: Masculino
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #15 en: 05 de Agosto de 2016, 10:47:21 »
    Con el freno pisado y en punto muerto el coche también debería arrancar sin problema
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado freaker

    • Me dejo ver
    • *
    • Mensajes: 164
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #16 en: 17 de Agosto de 2016, 23:29:52 »
    Actualización: He cambiado los calentadores por que habia alguno que no funcionaba y sigue igual.

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.070
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #17 en: 18 de Agosto de 2016, 01:12:37 »
    Has provado a cambiar el pedal de acelerador?

    En un taller con diagnosis te pueden mirar la posicion del pedal, lo mismo el pedal se queda pillado en alguna posicion y por eso te hace eso.

    Desconectado freaker

    • Me dejo ver
    • *
    • Mensajes: 164
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #18 en: 18 de Agosto de 2016, 12:46:34 »
    Me extraña mucho que sea cosa de pedales. Porque solo lo hace en el cambio de 1ª a 2ª también pero raramente lo hace de 2ª a 3ª pero muy muy pocas veces.
    « Última modificación: 18 de Agosto de 2016, 14:23:03 por freaker »

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.063
    • Sexo: Masculino
    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #19 en: 18 de Agosto de 2016, 14:04:15 »
    Me extraña mucho que sea cosa de pedales. Porque solo lo hace en el cambio de 1ª a 2ª también pero raramente lo hace de 2ª a 3ª pero muy muy pocas veces.

    como no lo pongas un poco mas grande complicado leerlo compi
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Club Megane II y 3

    Re:Se queda acelerado al cambiar de marcha
    « Respuesta #19 en: 18 de Agosto de 2016, 14:04:15 »