• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Consumo muy elevado de aceite  (Leído 2351 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.189
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Consumo muy elevado de aceite
    « en: 09 de Abril de 2016, 11:15:57 »
    Bueno antes de nada, si el tema no va aquí por ser el celica y no un mega, pido perdón y que algún moderador lo mueva al sitio indicado.


    buenas compis, necesito ayuda con algún experto en mecánica. mi celica consume mucho aceite, una media de 1L cada 1000KM, depende de la caña que le de. se cambiaron retenes de valbulas, hice caso a mi mecanico y se puso un estropajo de aluminio en el decantador para hacer de filtro por si consumia por aspiracion, he añadido al aceite el siguiente aditivo hace unos 100KM y sigue consumiento.



    http://www.aditivox.com/aditivos-aceite-motor-potenciadores-antifriccion/149-liqui-moly-ceratec-300ml.html

    Añadi este otro hace unos meses y unos 2000 o 3000KM



    http://www.aditivox.com/aditivos-aceite-motor-regeneradores/166-liqui-moly-ol-verlust-stop.html

    Ya me quedan pocas o ninguna opcion antes de tener que abrir y reconstruir, que sera su final.

    Buscando un poco he localizado este aditivo.



    http://www.aditivox.com/aditivos-aceite-motor-potenciadores-viscosidad/46-xenum-oil-stop-300ml.html

    Pero como hace tan pocos KM que añadí el antifrigcion, no se como funcionara, si sera compatible su uso, o si por tanto aditivo puedo joder algo.

    Como dato, os indico que utilizo Motul X-cess 5W40, que es el que he leído que recomiendan en el foro celica.

    Tambien Os informo, que estoy esperando que me preste un compi un deposito decantador, para anular la entrada de gases del decantador a la admisión. Haber si con ello soluciono algo mas.

    Agradezco vuestra experiencia y sabiduría.

    Saludos.
    « Última modificación: 09 de Abril de 2016, 11:31:30 por mgn_rafa »

    Club Megane II y 3

    Consumo muy elevado de aceite
    « en: 09 de Abril de 2016, 11:15:57 »

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.189
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Consumo muy elevado de aceite
    « Respuesta #1 en: 09 de Abril de 2016, 13:54:19 »
    Gracias por moverlo @Bronco

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.851
    • Sexo: Masculino
    Re:Consumo muy elevado de aceite
    « Respuesta #2 en: 09 de Abril de 2016, 15:04:33 »
    De ná.

    No soy experto, pero supongo que si ya has visto que ni resuda ni lo pierde a chorro o a gotas, se lo traga el motor.

    Una prueba de compresión de sacaría de dudas, pienso. Si sale bien, habría que sospechar de otras cosas. Yo es lo que haría antes de volverme loco controlando las posibles zonas de consumo.... Bueno, miento, seguro que me volvería loco buscando....

    Echa muchos vapores por el tapón de aceite? Lo hace por el tubo que va al decantador? Supongo que el filtro de aire está cambiado y la admisión limpia, junta de culata bien....

    A ver si con eso te da alguna pista.
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.189
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Consumo muy elevado de aceite
    « Respuesta #3 en: 09 de Abril de 2016, 15:07:37 »
    El tema de vapores por el decantador, esta mirado, y con el motor bien caliente y al corte (si si al corte) sale algo razonable para la temperatura y rpm.

    Por el tapon y la varilla igual.

    La verdad se me acaban las opciones.

    La prueba de compresion es lo que queda.

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.189
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Consumo muy elevado de aceite
    « Respuesta #4 en: 09 de Abril de 2016, 22:21:39 »
    Haber tengo una buena noticia.

    Le han mirado la compresion de los cilindros esta tarde.

    Cilindro 1 y 3 -----> 13
    Cilindro 2 ----------> 12
    Cilindro 4 ----------> 13,5

    Me ha dicho el mecanico, y muchos compis, que esta de lujo. Que no debe tener desgaste en los segmentos.

    Que le suba a 5W50 o si es solo para darle caña y circuito 10W60.

    Si hay averia o desgaste, es en las guias o asientos de valbulas.

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.136
    • Sexo: Masculino
    Re:Consumo muy elevado de aceite
    « Respuesta #5 en: 09 de Abril de 2016, 22:42:31 »
    Que diferencias de compresión entre cilindros es aceptable?
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.189
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Consumo muy elevado de aceite
    « Respuesta #6 en: 09 de Abril de 2016, 22:47:13 »
    Lo normal es entre 12 y 13.

    Que uno tenga mas que otro, es mas o menos norma. Y mas con 235000km. Algo de desgaste debe haber, pero esta dentro de los margenes aceptables.

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.189
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Consumo muy elevado de aceite
    « Respuesta #7 en: 07 de Julio de 2016, 21:34:49 »
    Bueno pues al final, he conseguido reducir el consumo, o eso parece.

    Tras poner un 10w40 el consumo se disparo y aumento. Cosas que me dejo desconcertado.

    Tras mirar y mirar. Como alguien comento, creo que en el otro hilo del coche, la temperatufa del magnatec era igual o inferior a la del xcess.

    Asi que mirando, mirando y requetemirando. Encontre un 10w40 que aguanta mas temperatura que los que habia usado antes.

    Le tire el aceite que apenas tendria 1000 o 1500 km y puse el nuevo.

    El resultado es, que el consuml parece haberse reducido casi al 50%.

    Sigo haciendole km y zumbandole, y mas o menos es algo moderado. Teniendo en cuenta que los 16v de los 90 gastaban aceite, que tiene 236000 km ya, creo que es normal.

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re:Consumo muy elevado de aceite
    « Respuesta #8 en: 08 de Julio de 2016, 00:15:14 »
    Qué aceite dices que has puesto??
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.851
    • Sexo: Masculino
    Re:Consumo muy elevado de aceite
    « Respuesta #9 en: 08 de Julio de 2016, 00:40:58 »
    Supongo que fui yo con este post?

    http://www.clubmeganeii.com/index.php/topic,46788.msg988123.html#msg988123

    En cualquier caso, me alegro de que hayas mejorado ese consumo.
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.189
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Consumo muy elevado de aceite
    « Respuesta #10 en: 08 de Julio de 2016, 09:14:15 »
    Qué aceite dices que has puesto??
    Puse shell helix hx6 10w40, la verdad ni suena raro el motor ni nada.

    Supongo que fui yo con este post?

    http://www.clubmeganeii.com/index.php/topic,46788.msg988123.html#msg988123

    En cualquier caso, me alegro de que hayas mejorado ese consumo.

    Gracias compi, no recordaba donde ni quien fue pero sibque lo comentaron.

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re:Consumo muy elevado de aceite
    « Respuesta #11 en: 08 de Julio de 2016, 09:20:12 »
    Gracias socio, era sólo por curiosidad, ya nos dirás qué tal te va con él
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.189
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Consumo muy elevado de aceite
    « Respuesta #12 en: 08 de Julio de 2016, 09:24:00 »
    El cST lo tiene el 14,08 pero la inflamacion a 244.

    De momento parece que da resultado.

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.851
    • Sexo: Masculino
    Re:Consumo muy elevado de aceite
    « Respuesta #13 en: 08 de Julio de 2016, 14:09:59 »
    El cST lo tiene el 14,08 pero la inflamacion a 244.

    De momento parece que da resultado.

    mmmm.... el Magnatec eran 14,3 cSt a 100C. El H6 10W40 de Shell tiene dos versiones, una de 14,08 cSt y otra de 14,4 cSt.

    Si te ha resultado, bien está.

    Recuerda que el Motul Specific 0710-0700 5W40 tiene 15,2 cSt a 100 C, por si acaso.

    Saludos!
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.189
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Consumo muy elevado de aceite
    « Respuesta #14 en: 08 de Julio de 2016, 14:11:20 »
    El cST lo tiene el 14,08 pero la inflamacion a 244.

    De momento parece que da resultado.

    mmmm.... el Magnatec eran 14,3 cSt a 100C. El H6 10W40 de Shell tiene dos versiones, una de 14,08 cSt y otra de 14,4 cSt.

    Si te ha resultado, bien está.

    Recuerda que el Motul Specific 0710-0700 5W40 tiene 15,2 cSt a 100 C, por si acaso.

    Saludos!
    Pero hay que tener en cuenta la de inflamacion.

    El hx6 segun encontre son 14,08 y 244.

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.851
    • Sexo: Masculino
    Re:Consumo muy elevado de aceite
    « Respuesta #15 en: 08 de Julio de 2016, 14:16:10 »
    Bueno, pero es que si el aceite que has venido echando se hubiera puesto a arder por sí solo, hubieras tenido un serio problema.... ambos cumplían en ese aspecto bajo mi punto de vista.

    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.189
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Consumo muy elevado de aceite
    « Respuesta #16 en: 08 de Julio de 2016, 14:20:22 »
    Bueno, pero es que si el aceite que has venido echando se hubiera puesto a arder por sí solo, hubieras tenido un serio problema.... ambos cumplían en ese aspecto bajo mi punto de vista.
    Pues haber porque siendo de 14,08 no traga como con el otro?

    No lo entiendo.

    Aqui en sevilla hace mucha mucha calor. Y este tiene mucho zapatazo.

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.851
    • Sexo: Masculino
    Re:Consumo muy elevado de aceite
    « Respuesta #17 en: 08 de Julio de 2016, 17:22:14 »
    Pues me temo que va a ser difícil que te diga el porqué.

    Por un lado habría que saber qué producto es exactamente el tuyo para poder hacer la comparación de viscosidades.

    Quizás si tienes la etiqueta en inglés se trate del producto con código 001C9579, (lo ideal es que estuviera marcado en la etiqueta) con viscosidad a 100C medida según el estándar IP71 que no sé en qué se diferencia con el estándar ASTM 445 del otro producto denominado igualmente, pero con código 001C9541. Y aunque el estándar fuera idéntico podría tratarse de dos productos ligeramente distintos.

    Estos y el Magnatec a mí me parecen bastante similares en cualquier caso. Por un lado están los 14,3 cSt del Magnatec y cerca los 14,4 cSt (si fueran estándares iguales) del otro Shell. Si se diera que tienes el segundo Shell, con viscosidad de 14,08 cSt a 100C es cierto que es la menor, pero lo bueno es que su índice de viscosidad (154) es ligeramente mayor que el Magnatec (148). Es decir, que su viscosidad cambia menos con la temperatura, adecuado para casos de darle habitualmente "zapatilla".

    Por otro lado, habría que ver el tipo de uso para el consumo en cada ocasión. No es lo mismo hacer 500 km de una vez que de 20 en 20 km.

    Por supuesto, la temperatura ambiental más elevada ahora que en abril ayuda a reducir consumos también puesto que se alcanzan antes las temperaturas de régimen.

    Como ves, difícil darte una respuesta concreta. Muchas variables.

    De todas formas, si ahora ves que consume menos, no le des muchas vueltas más. Si luego en invierno ves que sube el consumo a igual tipo de conducción, pues puedes probar otro de mayor viscosidad.
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.189
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:Consumo muy elevado de aceite
    « Respuesta #18 en: 08 de Julio de 2016, 17:26:15 »
    En la lata lo que indica es eso shell helix hx6 10w40 (10w40 es lo que pone en el manual que debe llevar)

    Pero lo que dices de la viscosidad, debe ser eso. El coche es un capricho para desfogarne y divertirme dandole zapato, por lo que ese debe ser el motivo.

    Saludos.

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.851
    • Sexo: Masculino
    Re:Consumo muy elevado de aceite
    « Respuesta #19 en: 08 de Julio de 2016, 17:40:31 »
    Me refería a que todo lo que estuviera escrito estuviera en inglés o español.

    Por cierto, que el Motul tiene 15,2 cSt a 100C y 180 de índice de viscosidad. Por si tuvieras necesidad de desfogarte más de forma segura, jeje.  :ok:
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 137.000 km

    Club Megane II y 3

    Re:Consumo muy elevado de aceite
    « Respuesta #19 en: 08 de Julio de 2016, 17:40:31 »